
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Potsdamer Neueste Nachrichten</title><meta content="" name="page-topic" /><meta content="Nachrichten, News und neueste Meldungen aus dem Inland und dem Ausland" name="description" /><meta name="robots" content="index, follow"><link href="https://www.pnn.de/" rel="canonical" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="canonical" href="https://www.pnn.de/" />
<link rel="alternate" href="https://m.pnn.de/" media="only screen and (max-width: 640px)" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100006400992283, 100002842723419, 100001304541978" />
<meta name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" />
<meta name="google-site-verification" content="6UgeDFIHwt1xhhkG2aGraoHQjNDNbbm7JhIQwnZWbPs" />
<meta property="twitter:account_id" content="22926365" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon-128x128-precomposed/23068932/1-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/21086350/3-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="cVetQQ-ZXYeuzhm7WTPAlcC7JY9W8zsxXlGbsJcs75w" name="google-site-verification" />
<meta property="fb:pages" content="150048738393292" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.pnn.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/317/styles.css" />
<link type="text/css" rel="stylesheet" href="/css/20958382/45/pnn.css" />
<script type="text/javascript">
window.contentTypeName = "Navigation";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript">
window._sp_ = {
config: {
accountId: 692,
baseEndpoint: 'https://cmp-sp.pnn.de',
propertyHref: 'https://www.pnn.de'
}
};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" async></script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "pnn-home", // new code KAT 2.0
"sv": "ke", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script>
var cmsObject = {};
cmsObject = {
$handle: "homepage",
level2: "pnn",
level3: "homepage",
level4: "",
keywords: "pid20936628",
tma: "default",
platform: "desktop"
};
</script>
<script type="text/javascript">
var urbanTargeting = {
type: "homepage",
category: ["pnn"],
subcategory: ["homepage"],
subcategory2: [""],
keywords: ["pid20936628"],
detailPageId: ["20936628"],
tspTheme: ["default"]
};
</script>
<script type="text/javascript">
var ssoCookie = _getCookie('sso_user_data');
var ssoUserData = JSON.parse(decodeURIComponent(ssoCookie));
var isSubscriber = (ssoUserData && ssoUserData.status) ? ssoUserData.status === 'activated' : false;
var jsPageContext = jsPageContext || {};
jsPageContext.isSubscriber = isSubscriber;
jsPageContext.disableAds = _getCookie("disableAds") === "jfg7df5H3ktjz" || (jsPageContext.isAppContext && jsPageContext.isSubscriber);
function IQSLoader(url) {
var script = document.createElement("script")
script.type = "text/javascript";
script.src = url;
document.getElementsByTagName("head")[0].appendChild(script);
}
var iqd_mode = (function() {
var dm = window.location.href.toLowerCase();
return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
})();
var iqd_client = (function() {
var clients = {
'www.tagesspiegel.de': 'tsp',
'm.tagesspiegel.de': 'tsp_mob',
'www.pnn.de': 'tsp',
'm.pnn.de': 'tsp_mob',
};
var hostname = window.location.hostname.toLowerCase().replace('e2e-','').replace('preview-','');
return clients[hostname];
})();
if (!jsPageContext.disableAds) {
IQSLoader("https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_" + iqd_client + "/" + iqd_mode + "/iqadcontroller.js.gz");
}
</script>
<script type="text/javascript">
(function() {
window.AdController = {
i: null, // page info
q: [], // render queue
f: false, // is finalized
s: false, // is staged
n: false, // is initialized
r: null, // ready function
c: [], // command queue
setPageInfo: function(i) {
window.AdController.i = i;
},
stage: function() {
window.AdController.s = true;
},
initialize: function() {
window.AdController.n = true;
},
render: function(n, c) {
window.AdController.q.push([n, c]);
},
finalize: function() {
window.AdController.f = true;
},
ready: function(callback) {
window.AdController.r = callback;
},
startLoadCycle: function() {
window.AdController.c.push(['startLoadCycle']);
},
reload: function(p, t) {
window.AdController.c.push(['reload', p, t]);
},
reinitialize: function(i) {
window.AdController.c.push(['reinitialize', i]);
}
};
})();
</script>
<script type="text/javascript">
if (!jsPageContext.disableAds) {
if (!AdController._initialized) {
AdController.setPageInfo(cmsObject);
try {
AdController.stage();
} catch (e) {}
AdController.initialize();
} else {
(function checkDOMReadyState(c) {
try {
if (AdController.getRenderController().isReady()) {
AdController.reinitialize(cmsObject);
}
} catch (e) {
if (c < 50) {
c++;
setTimeout(function() {
checkDOMReadyState(c);
}, 100);
}
}
})(0);
}
}
</script>
</head>
<body class="pnn">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NPPGVV"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NPPGVV');
            </script>
<div id="iqd_mainAd">
<div id="iqd_align_Ad">
<div id="iqd_topAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile1" id="iqadtile1">
<script type="text/javascript">
AdController.render('iqadtile1');
</script>
</div>
</div>
<div id="iqd_leftAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile20" id="iqadtile20">
<script type="text/javascript">
AdController.render('iqadtile20');
</script>
</div>
</div>
<div id="iqd_rightAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile2" id="iqadtile2">
<script type="text/javascript">
AdController.render('iqadtile2');
</script>
</div>
</div>
</div>
</div>
<header class="ts-header" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=22672864&amp;navId=20951380">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<h1 class="ts-logo">
<a href="/" title="PNN" class="ts-logo-link">PNN</a>
</h1>
<nav class="ts-main-nav " role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class=" ts-active">
<a href="/" title="PNN" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20952684&amp;navId=20947394>
<a href="/potsdam/" title="Potsdam" class="ts-link" target="_self">
Potsdam
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/garnisonkirche/" title="Garnisonkirche" class="ts-link" target="_self">
Garnisonkirche
</a>
</li>
<li>
<a href="/themen/jugend-und-medien/" title="Jugend und Medien" class="ts-link" target="_self">
Jugend und Medien
</a>
</li>
<li>
<a href="/themen/Polizei/" title="Polizei" class="ts-link" target="_self">
Polizei
</a>
</li>
<li>
<a href="/themen/schule-und-kita/" title="Schule und Kita" class="ts-link" target="_self">
Schule und Kita
</a>
</li>
<li>
<a href="/themen/stadtentwicklung/" title="Stadtentwicklung" class="ts-link" target="_self">
Stadtentwicklung
</a>
</li>
<li>
<a href="/potsdam/stadtleben/" title="Stadtleben" class="ts-link" target="_self">
Stadtleben
</a>
</li>
<li>
<a href="/themen/staudenhof/" title="Staudenhof" class="ts-link" target="_self">
Staudenhof
</a>
</li>
<li>
<a href="/themen/verkehr/" title="Verkehr" class="ts-link" target="_self">
Verkehr
</a>
</li>
<li>
<a href="/themen/potsdam-wohnen/" title="Wohnen" class="ts-link" target="_self">
Wohnen
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20967180&amp;navId=20951266>
<a href="/potsdam-mittelmark/" title="Potsdam-Mittelmark" class="ts-link" target="_self">
Potsdam-Mittelmark
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/beelitz/" title="Beelitz" class="ts-link" target="_self">
Beelitz
</a>
</li>
<li>
<a href="/themen/kleinmachnow/" title="Kleinmachnow" class="ts-link" target="_self">
Kleinmachnow
</a>
</li>
<li>
<a href="/themen/michendorf/" title="Michendorf" class="ts-link" target="_self">
Michendorf
</a>
</li>
<li>
<a href="/themen/nuthetal/" title="Nuthetal" class="ts-link" target="_self">
Nuthetal
</a>
</li>
<li>
<a href="/themen/schwielowsee/" title="Schwielowsee" class="ts-link" target="_self">
Schwielowsee
</a>
</li>
<li>
<a href="/themen/stahnsdorf/" title="Stahnsdorf" class="ts-link" target="_self">
Stahnsdorf
</a>
</li>
<li>
<a href="/themen/teltow/" title="Teltow" class="ts-link" target="_self">
Teltow
</a>
</li>
<li>
<a href="/themen/werder-havel/" title="Werder (Havel)" class="ts-link" target="_self">
Werder (Havel)
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=21064592&amp;navId=20954752>
<a href="/brandenburg/" title="Brandenburg" class="ts-link" target="_self">
Brandenburg
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/bildung/" title="Bildung" class="ts-link" target="_self">
Bildung
</a>
</li>
<li>
<a href="/themen/ber/" title="BER" class="ts-link" target="_self">
BER
</a>
</li>
<li>
<a href="/themen/braunkohle/" title="Braunkohle" class="ts-link" target="_self">
Braunkohle
</a>
</li>
<li>
<a href="/themen/extremismus/" title="Extremismus" class="ts-link" target="_self">
Extremismus
</a>
</li>
<li>
<a href="/themen/justiz/" title="Justiz" class="ts-link" target="_self">
Justiz
</a>
</li>
<li>
<a href="/themen/kriminalitaet/" title="Kriminalität" class="ts-link" target="_self">
Kriminalität
</a>
</li>
<li>
<a href="/themen/bundestagswahl-2021/" title="Bundestagswahl 2021" class="ts-link" target="_self">
Bundestagswahl 2021
</a>
</li>
<li>
<a href="/themen/mauerfall/" title="Mauerfall" class="ts-link" target="_self">
Mauerfall
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=21050322&amp;navId=20954754>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/ausstellungen/" title="Ausstellungen" class="ts-link" target="_self">
Ausstellungen
</a>
</li>
<li>
<a href="/themen/film/" title="Film" class="ts-link" target="_self">
Film
</a>
</li>
<li>
<a href="/themen/fontane/" title="Fontane" class="ts-link" target="_self">
Fontane
</a>
</li>
<li>
<a href="/themen/kulturpolitik/" title="Kulturpolitik" class="ts-link" target="_self">
Kulturpolitik
</a>
</li>
<li>
<a href="/themen/literatur/" title="Literatur" class="ts-link" target="_self">
Literatur
</a>
</li>
<li>
<a href="/themen/barberini/" title="Museum Barberini" class="ts-link" target="_self">
Museum Barberini
</a>
</li>
<li>
<a href="/themen/musik/" title="Musik" class="ts-link" target="_self">
Musik
</a>
</li>
<li>
<a href="/themen/tanz/" title="Tanz" class="ts-link" target="_self">
Tanz
</a>
</li>
<li>
<a href="/themen/theater/" title="Theater" class="ts-link" target="_self">
Theater
</a>
</li>
<li>
<a href="/kultur/ueberregional/" title="Überregional" class="ts-link" target="_self">
Überregional
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20960128&amp;navId=20960126>
<a href="/wissenschaft/" title="Wissenschaft" class="ts-link" target="_self">
Wissenschaft
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/fachhochschulen/" title="Fachhochschulen" class="ts-link" target="_self">
Fachhochschulen
</a>
</li>
<li>
<a href="/themen/filmuniversitaet/" title="Filmuniversität" class="ts-link" target="_self">
Filmuniversität
</a>
</li>
<li>
<a href="/themen/forschungseinrichtungen/" title="Forschungseinrichtungen" class="ts-link" target="_self">
Forschungseinrichtungen
</a>
</li>
<li>
<a href="/themen/hasso-plattner-institut/" title="Hasso Plattner Institut" class="ts-link" target="_self">
Hasso Plattner Institut
</a>
</li>
<li>
<a href="/themen/klimaforschung-potsdam/" title="Klimaforschung Potsdam" class="ts-link" target="_self">
Klimaforschung Potsdam
</a>
</li>
<li>
<a href="/themen/universitaet-potsdam/" title="Universität Potsdam" class="ts-link" target="_self">
Universität Potsdam
</a>
</li>
<li>
<a href="/themen/wissenschaftsstandort-golm/" title="Wissenschaftsstandort Golm" class="ts-link" target="_self">
Wissenschaftsstandort Golm
</a>
</li>
<li>
<a href="/wissenschaft/ueberregional/" title="Überregional" class="ts-link" target="_self">
Überregional
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20960116&amp;navId=20960114>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/sv-babelsberg-03/" title="SV Babelsberg 03" class="ts-link" target="_self">
SV Babelsberg 03
</a>
</li>
<li>
<a href="/themen/turbine-potsdam/" title="Turbine Potsdam" class="ts-link" target="_self">
Turbine Potsdam
</a>
</li>
<li>
<a href="/themen/sc-potsdam/" title="SC Potsdam" class="ts-link" target="_self">
SC Potsdam
</a>
</li>
<li>
<a href="/themen/vfl-potsdam/" title="VfL Potsdam" class="ts-link" target="_self">
VfL Potsdam
</a>
</li>
<li>
<a href="/themen/potsdam-royals/" title="Potsdam Royals" class="ts-link" target="_self">
Potsdam Royals
</a>
</li>
<li>
<a href="/themen/osc-potsdam/" title="OSC Potsdam" class="ts-link" target="_self">
OSC Potsdam
</a>
</li>
<li data-img-src="/images/heprodimagesfotos83120110718stadion-jpg/9350216/4-format535.jpg">
<a href="/themen/olympia/" title="Olympia" class="ts-link" target="_self">
Olympia
</a>
</li>
<li>
<a href="/themen/brandenburg-laeuft/" title="Brandenburg läuft" class="ts-link" target="_self">
Brandenburg läuft
</a>
</li>
<li>
<a href="/themen/potsdamer-talente/" title="Potsdamer Talente" class="ts-link" target="_self">
Potsdamer Talente
</a>
</li>
<li>
<a href="/sport/ueberregional/" title="Überregional" class="ts-link" target="_self">
Überregional
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20960170&amp;navId=20960168>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
<ul class="ts-sub-nav">
<li>
<a href="/meinung/kommentare/" title="Kommentare" class="ts-link" target="_self">
Kommentare
</a>
</li>
<li>
<a href="/meinung/kolumne/" title="Kolumne" class="ts-link" target="_self">
Kolumne
</a>
</li>
<li>
<a href="/meinung/gastbeitraege/" title="Gastbeiträge" class="ts-link" target="_self">
Gastbeiträge
</a>
</li>
<li>
<a href="/meinung/lesermeinung/" title="Lesermeinung" class="ts-link" target="_self">
Lesermeinung
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=22823036&amp;navId=22823034>
<a href="/ueberregionales/" title="Überregionales" class="ts-link" target="_self">
Überregionales
</a>
<ul class="ts-sub-nav">
<li>
<a href="/ueberregionales/inland/" title="Inland" class="ts-link" target="_self">
Inland
</a>
</li>
<li>
<a href="/ueberregionales/ausland/" title="Ausland" class="ts-link" target="_self">
Ausland
</a>
</li>
<li>
<a href="/ueberregionales/panorama/" title="Panorama" class="ts-link" target="_self">
Panorama
</a>
</li>
<li>
<a href="/ueberregionales/netzwelt/" title="Netzwelt" class="ts-link" target="_self">
Netzwelt
</a>
</li>
</ul>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="http://abo.pnn.de/" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de/?utm_source=pnn&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
<li class="ts-service-links">
<ul class="ts-service-links-items" role="navigation">
<li class="ts-has-subnav">
<button class="ts-title">PNN App &amp; E-Paper</button>
<ul class="ts-sub-nav">
<li>
<a href="https://apps.apple.com/de/app/potsdamer-neueste-nachrichten/id1114013872" title="Zur iOS App" class="ts-link" target="_blank">
Zur iOS App
</a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=de.pnn.pnnepaper&amp;utm_source=dankeseite&amp;utm_campaign=download-dankseite&amp;medium=badge" title="Zur Android App" class="ts-link" target="_blank">
Zur Android App
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav">
<button class="ts-title">Anzeigen</button>
<ul class="ts-sub-nav">
<li>
<a href="https://anzeigeneingabe.tagesspiegel.de/?em_az%5brubrik%5d=1499&amp;em_az%5bart%5d=p" title="Anzeigeneingabe" class="ts-link" target="_blank">
Anzeigeneingabe
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav">
<button class="ts-title">Newsletter</button>
<ul class="ts-sub-nav">
<li>
<a href="https://potsdamheute.pnn.de?bezuggrd=INT&amp;utm_source=INT&amp;utm_medium=Link&amp;utm_campaign=NWL-2020KW22-Website-Serviceleiste" title="Potsdam HEUTE" class="ts-link" target="_blank">
Potsdam HEUTE
</a>
</li>
</ul>
</li>
<li>
<a href="/newsfeeds-von-pnn/22578040.html" title="RSS" class="ts-link" target="_blank">
RSS
</a>
</li>
<li class="ts-has-subnav">
<button class="ts-title">Jobs</button>
<ul class="ts-sub-nav">
<li>
<a href="https://jobs.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_medium=service-navigation" title="Jobbörse Potsdam / Berlin" class="ts-link" target="_blank">
Jobbörse Potsdam / Berlin
</a>
</li>
<li>
<a href="https://verlagsjobs.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_medium=service-navigation" title="Jobs beim Tagesspiegel" class="ts-link" target="_blank">
Jobs beim Tagesspiegel
</a>
</li>
</ul>
</li>
<li>
<a href="/autoren/" title="Autoren" class="ts-link" target="_blank">
Autoren
</a>
</li>
<li>
<a href="/themen/" title="Themen" class="ts-link" target="_blank">
Themen
</a>
</li>
<li class="ts-has-subnav">
<button class="ts-title">Magazine</button>
<ul class="ts-sub-nav">
<li>
<a href="/potsdamer-neueste-nachrichten-in-potsdam/21236180.html" title="In Potsdam" class="ts-link" target="_blank">
In Potsdam
</a>
</li>
<li>
<a href="/potsdamer-neueste-nachrichten-potsdam-mobil/23726720.html" title="Potsdam MOBIL" class="ts-link" target="_blank">
Potsdam MOBIL
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.tagesspiegel.de/" title="Tagesspiegel" class="ts-link" target="_blank">
Tagesspiegel
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/PNN.de/" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/pnn_de" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/pnn_de/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/channel/UCIdlfcxoV-ziX-ydkVLdLYA" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header><section class="ts-topics-list">
<div class="ts-stage-wrapper">
<div class="ts-content-stage">
<strong class="ts-strong">Themen:</strong>
<ul>
<li>
<a href="/themen/coronavirus-in-brandenburg/" title="Coronavirus in Brandenburg" class="ts-inverse-link" target="_self">
Coronavirus in Brandenburg
</a>
</li>
<li>
<a href="/themen/70-jahre-pnn/" title="70 Jahre PNN" class="ts-inverse-link" target="_self">
70 Jahre PNN
</a>
</li>
<li>
<a href="/themen/stadtentwicklung/" title="Stadtentwicklung" class="ts-inverse-link" target="_self">
Stadtentwicklung
</a>
</li>
<li>
<a href="/themen/bundestagswahl-2021/" title="Bundestagswahl 2021" class="ts-inverse-link" target="_self">
Bundestagswahl 2021
</a>
</li>
<li>
<a href="/themen/potsdam-wohnen/" title="Wohnen" class="ts-inverse-link" target="_self">
Wohnen
</a>
</li>
<li>
<a href="/themen/verkehr/" title="Verkehr" class="ts-inverse-link" target="_self">
Verkehr
</a>
</li>
<li>
<a href="/themen/Polizei/" title="Polizei" class="ts-inverse-link" target="_self">
Polizei
</a>
</li>
<li>
<a href="/themen/ber/" title="BER" class="ts-inverse-link" target="_self">
BER
</a>
</li>
</ul>
</div>
</div>
</section>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
</div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile3" id="iqadtile3">
<script type="text/javascript">
AdController.render('iqadtile3');
</script>
</div>
<div class="ts-content-wrapper hcf-clearfix">
<div class="hcf-main-col ajaxify" data:command="getComments" data:param="{&#34;url&#34;:&#34;/ajaxentry/cache/numberofcomments?commentRootId=20952524&#34;,&#34;key&#34;:&#34;cid&#34;,&#34;className&#34;:&#34;showCommentNumbers&#34;,&#34;idPrefix&#34;:&#34;commentDiv_&#34;}">
<div class="hcf-ressort">
<ul class="hcf-teaser-list">
<li class="hcf-first hcf-lead ts-doctype-image hcf-wide hcf-left hcf-teaser">
<h2>
<a href="/potsdam/corona-lage-in-potsdam-inzidenz-faellt-unter-100/27193168.html" title="Inzidenz fällt unter 100">
<em class="hcf-overline">
Corona-Lage in Potsdam
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Inzidenz fällt unter 100</span>
</a>
</h2>
<p>
Zu Pfingsten könnte es auch in Potsdam Lockerungen geben – wenn der Abwärtstrend bei der Inzidenz weiter anhält. Doch das ist fraglich.<span class="hcf-editor"> Von Henri Kramer</span><span class="hcf-read-more">
<a href="/potsdam/corona-lage-in-potsdam-inzidenz-faellt-unter-100/27193168.html" title="Inzidenz fällt unter 100">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27193168"></span>
</span> </p>
<div class="hcf-smart-box hcf-top">
<div class="hcf-image-wrapper hcf-img-controls">
<a href="/potsdam/corona-lage-in-potsdam-inzidenz-faellt-unter-100/27193168.html" title="Inzidenz fällt unter 100">
<img src="/images/corona-test-in-der-apotheke-apothekerin-carolin-ofpermann-nimmt-corona-schnelltest-in-der-ribbeck-apotheke-in-potsdam-bornstedt-vor-/27193308/2-format8.jpg" alt="Ein Corona-Test in der Ribbeck-Apotheke in Potsdam-Bornstedt." /> </a>
</div>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/brandenburg/brandenburg-lockert-ab-pfingsten-biergartenbesuch-und-open-air-kultur-bald-moeglich/27181722.html" title="Biergartenbesuch und Open-Air-Kultur bald möglich">
<em>Brandenburg lockert ab Pfingsten:</em>
Biergartenbesuch und Open-Air-Kultur bald möglich
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-brandenburg-vor-lockerungen/25617916.html" title="Brandenburg vor Lockerungen">
<em>Corona-Newsblog für Potsdam und Brandenburg:</em>
Brandenburg vor Lockerungen
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/ueberregionales/nach-angriff-auf-medienhaus-in-gaza-us-regierung-fordert-israel-zum-schutz-von-journalisten-auf/27189162.html" title="US-Regierung fordert Israel zum Schutz von Journalisten auf">
<em class="hcf-overline">
<span class="ts-marker ts-marker-live" title="Live">Live</span>
Nach Angriff auf Medienhaus in Gaza
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">US-Regierung fordert Israel zum Schutz von Journalisten auf</span>
</a>
</h2>
<p>
Die Angriffe aus dem Gazastreifen auf Israel sind intensiv. Israels Luftwaffe zerstört in Gaza unter anderem ein Hochhaus mit Medienbüros. Der Newsblog.<span class="hcf-editor"> Von Kai Portmann, Fabian Löhe</span><span class="hcf-read-more">
<a href="/ueberregionales/nach-angriff-auf-medienhaus-in-gaza-us-regierung-fordert-israel-zum-schutz-von-journalisten-auf/27189162.html" title="US-Regierung fordert Israel zum Schutz von Journalisten auf">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27189162"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/ueberregionales/nach-angriff-auf-medienhaus-in-gaza-us-regierung-fordert-israel-zum-schutz-von-journalisten-auf/27189162.html" title="US-Regierung fordert Israel zum Schutz von Journalisten auf">
<img src="/images/may-15-2021-gaza-city-gaza-strip-palestinian-territory-palestinians-inspect-the-rubbles-of-the-jalaa-tower-after-i/27194628/1-format2.jpg" alt="Zerstört von israelischen Raketen: Das Hochhaus auch mit Medienbüros in Gaza" />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="" title="„Was den Israelis richtig zu schaffen macht, ist die schiere Masse“">
<em>Terrorismus-Experte über Angriffe der Hamas:</em>
„Was den Israelis richtig zu schaffen macht, ist die schiere Masse“
</a>
</li>
<li class="hcf-article-link">
<a href="" title="Finanzstark, aber machtlos">
<em>Die EU und der Nahost-Konflikt:</em>
Finanzstark, aber machtlos
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li>
<div class="hcf-teaser ts-zr12qtz-iqd" id='iqadtile99'>
<script type="text/javascript">
AdController.render('iqadtile99');
</script>
</div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/ehrung-fuer-potsdams-dienstaeltesten-feuerwehrmann-das-ist-mein-leben/27193146.html" title="„Das ist mein Leben“">
<em class="hcf-overline">
Ehrung für Potsdams dienstältesten Feuerwehrmann
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">„Das ist mein Leben“</span>
</a>
</h2>
<p>
Seit 78 Jahren ist Gerd Brademann im Dienst der Feuerwehr. Er rettete als Einsatzleiter 1954 ein berühmtes Potsdamer Bauwerk vor den Flammen.<span class="hcf-editor"> Von Erik Wenk</span><span class="hcf-read-more">
<a href="/potsdam/ehrung-fuer-potsdams-dienstaeltesten-feuerwehrmann-das-ist-mein-leben/27193146.html" title="„Das ist mein Leben“">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27193146"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/ehrung-fuer-potsdams-dienstaeltesten-feuerwehrmann-das-ist-mein-leben/27193146.html" title="„Das ist mein Leben“">
<img src="/images/heprodimagesfotos93120210515feuer3_1113_1_20210514160957902-jpg/27193186/2-format2.jpg" alt="1943 ist Gerd Brademann in die Freiwillige Feuerwehr Drewitz eingetreten. Nun erhielt der 91-Jährige eine Ehrenmedaille." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/75-jahrestag-der-nacht-von-potsdam-drei-zeitzeugen-erinnern-sich-an-die-bombennacht/25737132.html" title="Drei Zeitzeugen erinnern sich an die Bombennacht">
<em>75. Jahrestag der &quot;Nacht von Potsdam&quot;:</em>
Drei Zeitzeugen erinnern sich an die Bombennacht
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/feuer-corona-und-zehntausende-liter-desinfektionsmittel-die-potsdamer-feuerwehr-bilanz-2020/26791162.html" title="Die Potsdamer Feuerwehr-Bilanz 2020">
<em>Feuer, Corona und Zehntausende Liter Desinfektionsmittel:</em>
Die Potsdamer Feuerwehr-Bilanz 2020
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/potsdam/park-sanssouci-in-potsdam-das-mohrenrondell-gibt-es-nicht-mehr/27191852.html" title="Das „Mohrenrondell“ gibt es nicht mehr">
<em class="hcf-overline">
Park Sanssouci in Potsdam
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Das „Mohrenrondell“ gibt es nicht mehr</span>
</a>
</h2>
<p>
Die Schlösserstiftung befasst sich mit Spuren des Kolonialismus. Nun hat sie ein Rondell in Sanssouci umbenannt. Die Büsten aber bleiben. <span class="hcf-editor"> Von Sandra Calvez</span><span class="hcf-read-more">
<a href="/potsdam/park-sanssouci-in-potsdam-das-mohrenrondell-gibt-es-nicht-mehr/27191852.html" title="Das „Mohrenrondell“ gibt es nicht mehr">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27191852"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/park-sanssouci-in-potsdam-das-mohrenrondell-gibt-es-nicht-mehr/27191852.html" title="Das „Mohrenrondell“ gibt es nicht mehr">
<img src="/images/mohrenrondell-wird-zu-erstes-rondell/27192446/2-format2.jpg" alt="Statt &quot;Mohrenrondell&quot; heißt der Teil des Park Sanssouci nun wieder &quot;Erstes Rondell&quot;." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/schloesserstiftung-arbeitet-kolonialismus-auf-mohrenrondell-erhaelt-alten-namen-zurueck/26151990.html" title="&quot;Mohrenrondell&quot; erhält alten Namen zurück">
<em>Schlösserstiftung arbeitet Kolonialismus auf:</em>
&quot;Mohrenrondell&quot; erhält alten Namen zurück
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul>
</div>
<div class="hcf-ressort"><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/verleihung-am-1-juni-2021-pnn-chefredakteurin-fuer-nannen-preis-nominiert/27191286.html" title="PNN-Chefredakteurin für Nannen-Preis nominiert">
<em class="hcf-overline">
Verleihung am 1. Juni 2021
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">PNN-Chefredakteurin für Nannen-Preis nominiert</span>
</a>
</h2>
<p>
In der Kategorie "Lokal" ist Sabine Schicketanz gemeinsam mit Henri Kramer und Thorsten Metzner für die Recherche zum Corona-Ausbruch am Potsdamer Bergmann-Klinikum für die Auszeichnung nominiert.<span class="hcf-editor"> Von PNN</span><span class="hcf-read-more">
<a href="/potsdam/verleihung-am-1-juni-2021-pnn-chefredakteurin-fuer-nannen-preis-nominiert/27191286.html" title="PNN-Chefredakteurin für Nannen-Preis nominiert">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27191286"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/verleihung-am-1-juni-2021-pnn-chefredakteurin-fuer-nannen-preis-nominiert/27191286.html" title="PNN-Chefredakteurin für Nannen-Preis nominiert">
<img src="/images/sabine-schicketanz-chefredakteurin-potsdamer-neueste-nachrichten/27192188/1-format2.jpg" alt="Sabine Schicketanz, Chefredakteurin der Potsdamer Neueste Nachrichten" />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/bergmann-klinikum-in-potsdam-unter-verdacht/25898676.html" title="Unter Verdacht">
<em>Bergmann-Klinikum in Potsdam:</em>
Unter Verdacht
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-brandenburg-vor-lockerungen/25617916.html" title="Brandenburg vor Lockerungen">
<em class="hcf-overline">
Corona-Newsblog für Potsdam und Brandenburg
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Brandenburg vor Lockerungen</span>
</a>
</h2>
<p>
Sieben-Tage-Inzidenz in Potsdam sinkt unter 100  + Priorisierungsgruppe 3 beim Impfen soll ganz geöffnet werden + Erste Brandenburger Schlösser wieder geöffnet + Die aktuelle Lage im Überblick.<span class="hcf-editor"> Von Henri Kramer, Sabine Schicketanz, Sandra Calvez, Marco Zschieck</span><span class="hcf-read-more">
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-brandenburg-vor-lockerungen/25617916.html" title="Brandenburg vor Lockerungen">mehr</a>
<span class="showCommentNumbers" id="commentDiv_25617916"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-brandenburg-vor-lockerungen/25617916.html" title="Brandenburg vor Lockerungen">
<img src="/images/gastronomie/27193366/1-format2.jpg" alt="Vor der Öffnung. Außengastronomie soll in Brandenburg ab dem 21. Mai erlaubt werden, wenn die Inzidenz unter 100 ist. " />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/brandenburg/coronakrise-in-brandenburg-rueckblick-der-beginn-der-2-corona-welle-/26821156.html" title="Rückblick: Der Beginn der 2. Corona-Welle ">
<em>Coronakrise in Brandenburg:</em>
Rückblick: Der Beginn der 2. Corona-Welle
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/olaf-scholz-auf-wahlkampftour-in-potsdam-reif-fuer-die-insel/27193042.html" title="Reif für die Insel?">
<em class="hcf-overline">
Olaf Scholz auf Wahlkampftour in Potsdam
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Reif für die Insel?</span>
</a>
</h2>
<p>
SPD-Kanzlerkandidat Olaf Scholz erkundet seinen Wahlkreis. Am Freitag war er auf Hermannswerder bei der Hoffbauer-Stiftung.<span class="hcf-editor"> Von Marion Kaufmann</span><span class="hcf-read-more">
<a href="/potsdam/olaf-scholz-auf-wahlkampftour-in-potsdam-reif-fuer-die-insel/27193042.html" title="Reif für die Insel?">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27193042"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/olaf-scholz-auf-wahlkampftour-in-potsdam-reif-fuer-die-insel/27193042.html" title="Reif für die Insel?">
<img src="/images/spd-kanzlerkandidat-scholz-besucht/27193056/1-format2.jpg" alt="SPD-Kanzlerkandidat Olaf Scholz (r.) besuchte am Freitag eine Kita-Baustelle der Hoffbauer-Stiftung." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/millioneninvestitionen-hoffbauer-stiftung-auf-expansionkurs/25957018.html" title="Hoffbauer-Stiftung auf Expansionkurs">
<em>Millioneninvestitionen :</em>
Hoffbauer-Stiftung auf Expansionkurs
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/annalena-baerbock-und-olaf-scholz-zwei-aus-potsdam-wollen-ins-kanzleramt/27109212.html" title="Zwei aus Potsdam wollen ins Kanzleramt">
<em>Annalena Baerbock und Olaf Scholz:</em>
Zwei aus Potsdam wollen ins Kanzleramt
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/coronavirus-in-deutschland-und-der-welt-ermittlungsgruppe-stempel-koelner-polizei-knoepft-sich-impfpassfaelscher-vor/25560996.html" title="Ermittlungsgruppe „Stempel“ – Kölner Polizei knöpft sich Impfpassfälscher vor">
<em class="hcf-overline">
<span class="ts-marker ts-marker-live" title="Live">Live</span>
Coronavirus in Deutschland und der Welt
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Ermittlungsgruppe „Stempel“ – Kölner Polizei knöpft sich Impfpassfälscher vor</span>
</a>
</h2>
<p>
Kretschmer will Freiheiten bereits nach Erstimpfung + Lokale waren sechs Monate geschlossen + RKI: Inzidenz bundesweit im Schnitt bei 87,3 + + Der Newsblog.<span class="hcf-editor"> Von Sven Lemkemeyer, Fabian Löhe, Thomas Sabin</span><span class="hcf-read-more">
<a href="/coronavirus-in-deutschland-und-der-welt-ermittlungsgruppe-stempel-koelner-polizei-knoepft-sich-impfpassfaelscher-vor/25560996.html" title="Ermittlungsgruppe „Stempel“ – Kölner Polizei knöpft sich Impfpassfälscher vor">mehr</a>
<span class="showCommentNumbers" id="commentDiv_25560996"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/coronavirus-in-deutschland-und-der-welt-ermittlungsgruppe-stempel-koelner-polizei-knoepft-sich-impfpassfaelscher-vor/25560996.html" title="Ermittlungsgruppe „Stempel“ – Kölner Polizei knöpft sich Impfpassfälscher vor">
<img src="/images/fotomontage-impfpass-mit-stempel-und-aufschrift-faelschung-photomontage-vaccination-certificate-with-stamp-and-insc/27194506/3-format2.jpg" alt="Kölner Ermittlungsgruppe „Stempel“ gegründet, um gefälschte Impfpässe und Fälscher aufzuspüren (Fotomontage)" />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/coronavirus-in-deutschland-und-der-welt-ermittlungsgruppe-stempel-koelner-polizei-knoepft-sich-impfpassfaelscher-vor/25560996.html" title="Ermittlungsgruppe „Stempel“ – Kölner Polizei knöpft sich Impfpassfälscher vor">
<em>Coronavirus in Deutschland und der Welt:</em>
Ermittlungsgruppe „Stempel“ – Kölner Polizei knöpft sich Impfpassfälscher vor
</a>
</li>
<li class="hcf-article-link">
<a href="" title="Inzidenz geht weiter zurück – Öffnungen für Mittwoch wahrscheinlich">
<em>Coronavirus in Berlin und der Region:</em>
Inzidenz geht weiter zurück – Öffnungen für Mittwoch wahrscheinlich
</a>
</li>
<li class="hcf-article-link">
<a href="/ueberregionales/weniger-corona-regeln-was-geimpfte-und-genesene-jetzt-duerfen-ein-ueberblick/27154242.html" title="Was Geimpfte und Genesene jetzt dürfen – ein Überblick">
<em>Weniger Corona-Regeln:</em>
Was Geimpfte und Genesene jetzt dürfen – ein Überblick
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/bergmann-klinikum-in-potsdam-jeder-vierte-covid-patient-ueberlebte-nicht/27187906.html" title="Jeder vierte Covid-Patient überlebte nicht">
<em class="hcf-overline">
<span class="ts-marker ts-marker-exclusive" title="Exklusiv">Exklusiv</span>
Bergmann-Klinikum in Potsdam
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Jeder vierte Covid-Patient überlebte nicht</span>
</a>
</h2>
<p>
"In der zweiten Welle haben wir jeden Tag einen Patienten verloren", sagt Infektiologie-Oberarzt Tillmann Schumacher. Noch immer gebe es kaum Mittel gegen Covid-19. Doch langsam entspannt sich die Corona-Lage.<span class="hcf-editor"> Von Sabine Schicketanz</span><span class="hcf-read-more">
<a href="/potsdam/bergmann-klinikum-in-potsdam-jeder-vierte-covid-patient-ueberlebte-nicht/27187906.html" title="Jeder vierte Covid-Patient überlebte nicht">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27187906"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/bergmann-klinikum-in-potsdam-jeder-vierte-covid-patient-ueberlebte-nicht/27187906.html" title="Jeder vierte Covid-Patient überlebte nicht">
<img src="/images/evb/27187936/1-format2.jpg" alt="Corona-Warnschild vor der Covid-Station des Klinikums &quot;Ernst von Bergmann&quot; in Potsdam." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/corona-lage-in-potsdam-wieder-neue-faelle-an-kita-und-schule/27181924.html" title="Wieder neue Fälle an Kita und Schule">
<em>Corona-Lage in Potsdam:</em>
Wieder neue Fälle an Kita und Schule
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/corona-ausbruch-im-potsdamer-klinikum-bergmann-verantwortliche-im-visier-der-strafjustiz/25918948.html" title="Bergmann-Verantwortliche im Visier der Strafjustiz">
<em>Corona-Ausbruch im Potsdamer Klinikum :</em>
Bergmann-Verantwortliche im Visier der Strafjustiz
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/bergmann-klinikum-in-potsdam-britische-corona-variante-in-84-prozent-der-positiven-tests/27034226.html" title="Britische Corona-Variante in 84 Prozent der positiven Tests">
<em>Bergmann-Klinikum in Potsdam:</em>
Britische Corona-Variante in 84 Prozent der positiven Tests
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li>
<div class="hcf-teaser ts-zr12qtz-iqd" id='iqadtile41'>
<script type="text/javascript">
AdController.render('iqadtile41');
</script>
</div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/nach-sendung-aktenzeichen-xy-ungeloest-13-hinweise-auf-unbekannten-mann/27190912.html" title="13 Hinweise auf unbekannten Mann">
<em class="hcf-overline">
Nach Sendung &quot;Aktenzeichen XY ... ungelöst&quot;
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">13 Hinweise auf unbekannten Mann</span>
</a>
</h2>
<p>
Der Fall eines Kindes, dass von einem unbekannten Mann in Potsdam angesprochen und fast mitgezerrt worden wäre, wurde nun in der Sendung "Aktenzeichen XY ... ungelöst" gezeigt - was für diverse Hinweise gesorgt hat.<span class="hcf-editor"> Von Henri Kramer</span><span class="hcf-read-more">
<a href="/potsdam/nach-sendung-aktenzeichen-xy-ungeloest-13-hinweise-auf-unbekannten-mann/27190912.html" title="13 Hinweise auf unbekannten Mann">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27190912"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/nach-sendung-aktenzeichen-xy-ungeloest-13-hinweise-auf-unbekannten-mann/27190912.html" title="13 Hinweise auf unbekannten Mann">
<img src="/images/aktenzeichen-xy-ungeloest/27192134/1-format2.jpg" alt="Aktenzeichen XY... ungelöst. Rudi Cerne." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/kind-in-potsdam-angesprochen-polizei-bittet-um-hinweise/27045214.html" title="Polizei bittet um Hinweise">
<em>Kind in Potsdam angesprochen:</em>
Polizei bittet um Hinweise
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/kontroverse-zu-staudenhof-geht-weiter-baerbock-distanziert-sich-leicht-vom-abriss-votum/27190024.html" title="Baerbock distanziert sich leicht vom Abriss-Votum">
<em class="hcf-overline">
Kontroverse zu Staudenhof geht weiter
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Baerbock distanziert sich leicht vom Abriss-Votum</span>
</a>
</h2>
<p>
Die Stadtverordneten haben den Abriss des Staudenhofs beschlossen. Zur Debatte haben sich nun auf PNN-Anfrage jetzt Annalena Baerbock (Grüne) und Olaf Scholz (SPD) geäußert.<span class="hcf-editor"> Von Henri Kramer</span><span class="hcf-read-more">
<a href="/potsdam/kontroverse-zu-staudenhof-geht-weiter-baerbock-distanziert-sich-leicht-vom-abriss-votum/27190024.html" title="Baerbock distanziert sich leicht vom Abriss-Votum">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27190024"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/kontroverse-zu-staudenhof-geht-weiter-baerbock-distanziert-sich-leicht-vom-abriss-votum/27190024.html" title="Baerbock distanziert sich leicht vom Abriss-Votum">
<img src="/images/kanzelrkandidaten-2021-olaf-scholz-spd-und-annalena-baerbock-gruene/27190682/1-format2.jpg" alt="Kanzlerkandidaten 2021 Olaf Scholz (SPD) und Annalena Baerbock (Grüne)" />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/beschluss-der-stadtverordneten-das-ende-des-staudenhofs-ist-besiegelt/27163458.html" title="Das Ende des Staudenhofs ist besiegelt">
<em>Beschluss der Stadtverordneten:</em>
Das Ende des Staudenhofs ist besiegelt
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/nach-beschluss-der-stadtverordneten-protest-gegen-staudenhof-abriss/27173788.html" title="Protest gegen Staudenhof-Abriss">
<em>Nach Beschluss der Stadtverordneten:</em>
Protest gegen Staudenhof-Abriss
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/potsdamer-mitte-entscheidung-ueber-staudenhof-abriss-steht-bevor/26884738.html" title="Entscheidung über Staudenhof-Abriss steht bevor">
<em>Potsdamer Mitte:</em>
Entscheidung über Staudenhof-Abriss steht bevor
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-paid" data-command=ecommerceTracking>
<h2>
<a href="https://plus.tagesspiegel.de/berlin/die-traumfabrik-der-ddr-die-defa-wird-75-manche-filme-sind-unsterblich-144050.html?utm_source=pnn.de" title="Die Defa wird 75 – manche Filme sind unsterblich">
<em class="hcf-overline">
<svg aria-hidden="true" class="ts-marker--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
Die Traumfabrik der DDR
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Die Defa wird 75 – manche Filme sind unsterblich</span>
</a>
</h2> <p>
Der volkseigene Filmbetrieb in Babelsberg schuf platte Propaganda und legendäre Filme. Die Defa lebte wie die DDR von der Improvisationskunst der Menschen – und ihrem Eigensinn.<span class="hcf-editor"> Von Robert Ide</span><span class="hcf-read-more"><a href="https://plus.tagesspiegel.de/berlin/die-traumfabrik-der-ddr-die-defa-wird-75-manche-filme-sind-unsterblich-144050.html?utm_source=pnn.de" title="T+ Defa" target="_self"> mehr</a></span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="https://plus.tagesspiegel.de/berlin/die-traumfabrik-der-ddr-die-defa-wird-75-manche-filme-sind-unsterblich-144050.html?utm_source=pnn.de" title="Die Defa wird 75 – manche Filme sind unsterblich">
<img src="/images/die-legende-von-paul-und-paula/27192058/1-format2.jpg" alt="" />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="https://plus.tagesspiegel.de/das-plus-vom-tagesspiegel-das-neue-digitale-angebot-fuer-pnn-leser-96977.html" target="_blank" title="Das neue digitale Angebot für PNN-Leser">
<em class="hcf-overline">
Das Plus vom Tagesspiegel
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Das neue digitale Angebot für PNN-Leser</span>
</a>
</h2> <p>
Mehr zu Politik, Gesellschaft und Wirtschaft. Und mehr Nützliches für Sie. Mit Tagesspiegel Plus starten die Potsdamer Neueste Nachrichten und der Tagesspiegel in ein neues digitales Zeitalter. Worum es geht.<span class="hcf-read-more"><a href="https://plus.tagesspiegel.de/das-plus-vom-tagesspiegel-das-neue-digitale-angebot-fuer-pnn-leser-96977.html" title="T+" target="_blank"> mehr</a></span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="https://plus.tagesspiegel.de/das-plus-vom-tagesspiegel-das-neue-digitale-angebot-fuer-pnn-leser-96977.html" target="_blank" title="Das neue digitale Angebot für PNN-Leser">
<img src="/images/neuer-inhalt/26885500/1-format2.jpg" alt="" />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/bilanz-des-gruendflaechenamts-490-neu-gepflanzte-baeume-gegen-765-faellungen/27193170.html" title="490 neu gepflanzte Bäume gegen 765 Fällungen">
<em class="hcf-overline">
Bilanz des Gründflächenamts
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">490 neu gepflanzte Bäume gegen 765 Fällungen</span>
</a>
</h2>
<p>
Die Stadt Potsdam hat wegen großer Trockenheit so viel neugepflanzt wie seit Jahren nicht mehr.<span class="hcf-editor"> Von Erik Wenk</span><span class="hcf-read-more">
<a href="/potsdam/bilanz-des-gruendflaechenamts-490-neu-gepflanzte-baeume-gegen-765-faellungen/27193170.html" title="490 neu gepflanzte Bäume gegen 765 Fällungen">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27193170"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/bilanz-des-gruendflaechenamts-490-neu-gepflanzte-baeume-gegen-765-faellungen/27193170.html" title="490 neu gepflanzte Bäume gegen 765 Fällungen">
<img src="/images/heprodimagesfotos93120210515rub_1113_1_20210514134959767-jpg/27193190/2-format2.jpg" alt="Letzter Baum der Pflanzperiode: Eine Stechpalme wurde in die Erde gesetzt von Umweltdezernent Rubelt und Lars Schmäh (r.) vom Grünflächenamt." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/folge-des-klimawandels-tausende-baeume-in-potsdam-durch-trockenheit-bedroht/27124396.html" title="Tausende Bäume in Potsdam durch Trockenheit bedroht">
<em>Folge des Klimawandels:</em>
Tausende Bäume in Potsdam durch Trockenheit bedroht
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/stadtverordnetenversammlung-in-potsdam-die-wichtigsten-debatten-und-beschluesse/27161414.html" title="Die wichtigsten Debatten und Beschlüsse">
<em>Stadtverordnetenversammlung in Potsdam:</em>
Die wichtigsten Debatten und Beschlüsse
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/ueberregionales/inland/deutschland-premiere-gegen-funkloecher-handy-empfang-auf-allen-strassen-brandenburgs-exakt-ausgemessen/27189514.html" title="Handy-Empfang auf allen Straßen Brandenburgs exakt ausgemessen">
<em class="hcf-overline">
Deutschland-Premiere gegen Funklöcher
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Handy-Empfang auf allen Straßen Brandenburgs exakt ausgemessen</span>
</a>
</h2>
<p>
Das gab es bisher in keinem Bundesland: Brandenburgs Digitalagentur hat den Empfang auf 38.000 Kilometern gemessen. Was passiert nun mit dem Funkloch-Atlas?  <span class="hcf-editor"> Von Thorsten Metzner</span><span class="hcf-read-more">
<a href="/ueberregionales/inland/deutschland-premiere-gegen-funkloecher-handy-empfang-auf-allen-strassen-brandenburgs-exakt-ausgemessen/27189514.html" title="Handy-Empfang auf allen Straßen Brandenburgs exakt ausgemessen">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27189514"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/ueberregionales/inland/deutschland-premiere-gegen-funkloecher-handy-empfang-auf-allen-strassen-brandenburgs-exakt-ausgemessen/27189514.html" title="Handy-Empfang auf allen Straßen Brandenburgs exakt ausgemessen">
<img src="/images/aufstellung-eines-mobilen-telekom-funkmastes/27190090/1-format2.jpg" alt="Brandenburg, ein weites Feld: Nun mit einem Funkmast mehr." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="" title="Schlafen wie Gott in Brandenburg an der Havel">
<em>Auszeit auf dem Land:</em>
Schlafen wie Gott in Brandenburg an der Havel
</a>
</li>
<li class="hcf-article-link">
<a href="" title="Ohne Samba um den See">
<em>Brandenburg-Magazin 2019:</em>
Ohne Samba um den See
</a>
</li>
<li class="hcf-article-link">
<a href="" title="Ein Schilf wird kommen">
<em>Brandenburg-Magazin 2019:</em>
Ein Schilf wird kommen
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser" id="pnn-teaser-prospects" style="display: none">
<iframe src="https://static.urban-media.com/pdfad/widget/pnn_iframe.html" marginheight="0" marginwidth="0" frameborder="0" scrolling="no" width="635px" height="355px" id="tsp-widget-online-prospekte" class="tsp-widget-online-prospekte" name="tsp-widget-online-prospekte" style="position:relative;top:24px;background:#fff;"></iframe>
</li>
<script type="text/javascript" src="https://static.urban-media.com/pdfad/widget/pnn_check.js"></script>
<script type="text/javascript">
if (pdfad>0) {
var teaser = document.getElementById('pnn-teaser-prospects');
teaser.style.display = 'block';
}
</script>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Potsdam</em><span class="hcf-header-link"><a href="/potsdam/" title="Potsdam" target="_self">alles aus Potsdam</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/garnisonkirche/" title="Garnisonkirche" target="_self">Garnisonkirche</a></li><li><a href="/themen/jugend-und-medien/" title="Jugend und Medien" target="_self">Jugend und Medien</a></li><li><a href="/themen/Polizei/" title="Polizei" target="_self">Polizei</a></li><li><a href="/themen/schule-und-kita/" title="Schule und Kita" target="_self">Schule und Kita</a></li><li><a href="/themen/stadtentwicklung/" title="Stadtentwicklung" target="_self">Stadtentwicklung</a></li><li><a href="/potsdam/stadtleben/" title="Stadtleben" target="_self">Stadtleben</a></li><li><a href="/themen/staudenhof/" title="Staudenhof" target="_self">Staudenhof</a></li><li><a href="/themen/verkehr/" title="Verkehr" target="_self">Verkehr</a></li><li><a href="/themen/potsdam-wohnen/" title="Wohnen" target="_self">Wohnen</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser">
<aside class="ts-sptag">
<span class="ts-sponsoring-marker">Der PNN-Newsletter</span>
<a href="https://potsdamheute.pnn.de?bezuggrd=INT&amp;utm_source=Website&amp;utm_medium=Advertorial&amp;utm_campaign=Advert-2020KW45-NL-Banner" title="Potsdam HEUTE - Der kostenlose Newsletter der PNN-Chefredaktion">
<div class="ts-ad-wrapper">
<div class="ts-ad-media">
<img src="/images/teaserbild-pnn-newsletter/26594214/5-format5002.png" alt="" />
</div>
<div class="ts-ad-content">
<h3 class="ts-element-title">Potsdam HEUTE - Der kostenlose Newsletter der PNN-Chefredaktion</h3>
<p class="ts-ad-teaser">
Wissen, was in Potsdam und Umgebung wichtig ist – kostenlos morgens in Ihrem E-Mail-Postfach. Ab 6.00 Uhr. </p>
<span class="ts-ad-link">Hier abonnieren</span>
</div>
</div>
</a>
</aside>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="https://de.research.net/r/8GQYW5Y" target="_blank" title="Sind die Lockerungen für Geimpfte und Genesene richtig?">
<em class="hcf-overline">
Umfrage
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Sind die Lockerungen für Geimpfte und Genesene richtig?</span>
</a>
</h2> <p>
Seit Sonntag (09.05.) haben gegen das Coronavirus Geimpfte und Genesene wieder mehr Freiheiten zurückbekommen. Nach dem Bundestag stimmte auch der Bundesrat den neuen Regeln zu. Wie ist Ihre Meinung?<span class="hcf-read-more"><a href="https://de.research.net/r/8GQYW5Y" title="Umfrage" target="_blank"> mehr</a></span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="https://de.research.net/r/8GQYW5Y" target="_blank" title="Sind die Lockerungen für Geimpfte und Genesene richtig?">
<img src="/images/neuer-inhalt/27175844/2-format2.png" alt="" />
</a>
</div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Potsdam-Mittelmark</em><span class="hcf-header-link"><a href="/potsdam-mittelmark/" title="Potsdam-Mittelmark" target="_self">alles aus Potsdam-Mittelmark</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/kleinmachnow/" title="Kleinmachnow" target="_self">Kleinmachnow</a></li><li><a href="/themen/teltow/" title="Teltow" target="_self">Teltow</a></li><li><a href="/themen/stahnsdorf/" title="Stahnsdorf" target="_self">Stahnsdorf</a></li><li><a href="/themen/werder-havel/" title="Werder (Havel)" target="_self">Werder (Havel)</a></li><li><a href="/themen/schwielowsee/" title="Schwielowsee" target="_self">Schwielowsee</a></li><li><a href="/themen/michendorf/" title="Michendorf" target="_self">Michendorf</a></li><li><a href="/themen/nuthetal/" title="Nuthetal" target="_self">Nuthetal</a></li><li><a href="/themen/beelitz/" title="Beelitz" target="_self">Beelitz</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam-mittelmark/trinkwasserverfaerbung-in-caputh-stadtwerke-geben-entwarnung/27180806.html" title="Stadtwerke geben Entwarnung">
<em class="hcf-overline">
Trinkwasserverfärbung in Caputh
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Stadtwerke geben Entwarnung</span>
</a>
</h2>
<p>
Die Braunfärbung des Wasser ist nicht gesundheitsgefährdend, heißt es. Hintergrund ist wohl der schnelle Temperaturanstieg.<span class="hcf-editor"> Von Erik Wenk</span><span class="hcf-read-more">
<a href="/potsdam-mittelmark/trinkwasserverfaerbung-in-caputh-stadtwerke-geben-entwarnung/27180806.html" title="Stadtwerke geben Entwarnung">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27180806"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam-mittelmark/trinkwasserverfaerbung-in-caputh-stadtwerke-geben-entwarnung/27180806.html" title="Stadtwerke geben Entwarnung">
<img src="/images/wasser-monopole-der-kommunen/27180818/1-format2.jpg" alt="Anwohner machten sich Sorgen wegen des Trinkwassers in Caputh." />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/potsdam-mittelmark/corona-lage-in-potsdam-mittelmark-ab-sonntag-treten-wieder-lockerungen-in-kraft/27148196.html" title="Ab Sonntag treten wieder Lockerungen in Kraft">
<em class="hcf-overline">
Corona-Lage in Potsdam-Mittelmark
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Ab Sonntag treten wieder Lockerungen in Kraft</span>
</a>
</h2>
<p>
Wegen der anhaltenden Inzidenz unter 100 wird am Sonntag im Landkreis Potsdam-Mittelmark die Notbremse wieder gelockert. In zahlreichen Kindertagesstätten wurden Infektionen und Verdachtsfälle gemeldet.<span class="hcf-editor"> Von Sarah Stoffers</span><span class="hcf-read-more">
<a href="/potsdam-mittelmark/corona-lage-in-potsdam-mittelmark-ab-sonntag-treten-wieder-lockerungen-in-kraft/27148196.html" title="Ab Sonntag treten wieder Lockerungen in Kraft">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27148196"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam-mittelmark/corona-lage-in-potsdam-mittelmark-ab-sonntag-treten-wieder-lockerungen-in-kraft/27148196.html" title="Ab Sonntag treten wieder Lockerungen in Kraft">
<img src="/images/coronavirus-wien/27148884/1-format2.jpg" alt="Vor allem in Teltow meldeten viele Kindertagesstätten Verdachtsfälle auf das Coronavirus (Symbolbild)." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam-mittelmark/corona-lage-in-mittelmark-am-dienstag-5000-impfungen-doch-nun-wird-das-vakzin-knapp/27137370.html" title="5000 Impfungen, doch nun wird das Vakzin knapp">
<em>Corona-Lage in Mittelmark am Dienstag:</em>
5000 Impfungen, doch nun wird das Vakzin knapp
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Brandenburg</em><span class="hcf-header-link"><a href="/brandenburg/" title="Brandenburg" target="_self">alles aus Brandenburg</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/bildung/" title="Bildung" target="_self">Bildung</a></li><li><a href="/themen/ber/" title="BER" target="_self">BER</a></li><li><a href="/themen/braunkohle/" title="Braunkohle" target="_self">Braunkohle</a></li><li><a href="/themen/extremismus/" title="Extremismus" target="_self">Extremismus</a></li><li><a href="/themen/justiz/" title="Justiz" target="_self">Justiz</a></li><li><a href="/themen/kriminalitaet/" title="Kriminalität" target="_self">Kriminalität</a></li><li><a href="/themen/bundestagswahl-2021/" title="Bundestagswahl 2021" target="_self">Bundestagswahl 2021</a></li><li><a href="/themen/mauerfall/" title="Mauerfall" target="_self">Mauerfall</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/brandenburg/brandenburg-oeffnet-prio-gruppe-3-land-will-weitere-berufsgruppen-impfen/27190010.html" title="Land will weitere Berufsgruppen impfen">
<em class="hcf-overline">
Brandenburg öffnet Prio-Gruppe 3
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Land will weitere Berufsgruppen impfen</span>
</a>
</h2>
<p>
Die Inzidenz im Land sinkt und ist weiter deutlich unter 100. Berlin hebt Priorisierung für alle Corona-Impfstoffe in Praxen auf, Brandenburg geht noch nicht so weit.<span class="hcf-editor"> Von Marion Kaufmann</span><span class="hcf-read-more">
<a href="/brandenburg/brandenburg-oeffnet-prio-gruppe-3-land-will-weitere-berufsgruppen-impfen/27190010.html" title="Land will weitere Berufsgruppen impfen">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27190010"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/brandenburg/brandenburg-oeffnet-prio-gruppe-3-land-will-weitere-berufsgruppen-impfen/27190010.html" title="Land will weitere Berufsgruppen impfen">
<img src="/images/terminschwierigkeiten-bekomme-ich-fuer-meine-impfung-frei/27190070/1-format2.jpg" alt="Brandenburg will die Impfberechtigung auf weitere Berufsfelder ausweiten." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/brandenburg/inzidenz-im-land-sinkt-weiter-brandenburg-gibt-astrazeneca-frei/27160000.html" title="Brandenburg gibt Astrazeneca frei">
<em>Inzidenz im Land sinkt weiter:</em>
Brandenburg gibt Astrazeneca frei
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-brandenburg-vor-lockerungen/25617916.html" title="Brandenburg vor Lockerungen">
<em>Corona-Newsblog für Potsdam und Brandenburg:</em>
Brandenburg vor Lockerungen
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/brandenburg/corona-lage-in-brandenburg-inzidenz-fuer-die-mark-und-potsdam-gesunken/27183652.html" title="Inzidenz für die Mark und Potsdam gesunken">
<em class="hcf-overline">
Corona-Lage in Brandenburg
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Inzidenz für die Mark und Potsdam gesunken</span>
</a>
</h2>
<p>
Die Landeshauptstadt liegt weiter über der 100er-Schwelle - wie drei Kreise und Cottbus. Das Land meldete am Mittwoch 398 Neuinfektionen.<span class="hcf-editor"> Von Silke Nauschütz</span><span class="hcf-read-more">
<a href="/brandenburg/corona-lage-in-brandenburg-inzidenz-fuer-die-mark-und-potsdam-gesunken/27183652.html" title="Inzidenz für die Mark und Potsdam gesunken">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27183652"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/brandenburg/corona-lage-in-brandenburg-inzidenz-fuer-die-mark-und-potsdam-gesunken/27183652.html" title="Inzidenz für die Mark und Potsdam gesunken">
<img src="/images/pnn/27184618/1-format2.jpg" alt="In Potsdam kamen am Mittwoch 16 Infektionen hinzu." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/brandenburg/brandenburg-lockert-ab-pfingsten-biergartenbesuch-und-open-air-kultur-bald-moeglich/27181722.html" title="Biergartenbesuch und Open-Air-Kultur bald möglich">
<em>Brandenburg lockert ab Pfingsten:</em>
Biergartenbesuch und Open-Air-Kultur bald möglich
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/neues-modellprojekt-in-potsdam-geplant-gurgeln-fuer-grundschueler/27180322.html" title="Gurgeln für Grundschüler">
<em>Neues Modellprojekt in Potsdam geplant:</em>
Gurgeln für Grundschüler
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Kultur</em><span class="hcf-header-link"><a href="/kultur/" title="Kultur" target="_self">alles aus Kultur</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/ausstellungen/" title="Ausstellungen" target="_self">Ausstellungen</a></li><li><a href="/themen/film/" title="Film" target="_self">Film</a></li><li><a href="/themen/fontane/" title="Fontane" target="_self">Fontane</a></li><li><a href="/themen/kulturpolitik/" title="Kulturpolitik" target="_self">Kulturpolitik</a></li><li><a href="/themen/literatur/" title="Literatur" target="_self">Literatur</a></li><li><a href="/themen/barberini/" title="Museum Barberini" target="_self">Museum Barberini</a></li><li><a href="/themen/musik/" title="Musik" target="_self">Musik</a></li><li><a href="/themen/tanz/" title="Tanz" target="_self">Tanz</a></li><li><a href="/themen/theater/" title="Theater" target="_self">Theater</a></li><li><a href="/kultur/ueberregional/" title="Überregional" target="_self">Überregional</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/kultur/industriekultur-in-brandenburg-land-mit-viel-dampf/27183542.html" title="Land mit viel Dampf">
<em class="hcf-overline">
Industriekultur in Brandenburg
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Land mit viel Dampf</span>
</a>
</h2>
<p>
Brandenburg zeigt seine reiche Industriekultur. Mit über 40 Projekten zu den Orten der Produktion. Start ins „Themenjahr 2021“ ist am 4. Juni im „preußischen Wuppertal“: Eberswalde.<span class="hcf-editor"> Von Lena Schneider</span><span class="hcf-read-more">
<a href="/kultur/industriekultur-in-brandenburg-land-mit-viel-dampf/27183542.html" title="Land mit viel Dampf">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27183542"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/kultur/industriekultur-in-brandenburg-land-mit-viel-dampf/27183542.html" title="Land mit viel Dampf">
<img src="/images/pnn/27183676/3-format2.jpg" alt="Schutzhelme im Industriemuseum Brandenburg an der Havel. Das Kulturland Brandenburg widmet sich 2021 dem Thema Industriekultur." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/kultur/kulturland-brandenburg-nur-fantasie-haelt-raeume-zusammen/21277312.html" title="Nur Fantasie hält Räume zusammen">
<em>Kulturland Brandenburg:</em>
Nur Fantasie hält Räume zusammen
</a>
</li>
<li class="hcf-article-link">
<a href="/kultur/krieg-und-frieden-kulturland-brandenburg-2020-fluch-allen-nazis-und-ihren-freunden/26302144.html" title="&quot;Fluch allen Nazis und ihren Freunden&quot;">
<em>Krieg und Frieden: Kulturland Brandenburg 2020:</em>
&quot;Fluch allen Nazis und ihren Freunden&quot;
</a>
</li>
<li class="hcf-article-link">
<a href="/brandenburg/plaene-fuer-tesla-batteriefabrik-in-gruenheide-drei-mal-so-gross-wie-ein-fussballfeld/26822650.html" title="Drei Mal so groß wie ein Fußballfeld">
<em>Pläne für Tesla-Batteriefabrik in Grünheide:</em>
Drei Mal so groß wie ein Fußballfeld
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/kultur/rembrandt-ausstellung-im-barberini-verlaengert-der-alte-meister-bleibt-bis-juli/27177102.html" title="Der Alte Meister bleibt bis Juli">
<em class="hcf-overline">
Rembrandt-Ausstellung im Barberini verlängert
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Der Alte Meister bleibt bis Juli</span>
</a>
</h2>
<p>
Das Museum Barberini hat Überzeugungsarbeit bei den Leihgebern geleistet. Die Ausstellung "Rembrandts Orient" kann um drei Wochen bis 18. Juli verlängert werden.<span class="hcf-editor"> Von Lena Schneider</span><span class="hcf-read-more">
<a href="/kultur/rembrandt-ausstellung-im-barberini-verlaengert-der-alte-meister-bleibt-bis-juli/27177102.html" title="Der Alte Meister bleibt bis Juli">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27177102"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/kultur/rembrandt-ausstellung-im-barberini-verlaengert-der-alte-meister-bleibt-bis-juli/27177102.html" title="Der Alte Meister bleibt bis Juli">
<img src="/images/rembrandts-orient-im-museum-barberini/27177164/1-format2.jpg" alt="Auch das Bild &quot;Simson bedroht seinen Schwiegervater&quot; von Rembrandt Harmenszoon van Rijn ist im Barberini zu sehen.  " />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/kultur/barberini-oeffnet-mit-schau-wie-rembrandt-sich-den-orient-ausmalte/26997374.html" title="Wie Rembrandt sich den „Orient“ ausmalte">
<em>Barberini öffnet mit Schau:</em>
Wie Rembrandt sich den „Orient“ ausmalte
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Wissenschaft</em><span class="hcf-header-link"><a href="/wissenschaft/" title="Wissenschaft" target="_self">alles aus Wissenschaft</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/fachhochschulen/" title="Fachhochschulen" target="_self">Fachhochschulen</a></li><li><a href="/themen/filmuniversitaet/" title="Filmuniversität" target="_self">Filmuniversität</a></li><li><a href="/themen/forschungseinrichtungen/" title="Forschungseinrichtungen" target="_self">Forschungseinrichtungen</a></li><li><a href="/themen/hasso-plattner-institut/" title="Hasso Plattner Institut" target="_self">Hasso Plattner Institut</a></li><li><a href="/themen/klimaforschung-potsdam/" title="Klimaforschung Potsdam" target="_self">Klimaforschung Potsdam</a></li><li><a href="/themen/universitaet-potsdam/" title="Universität Potsdam" target="_self">Universität Potsdam</a></li><li><a href="/themen/wissenschaftsstandort-golm/" title="Wissenschaftsstandort Golm" target="_self">Wissenschaftsstandort Golm</a></li><li><a href="/wissenschaft/ueberregional/" title="Überregional" target="_self">Überregional</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/wissenschaft/folgen-des-klimawandels-potsdamer-klimaforscher-haelt-mehr-kaeltewellen-fuer-denkbar/26900282.html" title="Potsdamer Klimaforscher hält mehr Kältewellen für denkbar">
<em class="hcf-overline">
Folgen des Klimawandels
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Potsdamer Klimaforscher hält mehr Kältewellen für denkbar</span>
</a>
</h2>
<p>
Deutschland bibbert in der Kälte, es gibt Schnee zuhauf. Was das mit dem Klimawandel zu tun hat und ob solche Kältewellen häufiger werden könnten, erklärt der Potsdamer Klimaforscher Stefan Rahmstorf.<span class="hcf-editor"> Von Oliver von Riegen</span><span class="hcf-read-more">
<a href="/wissenschaft/folgen-des-klimawandels-potsdamer-klimaforscher-haelt-mehr-kaeltewellen-fuer-denkbar/26900282.html" title="Potsdamer Klimaforscher hält mehr Kältewellen für denkbar">mehr</a>
<span class="showCommentNumbers" id="commentDiv_26900282"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/wissenschaft/folgen-des-klimawandels-potsdamer-klimaforscher-haelt-mehr-kaeltewellen-fuer-denkbar/26900282.html" title="Potsdamer Klimaforscher hält mehr Kältewellen für denkbar">
<img src="/images/hollaenderviertel-potsdam-verschneit-winter-schnee-wetter-potsdam-09-02-2021-foto-sebastian-gabsch/26900358/1-format2.jpg" alt="Eingeschneit: Das Holländische Viertel in Potsdam." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/brandenburg/winter-in-brandenburg-weniger-schneefall-aber-der-dauerfrost-bleibt/26895108.html" title="Weniger Schneefall, aber der Dauerfrost bleibt">
<em>Winter in Brandenburg:</em>
Weniger Schneefall, aber der Dauerfrost bleibt
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/klimawandel-folgen-fuer-potsdam-die-seen-schrumpfen-und-2020-war-wieder-zu-warm/26699686.html" title="Die Seen schrumpfen - und 2020 war wieder zu warm">
<em>Klimawandel-Folgen für Potsdam:</em>
Die Seen schrumpfen - und 2020 war wieder zu warm
</a>
</li>
<li class="hcf-article-link">
<a href="/wissenschaft/potsdamer-forscher-warnen-meeresspiegel-koennte-bis-2100-um-ueber-einen-meter-steigen/25813290.html" title="Meeresspiegel könnte bis 2100 um über einen Meter steigen">
<em>Potsdamer Forscher warnen:</em>
Meeresspiegel könnte bis 2100 um über einen Meter steigen
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/wissenschaft/kampf-gegen-die-coronakrise-impf-training-mit-technik-des-hasso-plattner-instituts-/26746456.html" title="Impf-Training mit Technik des Hasso-Plattner-Instituts ">
<em class="hcf-overline">
Kampf gegen die Coronakrise
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Impf-Training mit Technik des Hasso-Plattner-Instituts</span>
</a>
</h2>
<p>
Bei der Schulung des medizinischen Personals für Corona-Impfungen greift die Weltgesundheitsorganisation WHO auf Technik aus dem Hasso-Plattner-Institut zurück.<span class="hcf-editor"> Von Klaus Peters</span><span class="hcf-read-more">
<a href="/wissenschaft/kampf-gegen-die-coronakrise-impf-training-mit-technik-des-hasso-plattner-instituts-/26746456.html" title="Impf-Training mit Technik des Hasso-Plattner-Instituts ">mehr</a>
<span class="showCommentNumbers" id="commentDiv_26746456"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/wissenschaft/kampf-gegen-die-coronakrise-impf-training-mit-technik-des-hasso-plattner-instituts-/26746456.html" title="Impf-Training mit Technik des Hasso-Plattner-Instituts ">
<img src="/images/coronavirus-grossbritannien/26746468/1-format2.jpg" alt="Eine Ampulle mit dem Corona-Impfstoff von Pfizer/BioNTech." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/bergmann-klinikum-impft-mitarbeiter-termin-fuer-erste-corona-impfungen-in-potsdam-steht-fest/26743818.html" title="Termin für erste Corona-Impfungen in Potsdam steht fest">
<em>Bergmann-Klinikum impft Mitarbeiter:</em>
Termin für erste Corona-Impfungen in Potsdam steht fest
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-brandenburg-vor-lockerungen/25617916.html" title="Brandenburg vor Lockerungen">
<em>Corona-Newsblog für Potsdam und Brandenburg:</em>
Brandenburg vor Lockerungen
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile4" id="iqadtile4">
<script type="text/javascript">
AdController.render('iqadtile4');
</script>
</div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Sport</em><span class="hcf-header-link"><a href="/sport/" title="Sport" target="_self">alles aus Sport</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/sv-babelsberg-03/" title="SV Babelsberg 03" target="_self">SV Babelsberg 03</a></li><li><a href="/themen/turbine-potsdam/" title="Turbine Potsdam" target="_self">Turbine Potsdam</a></li><li><a href="/themen/sc-potsdam/" title="SC Potsdam" target="_self">SC Potsdam</a></li><li><a href="/themen/vfl-potsdam/" title="VfL Potsdam" target="_self">VfL Potsdam</a></li><li><a href="/themen/potsdam-royals/" title="Potsdam Royals" target="_self">Potsdam Royals</a></li><li><a href="/themen/osc-potsdam/" title="OSC Potsdam" target="_self">OSC Potsdam</a></li><li><a href="/themen/olympia/" title="Olympia" target="_self">Olympia</a></li><li><a href="/themen/brandenburg-laeuft/" title="Brandenburg läuft" target="_self">Brandenburg läuft</a></li><li><a href="/themen/potsdamer-talente/" title="Potsdamer Talente" target="_self">Potsdamer Talente</a></li><li><a href="/sport/ueberregional/" title="Überregional" target="_self">Überregional</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/sport/fussball-landespokal-in-brandenburg-sv-babelsberg-03-steht-im-finale/27175226.html" title="SV Babelsberg 03 steht im Finale">
<em class="hcf-overline">
Fußball-Landespokal in Brandenburg
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">SV Babelsberg 03 steht im Finale</span>
</a>
</h2>
<p>
Nulldrei tritt nach 3:0-Erfolg gegen Energie Cottbus am 29. Mai im Finale gegen Titelverteidiger Fürstenwalde an - wie schon im Jahr 2020.<span class="hcf-editor"> Von dpa</span><span class="hcf-read-more">
<a href="/sport/fussball-landespokal-in-brandenburg-sv-babelsberg-03-steht-im-finale/27175226.html" title="SV Babelsberg 03 steht im Finale">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27175226"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/sport/fussball-landespokal-in-brandenburg-sv-babelsberg-03-steht-im-finale/27175226.html" title="SV Babelsberg 03 steht im Finale">
<img src="/images/lukas-wilton-sv-babelsberg-03-gegen-fsv-63-luckenwalde-1-3-nulldrei-karl-liebknecht-stadion-potsdam-26-08-2020-foto-sebastian-gabsch/27175234/1-format2.jpg" alt="Torschütze zum 0:3 gegen Energie Cottbus: Babelsbergs Lukas Wilton." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/sport/absolute-frechheit-kritik-an-fussball-landesverband-wegen-pokalfinale/25567170.html" title="Kritik an Fußball-Landesverband wegen Pokalfinale">
<em>&quot;Absolute Frechheit&quot;:</em>
Kritik an Fußball-Landesverband wegen Pokalfinale
</a>
</li>
<li class="hcf-article-link">
<a href="/sport/landespokalfinale-sv-babelsberg-03-verliert-gegen-union-fuerstenwalde/26118686.html" title="SV Babelsberg 03 verliert gegen Union Fürstenwalde">
<em>Landespokalfinale:</em>
SV Babelsberg 03 verliert gegen Union Fürstenwalde
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/sport/zweifelhafte-elfmeter-turbine-potsdam-unterliegt-fc-bayern-2-3-/27120394.html" title="Turbine Potsdam unterliegt FC Bayern 2:3 ">
<em class="hcf-overline">
Zweifelhafte Elfmeter
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Turbine Potsdam unterliegt FC Bayern 2:3</span>
</a>
</h2>
<p>
Trotz früher Führung kassierte Potsdam seine siebte Saisonniederlage. Im Tor gab Vanessa Fischer ihr Comeback.<span class="hcf-editor"> Von Michael Lachmann</span><span class="hcf-read-more">
<a href="/sport/zweifelhafte-elfmeter-turbine-potsdam-unterliegt-fc-bayern-2-3-/27120394.html" title="Turbine Potsdam unterliegt FC Bayern 2:3 ">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27120394"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/sport/zweifelhafte-elfmeter-turbine-potsdam-unterliegt-fc-bayern-2-3-/27120394.html" title="Turbine Potsdam unterliegt FC Bayern 2:3 ">
<img src="/images/fuball-1-frauen-bundesliga-saison-2018-19-torhterin-vanessa-fischer-von-turbine-potsdam/27120414/1-format2.jpg" alt="Vanessa Fischer hatte Mitte November 2020 ihre bisher letzte Bundesliga-Partie bestritten." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/sport/50-jahre-frauen-am-ball-turbine-potsdam-feiert-jubilaeum-/26966668.html" title="Turbine Potsdam feiert Jubiläum ">
<em>50 Jahre Frauen am Ball:</em>
Turbine Potsdam feiert Jubiläum
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Meinung</em><span class="hcf-header-link"><a href="/meinung/" title="Meinung" target="_self">alles aus Meinung</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/meinung/kommentare/" title="Kommentare" target="_self">Kommentare</a></li><li><a href="/meinung/kolumne/" title="Kolumne" target="_self">Kolumne</a></li><li><a href="/meinung/gastbeitraege/" title="Gastbeiträge" target="_self">Gastbeiträge</a></li><li><a href="/meinung/lesermeinung/" title="Lesermeinung" target="_self">Lesermeinung</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/kolumne-pyanissimo-himmelfahrt-2031-ein-villenviertel-in-potsdam/27181938.html" title="Himmelfahrt 2031. Ein Villenviertel in Potsdam">
<em class="hcf-overline">
Kolumne | PYAnissimo
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Himmelfahrt 2031. Ein Villenviertel in Potsdam</span>
</a>
</h2>
<p>
Jacuzzi auf dem Dach, Champagner zum Frühstück, Bollerwagen in der Einfahrt. Unsere Kolumnistin macht sich Gedanken zur Zukunft.<span class="hcf-editor"> Von Steffi Pyanoe</span><span class="hcf-read-more">
<a href="/potsdam/kolumne-pyanissimo-himmelfahrt-2031-ein-villenviertel-in-potsdam/27181938.html" title="Himmelfahrt 2031. Ein Villenviertel in Potsdam">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27181938"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/kolumne-pyanissimo-himmelfahrt-2031-ein-villenviertel-in-potsdam/27181938.html" title="Himmelfahrt 2031. Ein Villenviertel in Potsdam">
<img src="/images/villa-kellermann-tim-raue-guenther-jauch-pressedinner-in-der-villa-kellermann-am-13-september-2019/27188354/1-format2.jpg" alt="Es ist angerichtet (Symbolbild)" />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/meinung/kolumne/kolumne-pyanissimo-ausgangssperre-da-drehen-die-durch/27139610.html" title="Ausgangssperre? Da drehen die durch">
<em class="hcf-overline">
Kolumne | PYAnissimo
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Ausgangssperre? Da drehen die durch</span>
</a>
</h2>
<p>
Ein Kuchenraub hat unsere Kolumnistin aufgewühlt. Steht der dreiste Diebstahl in Verbindung mit einer erhöhten Regionalen Katzen Inzidenz?<span class="hcf-editor"> Von Steffi Pyanoe</span><span class="hcf-read-more">
<a href="/meinung/kolumne/kolumne-pyanissimo-ausgangssperre-da-drehen-die-durch/27139610.html" title="Ausgangssperre? Da drehen die durch">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27139610"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/meinung/kolumne/kolumne-pyanissimo-ausgangssperre-da-drehen-die-durch/27139610.html" title="Ausgangssperre? Da drehen die durch">
<img src="/images/wild-cat-and-domestic-cat-have-friendship/27139664/2-format2.jpg" alt="In Potsdam scheinen sich Katzen ungebeten am Kuchenbuffet zu bedienen." />
</a>
</div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Überregionales</em><span class="hcf-header-link"><a href="/ueberregionales/" title="Überregionales" target="_self">alles aus Überregionales</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/ueberregionales/inland/" title="Inland" target="_self">Inland</a></li><li><a href="/ueberregionales/ausland/" title="Ausland" target="_self">Ausland</a></li><li><a href="/ueberregionales/panorama/" title="Panorama" target="_self">Panorama</a></li><li><a href="/ueberregionales/netzwelt/" title="Netzwelt" target="_self">Netzwelt</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/gesundheit-rki-registriert-7894-corona-neuinfektionen/27193482.html" title="RKI registriert 7894 Corona-Neuinfektionen">
<em class="hcf-overline">
Gesundheit
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">RKI registriert 7894 Corona-Neuinfektionen</span>
</a>
</h2>
<p>
Die Gesundheitsämter in Deutschland haben dem Robert Koch-Institut (RKI) binnen eines Tages 7894 Corona-Neuinfektionen gemeldet. Das geht aus Zahlen vom Samstagmorgen hervor, die den Stand des RKI-Dashboards von 04.58 Uhr wiedergeben.<span class="hcf-editor ts-author-dpa"> Quelle: dpa</span><span class="hcf-read-more">
<a href="/gesundheit-rki-registriert-7894-corona-neuinfektionen/27193482.html" title="RKI registriert 7894 Corona-Neuinfektionen">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27193482"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/gesundheit-rki-registriert-7894-corona-neuinfektionen/27193482.html" title="RKI registriert 7894 Corona-Neuinfektionen">
<img src="/images/corona-impfung/27193480/1-format2.jpg" alt="Die Einstichstelle am Arm einer Frau in Kiel wird nach dem Impfen desinfiziert. Foto: Frank Molter/dpa" />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/demonstrationen-proteste-gegen-vorgehen-israels-ausschreitungen-in-berlin/27193950.html" title="Proteste gegen Vorgehen Israels - Ausschreitungen in Berlin">
<em class="hcf-overline">
Demonstrationen
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Proteste gegen Vorgehen Israels - Ausschreitungen in Berlin</span>
</a>
</h2>
<p>
Unter dem Eindruck der wachsenden Gewalt im Nahen Osten sind am Samstag in zahlreichen deutschen Städten Menschen auf die Straße gegangen, um ihre Solidarität mit den Palästinensern zu bekunden.<span class="hcf-editor ts-author-dpa"> Quelle: dpa</span><span class="hcf-read-more">
<a href="/demonstrationen-proteste-gegen-vorgehen-israels-ausschreitungen-in-berlin/27193950.html" title="Proteste gegen Vorgehen Israels - Ausschreitungen in Berlin">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27193950"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/demonstrationen-proteste-gegen-vorgehen-israels-ausschreitungen-in-berlin/27193950.html" title="Proteste gegen Vorgehen Israels - Ausschreitungen in Berlin">
<img src="/images/pro-palaestinensische-demonstrationen/27193948/1-format2.jpg" alt="Teilnehmer einer Demonstration verschiedener palästinensischer Gruppen laufen mit Palästina-Flaggen durch Neukölln. Foto: Fabian Sommer/dpa" />
</a>
</div>
<div class="hcf-clear"></div>
</li>
</ul></div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile5" id="iqadtile5">
<script type="text/javascript">
AdController.render('iqadtile5');
</script>
</div></div><div class="hcf-marginal-col">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile8" id="iqadtile8">
<script type="text/javascript">
AdController.render('iqadtile8');
</script>
</div><div class="hcf-mcol-box">
<a href="https://abo.pnn.de/digitalangebote/digitalpakete?bezuggrd=INT=2021KW04" target="_blank" rel="noopener">
<img src = /images/neuer-inhalt/23994518/13-format1020.png alt="Neuer Inhalt">
</img>
</a>
</div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile81" id="iqadtile81">
<script type="text/javascript">
AdController.render('iqadtile81');
</script>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
<a href="/brandenburg/coronakrise-in-brandenburg-rueckblick-der-beginn-der-2-corona-welle-/26821156.html" title=deco.title target="_self">
Der Beginn der 2. Corona-Welle - der PNN-Rückblick
</a>
</h2>
</div>
<a href="/brandenburg/coronakrise-in-brandenburg-rueckblick-der-beginn-der-2-corona-welle-/26821156.html" title="Coronavirus " target="_self">
<div class="ts-img-container">
<img src = /images/corona-virus/26827660/2-format3008.webp alt="">
</img>
</div>
</a>
<div class="hcf-content">
<p class="align--center">Im Herbst 2020 kam die zweite Corona-Welle: In Brandenburg stiegen die Zahlen sprunghaft an. Auf den Teil-Lockdown folgten schärfere Corona-Regeln. Die Berichterstattung im Corona-Newsblog der PNN  zum Nachlesen.</p><p><br /></p>
<a href="/brandenburg/coronakrise-in-brandenburg-rueckblick-der-beginn-der-2-corona-welle-/26821156.html" title="Jetzt lesen" class="ts-cta-button" target="_self">
Jetzt lesen
</a>
</div>
</div>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
<a href="/99-fragen-und-antworten-zum-coronavirus-das-grosse-faq-zur-pandemie/25583902.html" title=deco.title target="_self">
Das große Corona-FAQ
</a>
</h2>
</div>
<a href="/99-fragen-und-antworten-zum-coronavirus-das-grosse-faq-zur-pandemie/25583902.html" title="Coronavirus" target="_self">
<div class="ts-img-container">
<img src = /images/das-grosse-coronavirus-faq-90-wichtige-fragen-und-antworten/25739420/2-format3008.png alt="Das große Coronavirus-FAQ 90 wichtige Fragen und Antworten">
</img>
</div>
</a>
<div class="hcf-content">
<p><a href="https://www.tagesspiegel.de/wissen/coronavirus-symptome-mundschutz-risikogruppen-45-wichtige-fragen-und-antworten-zur-virus-epidemie/25583902.html" target="_blank"><strong>DIE WICHTIGSTEN FRAGEN &amp; ANTWORTEN</strong></a></p>
</div>
</div>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
Kontakt zur Redaktion
</h2>
</div>
<div class="ts-img-container">
<img src = /images/neuer-inhalt/23973704/2-format3008.jpg alt="">
</img>
</div>
<div class="hcf-content">
<p class="align--center">Sie wollen uns Ihre Meinung zu einem Artikel mitteilen, uns eine Frage stellen oder haben interessante Neuigkeiten für uns? </p><p class="align--center">Dann melden Sie sich gern bei uns per E-Mail an <a href="/cdn-cgi/l/email-protection#562639222532373b16263838783233" target="_blank"><span class="__cf_email__" data-cfemail="0b7b647f786f6a664b7b6565256f6e">[email&#160;protected]</span></a>. </p><p class="align--center"><strong>Wir freuen uns auf Ihre Nachricht!</strong></p><p class="align--center"><br /></p><p class="align--center"><strong>Lesen Sie auch:</strong></p><p class="align--center"><a href="https://www.pnn.de/potsdam/tag-der-pressefreiheit-wie-arbeitet-die-pnn-redaktion/24282044.html" target="_self"><strong>Wie arbeitet die PNN-Redaktion?</strong></a></p>
</div>
</div>
</div>
<aside class="ts-twitter-timeline" data-command="twitterTimeline" data-twitter-url="https://twitter.com/pnn_de"></aside>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPNN.de&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><div class="hcf-mcol-box hcf-bordered"><div class="hcf-gallery-block"><h5>Aktuelle Fotostrecken</h5><div class="hcf-clever-gallery"><ul class="hcf-foto-tour-box"><li data:param="" data:command="slidingTeaser" class="hcf-item hcf-first ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27183756" href='/mediacenter/fotostrecken/potsdam/blindgaengerfund-in-potsdam-bombenentschaerfung-in-der-teltower-vorstadt/27183756.html' title='Bombenentschärfung in der Teltower Vorstadt'><img src="/images/bombe-potsdam-tramdepot/27183796/1-format16.jpg" alt="In diesem Bereich wurde die Bombe bei der Munitionssuche entdeckt." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27183756" href='/mediacenter/fotostrecken/potsdam/blindgaengerfund-in-potsdam-bombenentschaerfung-in-der-teltower-vorstadt/27183756.html' title='Bombenentschärfung in der Teltower Vorstadt'><span class="hcf-headline">Bombenentschärfung in der Teltower Vorstadt</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27156854" href='/mediacenter/fotostrecken/kultur/ausstellung-in-potsdam-plakate-von-klaus-staeck-in-der-gedenkstaette-lindenstrasse/27156854.html' title='Plakate von Klaus Staeck in der Gedenkstätte Lindenstraße'><img src="/images/klaus-staeck-undquotzurueck-zur-natur-1985-ausstellung-in-der-gedenstaette-lindenstrasse-potsdam/27156848/2-format16.jpg" alt="Klaus Staecks Collage &#34;Zurück zur Natur“ von 1985 macht Édouard Manets Gemälde zum Statement gegen Konsum." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27156854" href='/mediacenter/fotostrecken/kultur/ausstellung-in-potsdam-plakate-von-klaus-staeck-in-der-gedenkstaette-lindenstrasse/27156854.html' title='Plakate von Klaus Staeck in der Gedenkstätte Lindenstraße'><span class="hcf-headline">Plakate von Klaus Staeck in der Gedenkstätte Lindenstraße</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27144084" href='/mediacenter/fotostrecken/potsdam/potsdam-trauert-vier-menschen-im-oberlinhaus-getoetet/27144084.html' title='Vier Menschen im Oberlinhaus getötet'><img src="/images/vier-tote-in-wohnstaette-fuer-behinderte/27151842/2-format16.jpg" alt="Blumen, Kerzen und Plakate vor dem Thusnelda-von-Saldern-Haus. Dort wohnten die Opfer." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27144084" href='/mediacenter/fotostrecken/potsdam/potsdam-trauert-vier-menschen-im-oberlinhaus-getoetet/27144084.html' title='Vier Menschen im Oberlinhaus getötet'><span class="hcf-headline">Vier Menschen im Oberlinhaus getötet</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27027280" href='/mediacenter/fotostrecken/potsdam/feierbiester-und-esoterikfreunde-corona-skeptiker-protestieren-in-potsdam/27027280.html' title='Corona-Skeptiker protestieren in Potsdam'><img src="/images/coronavirus-potsdam/27027300/1-format16.jpg" alt="Mit einem Banner mit der Aufschrift &#34;Wir fordern maskenfreie Schulen! Wir fordern freies Atmen für unsere Kinder&#34; protestierten Menschen in Potsdam." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27027280" href='/mediacenter/fotostrecken/potsdam/feierbiester-und-esoterikfreunde-corona-skeptiker-protestieren-in-potsdam/27027280.html' title='Corona-Skeptiker protestieren in Potsdam'><span class="hcf-headline">Corona-Skeptiker protestieren in Potsdam</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26994886" href='/mediacenter/fotostrecken/potsdam/museum-oeffnet-wieder-einblick-in-die-rembrandt-ausstellung-im-barberini/26994886.html' title='Einblick in die Rembrandt-Ausstellung im Barberini'><img src="/images/ausstellung-rembrands-orient-westoestliche-bebgegnung-in-der-niederlaendischen-kunst-des-17-jahrhunderts-vom-13-3-27-6-2021-im-museum-barberini-potsdam-rembrandt-harmensz-van-rijn-simson-bedroht-seinen-schwiegervater-1635/26993090/3-format16.jpg" alt="&#34;Rembrands Orient&#34; beendete am 13. März den Lockdown im Museum Barberini Potsdam. Hier Rembrandts &#34;Simson bedroht seinen Schwiegervater&#34; (1635)." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26994886" href='/mediacenter/fotostrecken/potsdam/museum-oeffnet-wieder-einblick-in-die-rembrandt-ausstellung-im-barberini/26994886.html' title='Einblick in die Rembrandt-Ausstellung im Barberini'><span class="hcf-headline">Einblick in die Rembrandt-Ausstellung im Barberini</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26869272" href='/mediacenter/fotostrecken/potsdam/winter-zauber-potsdam-versinkt-im-schnee/26869272.html' title='Potsdam versinkt im Schnee'><img src="/images/nomadenland-im-volkspark-jurte-potsdam-im-schnee-potsdam-30-01-2021-foto-sebastian-gabsch/26869436/1-format16.jpg" alt="Romantischer Anblick: Das Nomadenland im Volkspark." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26869272" href='/mediacenter/fotostrecken/potsdam/winter-zauber-potsdam-versinkt-im-schnee/26869272.html' title='Potsdam versinkt im Schnee'><span class="hcf-headline">Potsdam versinkt im Schnee</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26764942" href='/mediacenter/fotostrecken/potsdam/winterfreude-erster-schnee-im-jahr-2021-in-potsdam/26764942.html' title='Erster Schnee im Jahr 2021 in Potsdam'><img src="/images/erster-schnee-in-potsdam-babelsberger-park-/26764948/1-format16.jpg" alt="Der erste Schnee in Potsdam fiel am Sonntag. 3. Januar 2021." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26764942" href='/mediacenter/fotostrecken/potsdam/winterfreude-erster-schnee-im-jahr-2021-in-potsdam/26764942.html' title='Erster Schnee im Jahr 2021 in Potsdam'><span class="hcf-headline">Erster Schnee im Jahr 2021 in Potsdam</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26643978" href='/mediacenter/fotostrecken/potsdam-mittelmark/baden-schwimmen-und-entspannen-die-neue-havel-therme-in-werder/26643978.html' title='Die neue Havel-Therme in Werder'><img src="/images/freizeit-und-erholungsbad-havel-therme-in-werder-zwei-wochen-vor-der-fertigstellung-grosses-becken-im-obergeschoss-/26641620/2-format16.jpg" alt="Fast zehn Jahre nach Baustart ist die neue Therme am Zernsee endlich vollendet." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26643978" href='/mediacenter/fotostrecken/potsdam-mittelmark/baden-schwimmen-und-entspannen-die-neue-havel-therme-in-werder/26643978.html' title='Die neue Havel-Therme in Werder'><span class="hcf-headline">Die neue Havel-Therme in Werder</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26240966" href='/mediacenter/fotostrecken/potsdam/einheits-expo-in-potsdam-bildergalerie-30-jahre-deutsche-einheit-der-3-oktober-auf-der-potsdamer-festmeile/26240966.html' title='30 Jahre Deutsche Einheit - Der 3. Oktober auf der Potsdamer Festmeile'><img src="/images/einheitsexpo-in-potsdam/26241236/1-format16.jpg" alt="Potsdam feiert mit der Einheits-Expo 30 Jahre deutsche EInheit. Im Stadtkanal wurde eine riesige Installation in Schwarz-Rot-Gold aufgestellt, eines der Lieblingsmotive für Fotos und Selfies." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26240966" href='/mediacenter/fotostrecken/potsdam/einheits-expo-in-potsdam-bildergalerie-30-jahre-deutsche-einheit-der-3-oktober-auf-der-potsdamer-festmeile/26240966.html' title='30 Jahre Deutsche Einheit - Der 3. Oktober auf der Potsdamer Festmeile'><span class="hcf-headline">30 Jahre Deutsche Einheit - Der 3. Oktober auf der Potsdamer Festmeile</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26184176" href='/mediacenter/fotostrecken/potsdam/tag-des-offenen-denkmals-besuch-am-winzerberg-2020/26184176.html' title='Besuch am Winzerberg 2020'><img src="/images/pnn/26184184/2-format16.jpg" alt="Der Königliche Winzerberg öffnete am Sonntag (13.9.) zum Tag des offenen Denkmals. Zur Einhaltung der Corona-Regeln wurden am Eingang die Kontaktdaten erfasst." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26184176" href='/mediacenter/fotostrecken/potsdam/tag-des-offenen-denkmals-besuch-am-winzerberg-2020/26184176.html' title='Besuch am Winzerberg 2020'><span class="hcf-headline">Besuch am Winzerberg 2020</span></a></h3></div></li></ul><div class="hcf-clear"></div><ul class="hcf-horizontal-link-list"><li class="hcf-tour-link"><a href="/mediacenter/" title="Mediacenter" target="_self">mehr Bilder</a></li><li class="hcf-mediacenter"><a rel="nofollow" href="/mediacenter/fotostrecken/" title="Fotostrecken" target="_self">zum Mediacenter</a></li></ul></div></div></div><div class="hcf-mcol-box">
<a href="https://jobs.tagesspiegel.de/?utm_source=website&amp;utm_medium=banner&amp;utm_campaign=pnn" target="_blank" rel="noopener">
<img src = /images/neuer-inhalt/23972528/2-format1020.png alt="Tagesspiegel Karriere">
</img>
</a>
</div><div class="hcf-mcol-box">
<a href="http://ewp-wimmelbild.de" target="_blank" rel="noopener">
<img src = /images/wimmelbild-2020-bild/26060950/1-format1020.png alt="Wimmelbild 2020 - Teaser">
</img>
</a>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
<a href="https://issuu.com/c_eich/docs/prowissen2904" title=deco.title target="_blank">
Wissenschaft im Zentrum
</a>
</h2>
</div>
<a href="https://issuu.com/c_eich/docs/prowissen2904" title="Wissenschaft im Zentrum PNN Beilage" target="_blank">
<div class="ts-img-container">
<img src = /images/prowi_beilage/24172114/9-format1001.png alt="">
</img>
</div>
</a>
<div class="hcf-content">
<a href="https://issuu.com/c_eich/docs/prowissen2904" title="Jetzt lesen" class="ts-cta-button" target="_blank" rel="noopener">
Jetzt lesen
</a>
</div>
</div>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
<a href="https://issuu.com/c_eich/docs/potsdamsciencepark_sep2019" title=deco.title target="_self">
Potsdam Science Park
</a>
</h2>
</div>
<a href="https://issuu.com/c_eich/docs/potsdamsciencepark_sep2019" title="Potsdam Science Park" target="_self">
<div class="ts-img-container">
<img src = /images/beilage-potsdam-science-park/25045752/3-format1001.png alt="">
</img>
</div>
</a>
<div class="hcf-content">
<a href="https://issuu.com/c_eich/docs/potsdamsciencepark_sep2019" title="Jetzt lesen" class="ts-cta-button" target="_blank" rel="noopener">
Jetzt lesen
</a>
</div>
</div>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<a href="/potsdamer-neueste-nachrichten-in-potsdam/21236180.html" title="Neuer Inhalt" target="_self">
<div class="ts-img-container">
<img src = /images/in-potsdam/23639906/16-format1001.png alt="">
</img>
</div>
</a>
<div class="hcf-content">
<p>Das Veranstaltungsmagazin mit Tipps und Terminen für Ihre Freizeitgestaltung.</p>
<a href="https://www.pnn.de/potsdamer-neueste-nachrichten-in-potsdam/21236180.html" title="Jetzt lesen" class="ts-cta-button" target="_self">
Jetzt lesen
</a>
</div>
</div>
</div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile9" id="iqadtile9">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
AdController.render('iqadtile9');
</script>
</div></div>
</div>
<footer class="ts-footer" data-command="footer.footerReveal">
<div class="ts-footer-content">
<div class="ts-newsticker">
<h4 class="ts-section-headline">Neu auf PNN.de</h4>
<ol>
<li>
<a href="/potsdam/bilanz-des-gruendflaechenamts-490-neu-gepflanzte-baeume-gegen-765-faellungen/27193170.html" title="490 neu gepflanzte Bäume gegen 765 Fällungen" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-15T00:00:00+02:00">00:00</time>
<em class="ts-overline">Bilanz des Gründflächenamts</em>
<strong class="ts-headline">490 neu gepflanzte Bäume gegen 765 Fällungen</strong>
</a>
</li>
<li>
<a href="/potsdam/ehrung-fuer-potsdams-dienstaeltesten-feuerwehrmann-das-ist-mein-leben/27193146.html" title="„Das ist mein Leben“" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-14T22:15:00+02:00">22:15</time>
<em class="ts-overline">Ehrung für Potsdams dienstältesten Feuerwehrmann</em>
<strong class="ts-headline">„Das ist mein Leben“</strong>
</a>
</li>
<li>
<a href="/potsdam/corona-lage-in-potsdam-inzidenz-faellt-unter-100/27193168.html" title="Inzidenz fällt unter 100" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-14T22:00:00+02:00">22:00</time>
<em class="ts-overline">Corona-Lage in Potsdam</em>
<strong class="ts-headline">Inzidenz fällt unter 100</strong>
</a>
</li>
<li>
<a href="/potsdam/olaf-scholz-auf-wahlkampftour-in-potsdam-reif-fuer-die-insel/27193042.html" title="Reif für die Insel?" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-14T19:47:00+02:00">19:47</time>
<em class="ts-overline">Olaf Scholz auf Wahlkampftour in Potsdam</em>
<strong class="ts-headline">Reif für die Insel?</strong>
</a>
</li>
<li>
<a href="/potsdam/nach-sendung-aktenzeichen-xy-ungeloest-13-hinweise-auf-unbekannten-mann/27190912.html" title="13 Hinweise auf unbekannten Mann" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-14T14:44:00+02:00">14:44</time>
<em class="ts-overline">Nach Sendung &quot;Aktenzeichen XY ... ungelöst&quot;</em>
<strong class="ts-headline">13 Hinweise auf unbekannten Mann</strong>
</a>
</li>
<li>
<a href="/potsdam/park-sanssouci-in-potsdam-das-mohrenrondell-gibt-es-nicht-mehr/27191852.html" title="Das „Mohrenrondell“ gibt es nicht mehr" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-14T14:14:08+02:00">14:14</time>
<em class="ts-overline">Park Sanssouci in Potsdam</em>
<strong class="ts-headline">Das „Mohrenrondell“ gibt es nicht mehr</strong>
</a>
</li>
<li>
<a href="/potsdam/verleihung-am-1-juni-2021-pnn-chefredakteurin-fuer-nannen-preis-nominiert/27191286.html" title="PNN-Chefredakteurin für Nannen-Preis nominiert" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-14T12:17:52+02:00">12:17</time>
<em class="ts-overline">Verleihung am 1. Juni 2021</em>
<strong class="ts-headline">PNN-Chefredakteurin für Nannen-Preis nominiert</strong>
</a>
</li>
<li>
<a href="/potsdam/potsdam-heute-freitag-14-mai-2021-brandenburg-vermisst-seine-funkloecher/27190194.html" title="Brandenburg vermisst seine Funklöcher" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-14T06:01:00+02:00">06:01</time>
<em class="ts-overline">Potsdam HEUTE, Freitag, 14. Mai 2021</em>
<strong class="ts-headline">Brandenburg vermisst seine Funklöcher</strong>
</a>
</li>
<li>
<a href="/potsdam/kontroverse-zu-staudenhof-geht-weiter-baerbock-distanziert-sich-leicht-vom-abriss-votum/27190024.html" title="Baerbock distanziert sich leicht vom Abriss-Votum" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-14T00:00:00+02:00">00:00</time>
<em class="ts-overline">Kontroverse zu Staudenhof geht weiter </em>
<strong class="ts-headline">Baerbock distanziert sich leicht vom Abriss-Votum</strong>
</a>
</li>
<li>
<a href="/potsdam/bergmann-klinikum-in-potsdam-jeder-vierte-covid-patient-ueberlebte-nicht/27187906.html" title="Jeder vierte Covid-Patient überlebte nicht" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-13T21:17:00+02:00">21:17</time>
<em class="ts-overline">Bergmann-Klinikum in Potsdam</em>
<strong class="ts-headline">Jeder vierte Covid-Patient überlebte nicht</strong>
</a>
</li>
<li>
<a href="/potsdam/corona-lage-in-potsdam-hoffnung-fuer-pfingsten/27190112.html" title="Hoffnung für Pfingsten" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-13T20:36:51+02:00">20:36</time>
<em class="ts-overline">Corona-Lage in Potsdam</em>
<strong class="ts-headline">Hoffnung für Pfingsten</strong>
</a>
</li>
<li>
<a href="/brandenburg/brandenburg-oeffnet-prio-gruppe-3-land-will-weitere-berufsgruppen-impfen/27190010.html" title="Land will weitere Berufsgruppen impfen" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-13T19:06:40+02:00">19:06</time>
<em class="ts-overline">Brandenburg öffnet Prio-Gruppe 3</em>
<strong class="ts-headline">Land will weitere Berufsgruppen impfen</strong>
</a>
</li>
<li>
<a href="/potsdam/finanzreform-in-brandenburg-millionenloecher-fuer-potsdam-und-andere-kommunen/27188084.html" title="Millionenlöcher für Potsdam und andere Kommunen" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-13T13:48:00+02:00">13:48</time>
<em class="ts-overline">Finanzreform in Brandenburg</em>
<strong class="ts-headline">Millionenlöcher für Potsdam und andere Kommunen</strong>
</a>
</li>
<li>
<a href="/potsdam/schulverzoegerung-in-potsdam-erweiterungsbau-fuer-eisenhart-schule-wird-spaeter-fertig/27185644.html" title="Erweiterungsbau für Eisenhart-Schule wird später fertig" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-13T12:27:00+02:00">12:27</time>
<em class="ts-overline">Schulverzögerung in Potsdam</em>
<strong class="ts-headline">Erweiterungsbau für Eisenhart-Schule wird später fertig</strong>
</a>
</li>
<li>
<a href="/potsdam/kommentar-pro-und-contra-soll-die-debatte-um-den-staudenhof-weitergehen/27163460.html" title="Soll die Debatte um den Staudenhof weitergehen?" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-13T08:00:00+02:00">08:00</time>
<em class="ts-overline">Kommentar | Pro und Contra</em>
<strong class="ts-headline">Soll die Debatte um den Staudenhof weitergehen?</strong>
</a>
</li>
<li>
<a href="/potsdam/kolumne-pyanissimo-himmelfahrt-2031-ein-villenviertel-in-potsdam/27181938.html" title="Himmelfahrt 2031. Ein Villenviertel in Potsdam" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-13T07:48:00+02:00">07:48</time>
<em class="ts-overline">Kolumne | PYAnissimo</em>
<strong class="ts-headline">Himmelfahrt 2031. Ein Villenviertel in Potsdam</strong>
</a>
</li>
<li>
<a href="/potsdam/mietendeckel-fuer-potsdam-mieter-sparen-bis-zu-30-millionen-euro/27181930.html" title="Mieter sparen bis zu 30 Millionen Euro" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-12T21:30:00+02:00">21:30</time>
<em class="ts-overline">Mietendeckel für Potsdam?</em>
<strong class="ts-headline">Mieter sparen bis zu 30 Millionen Euro</strong>
</a>
</li>
<li>
<a href="/potsdam/nach-vergewaltigung-in-potsdam-noch-keine-zeugenhinweise-auf-den-taeter/27184952.html" title="Noch keine Zeugenhinweise auf den Täter" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-12T14:54:10+02:00">14:54</time>
<em class="ts-overline">Nach Vergewaltigung in Potsdam</em>
<strong class="ts-headline">Noch keine Zeugenhinweise auf den Täter</strong>
</a>
</li>
<li>
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-brandenburg-vor-lockerungen/25617916.html" title="Brandenburg vor Lockerungen" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-14T23:05:34+02:00">23:05</time>
<em class="ts-overline">Corona-Newsblog für Potsdam und Brandenburg</em>
<strong class="ts-headline">Brandenburg vor Lockerungen</strong>
</a>
</li>
<li>
<a href="/brandenburg/corona-lage-in-brandenburg-inzidenz-fuer-die-mark-und-potsdam-gesunken/27183652.html" title="Inzidenz für die Mark und Potsdam gesunken" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-05-12T13:58:00+02:00">13:58</time>
<em class="ts-overline">Corona-Lage in Brandenburg </em>
<strong class="ts-headline">Inzidenz für die Mark und Potsdam gesunken</strong>
</a>
</li>
</ol>
</div>
<a href="#" class="ts-footer-toggle ts-inverse-link"></a>
<div class="ts-additional-content">
<div class="ts-footer-linklists">
<section class="ts-footer-linklist">
<h4 class="ts-section-headline">Abo</h4>
<ul>
<li>
<a href="https://abo.pnn.de/" title="Abonnement" class="ts-inverse-link" target="_blank" rel="noopener">
Abonnement
</a>
</li>
<li>
<a href="https://epaper.pnn.de/" title="E-Paper-Abo" class="ts-inverse-link" target="_blank" rel="noopener">
E-Paper-Abo
</a>
</li>
</ul>
</section>
<section class="ts-footer-linklist">
<h4 class="ts-section-headline">Empfehlungen</h4>
<ul>
<li>
<a href="/potsdamer-neueste-nachrichten-in-potsdam/21236180.html" title="In Potsdam" class="ts-inverse-link" target="_self">
In Potsdam
</a>
</li>
<li>
<a href="/verlagspartner/22590254.html" title="Partner" class="ts-inverse-link" target="_self">
Partner
</a>
</li>
<li>
<a href="https://nl.tagesspiegel.de/form.do?agnCI=992&amp;agnFN=Potsdam-HEUTE&amp;agnUID=##AGNUID##" title="Potsdam HEUTE Newsletter" class="ts-inverse-link" target="_blank" rel="noopener">
Potsdam HEUTE Newsletter
</a>
</li>
<li>
<a href="/potsdamer-neueste-nachrichten-pnn-theaterkasse-in-der-wilhelmgalerie/20983272.html" title="Tickets" class="ts-inverse-link" target="_self">
Tickets
</a>
</li>
<li>
<a href="/die-publikation-fuer-alle-unternehmer-macher-und-entscheider-der-region-das-pnn-magazin-wirtschaft/22589900.html" title="Magazin Wirtschaft" class="ts-inverse-link" target="_self">
Magazin Wirtschaft
</a>
</li>
</ul>
</section>
<section class="ts-footer-linklist">
<h4 class="ts-section-headline">Anzeigenmarkt</h4>
<ul>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/verlagsangaben" title="Anzeigenmarkt" class="ts-inverse-link" target="_blank" rel="noopener">
Anzeigenmarkt
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/team" title="Anzeigenteam" class="ts-inverse-link" target="_blank" rel="noopener">
Anzeigenteam
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/brandenburg-lauft" title="Brandenburg läuft" class="ts-inverse-link" target="_blank" rel="noopener">
Brandenburg läuft
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/magazine" title="Magazine" class="ts-inverse-link" target="_self">
Magazine
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/mittelmark" title="Potsdam Mittelmark Spezial" class="ts-inverse-link" target="_blank" rel="noopener">
Potsdam Mittelmark Spezial
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/PNN" title="Potsdamer Neueste Nachrichten" class="ts-inverse-link" target="_self">
Potsdamer Neueste Nachrichten
</a>
</li>
</ul>
</section>
</div> <a href="#" class="ts-footer-toogle ts-inverse-link"></a>
</div>
</div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile16" id="iqadtile16">
<script type="text/javascript">
AdController.render('iqadtile16');
</script>
</div>
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/datenschutz/20993376.htmlpotsdamer-zeitungsverlagsgesellschaft-datenschutzerklaerung/24335320.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/mediadaten/22590194.html" title="Mediadaten" class="ts-inverse-link" target="_self">
Mediadaten
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/potsdamer-neueste-nachrichten-impressum/20978342.html" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/20992982.html" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Potsdamer Neueste Nachrichten</address>
</nav>
</footer>
</div>
</div>
</div>
<script>
window.AdController && AdController.finalize();
var IQDComplete = {
init: function() {
return true;
}
};
</script>
<script type="text/javascript">
window.urban && urban.cmd.push(function() { urban.collectSlots() });
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: {}
});
</script>
<script type="text/javascript" src="/js/13422028/382/base.js" defer async></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript">
if (document.querySelector('body').classList.contains('ts-is-article')) {
var node = document.querySelector('.ts-plista-main');
if (node !== undefined) {
var text = document.getElementsByClassName('ts-intro')[0].innerText.trim();
var img = document.querySelector('.ts-article-header .ts-type-image img').getAttribute('src');
var data = {
objectID: node.getAttribute("data-objectid"),
title: node.getAttribute("data-title"),
category: node.getAttribute("data-category"),
timestamp: node.getAttribute("data-timestamp")
};
(function(c){
var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){
w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);
}
}({
"publickey": "e00ab93b1c205821c16f67a97494fd78f23e585c",
"item": {
"objectid": data.objectID.trim(),
"title": data.title.trim(),
"text": text,
"url": "http://www.pnn.de" + location.pathname,
"img": img,
"category": data.category.trim(),
"published_at": data.timestamp.trim(),
"updated_at": data.timestamp.trim()
},
"origin": "de"
}));
}
}
</script>
<script type="text/javascript" src="/js/24579726/5/batch.js" async></script>
</body>
</html>
