
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Potsdamer Neueste Nachrichten</title><meta content="" name="page-topic" /><meta content="Nachrichten, News und neueste Meldungen aus dem Inland und dem Ausland" name="description" /><meta name="robots" content="index, follow"><link href="https://www.pnn.de/" rel="canonical" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="canonical" href="https://www.pnn.de/" />
<link rel="alternate" href="https://m.pnn.de/" media="only screen and (max-width: 640px)" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100006400992283, 100002842723419, 100001304541978" />
<meta name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" />
<meta name="google-site-verification" content="6UgeDFIHwt1xhhkG2aGraoHQjNDNbbm7JhIQwnZWbPs" />
<meta property="twitter:account_id" content="22926365" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon-128x128-precomposed/23068932/1-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/21086350/3-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="cVetQQ-ZXYeuzhm7WTPAlcC7JY9W8zsxXlGbsJcs75w" name="google-site-verification" />
<meta property="fb:pages" content="150048738393292" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.pnn.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/317/styles.css" />
<link type="text/css" rel="stylesheet" href="/css/20958382/45/pnn.css" />
<script type="text/javascript">
window.contentTypeName = "Navigation";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript">
window._sp_ = {
config: {
accountId: 692,
baseEndpoint: 'https://cmp-sp.pnn.de',
propertyHref: 'https://www.pnn.de'
}
};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" async></script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "pnn-home", // new code KAT 2.0
"sv": "ke", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script>
var cmsObject = {};
cmsObject = {
$handle: "homepage",
level2: "pnn",
level3: "homepage",
level4: "",
keywords: "pid20936628",
tma: "default",
platform: "desktop"
};
</script>
<script type="text/javascript">
var urbanTargeting = {
type: "homepage",
category: ["pnn"],
subcategory: ["homepage"],
subcategory2: [""],
keywords: ["pid20936628"],
detailPageId: ["20936628"],
tspTheme: ["default"]
};
</script>
<script type="text/javascript">
var ssoCookie = _getCookie('sso_user_data');
var ssoUserData = JSON.parse(decodeURIComponent(ssoCookie));
var isSubscriber = (ssoUserData && ssoUserData.status) ? ssoUserData.status === 'activated' : false;
var jsPageContext = jsPageContext || {};
jsPageContext.isSubscriber = isSubscriber;
jsPageContext.disableAds = _getCookie("disableAds") === "jfg7df5H3ktjz" || (jsPageContext.isAppContext && jsPageContext.isSubscriber);
function IQSLoader(url) {
var script = document.createElement("script")
script.type = "text/javascript";
script.src = url;
document.getElementsByTagName("head")[0].appendChild(script);
}
var iqd_mode = (function() {
var dm = window.location.href.toLowerCase();
return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
})();
var iqd_client = (function() {
var clients = {
'www.tagesspiegel.de': 'tsp',
'm.tagesspiegel.de': 'tsp_mob',
'www.pnn.de': 'tsp',
'm.pnn.de': 'tsp_mob',
};
var hostname = window.location.hostname.toLowerCase().replace('e2e-','').replace('preview-','');
return clients[hostname];
})();
if (!jsPageContext.disableAds) {
IQSLoader("https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_" + iqd_client + "/" + iqd_mode + "/iqadcontroller.js.gz");
}
</script>
<script type="text/javascript">
(function() {
window.AdController = {
i: null, // page info
q: [], // render queue
f: false, // is finalized
s: false, // is staged
n: false, // is initialized
r: null, // ready function
c: [], // command queue
setPageInfo: function(i) {
window.AdController.i = i;
},
stage: function() {
window.AdController.s = true;
},
initialize: function() {
window.AdController.n = true;
},
render: function(n, c) {
window.AdController.q.push([n, c]);
},
finalize: function() {
window.AdController.f = true;
},
ready: function(callback) {
window.AdController.r = callback;
},
startLoadCycle: function() {
window.AdController.c.push(['startLoadCycle']);
},
reload: function(p, t) {
window.AdController.c.push(['reload', p, t]);
},
reinitialize: function(i) {
window.AdController.c.push(['reinitialize', i]);
}
};
})();
</script>
<script type="text/javascript">
if (!jsPageContext.disableAds) {
if (!AdController._initialized) {
AdController.setPageInfo(cmsObject);
try {
AdController.stage();
} catch (e) {}
AdController.initialize();
} else {
(function checkDOMReadyState(c) {
try {
if (AdController.getRenderController().isReady()) {
AdController.reinitialize(cmsObject);
}
} catch (e) {
if (c < 50) {
c++;
setTimeout(function() {
checkDOMReadyState(c);
}, 100);
}
}
})(0);
}
}
</script>
</head>
<body class="pnn">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NPPGVV"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NPPGVV');
            </script>
<div id="iqd_mainAd">
<div id="iqd_align_Ad">
<div id="iqd_topAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile1" id="iqadtile1">
<script type="text/javascript">
AdController.render('iqadtile1');
</script>
</div>
</div>
<div id="iqd_leftAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile20" id="iqadtile20">
<script type="text/javascript">
AdController.render('iqadtile20');
</script>
</div>
</div>
<div id="iqd_rightAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile2" id="iqadtile2">
<script type="text/javascript">
AdController.render('iqadtile2');
</script>
</div>
</div>
</div>
</div>
<header class="ts-header" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=22672864&amp;navId=20951380">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<h1 class="ts-logo">
<a href="/" title="PNN" class="ts-logo-link">PNN</a>
</h1>
<nav class="ts-main-nav " role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class=" ts-active">
<a href="/" title="PNN" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20952684&amp;navId=20947394>
<a href="/potsdam/" title="Potsdam" class="ts-link" target="_self">
Potsdam
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/garnisonkirche/" title="Garnisonkirche" class="ts-link" target="_self">
Garnisonkirche
</a>
</li>
<li>
<a href="/themen/jugend-und-medien/" title="Jugend und Medien" class="ts-link" target="_self">
Jugend und Medien
</a>
</li>
<li>
<a href="/themen/Polizei/" title="Polizei" class="ts-link" target="_self">
Polizei
</a>
</li>
<li>
<a href="/themen/schule-und-kita/" title="Schule und Kita" class="ts-link" target="_self">
Schule und Kita
</a>
</li>
<li>
<a href="/themen/stadtentwicklung/" title="Stadtentwicklung" class="ts-link" target="_self">
Stadtentwicklung
</a>
</li>
<li>
<a href="/potsdam/stadtleben/" title="Stadtleben" class="ts-link" target="_self">
Stadtleben
</a>
</li>
<li>
<a href="/themen/staudenhof/" title="Staudenhof" class="ts-link" target="_self">
Staudenhof
</a>
</li>
<li>
<a href="/themen/verkehr/" title="Verkehr" class="ts-link" target="_self">
Verkehr
</a>
</li>
<li>
<a href="/themen/potsdam-wohnen/" title="Wohnen" class="ts-link" target="_self">
Wohnen
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20967180&amp;navId=20951266>
<a href="/potsdam-mittelmark/" title="Potsdam-Mittelmark" class="ts-link" target="_self">
Potsdam-Mittelmark
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/beelitz/" title="Beelitz" class="ts-link" target="_self">
Beelitz
</a>
</li>
<li>
<a href="/themen/kleinmachnow/" title="Kleinmachnow" class="ts-link" target="_self">
Kleinmachnow
</a>
</li>
<li>
<a href="/themen/michendorf/" title="Michendorf" class="ts-link" target="_self">
Michendorf
</a>
</li>
<li>
<a href="/themen/nuthetal/" title="Nuthetal" class="ts-link" target="_self">
Nuthetal
</a>
</li>
<li>
<a href="/themen/schwielowsee/" title="Schwielowsee" class="ts-link" target="_self">
Schwielowsee
</a>
</li>
<li>
<a href="/themen/stahnsdorf/" title="Stahnsdorf" class="ts-link" target="_self">
Stahnsdorf
</a>
</li>
<li>
<a href="/themen/teltow/" title="Teltow" class="ts-link" target="_self">
Teltow
</a>
</li>
<li>
<a href="/themen/werder-havel/" title="Werder (Havel)" class="ts-link" target="_self">
Werder (Havel)
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=21064592&amp;navId=20954752>
<a href="/brandenburg/" title="Brandenburg" class="ts-link" target="_self">
Brandenburg
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/bildung/" title="Bildung" class="ts-link" target="_self">
Bildung
</a>
</li>
<li>
<a href="/themen/ber/" title="BER" class="ts-link" target="_self">
BER
</a>
</li>
<li>
<a href="/themen/braunkohle/" title="Braunkohle" class="ts-link" target="_self">
Braunkohle
</a>
</li>
<li>
<a href="/themen/extremismus/" title="Extremismus" class="ts-link" target="_self">
Extremismus
</a>
</li>
<li>
<a href="/themen/justiz/" title="Justiz" class="ts-link" target="_self">
Justiz
</a>
</li>
<li>
<a href="/themen/kriminalitaet/" title="Kriminalität" class="ts-link" target="_self">
Kriminalität
</a>
</li>
<li>
<a href="/themen/landtagswahl/" title="Landtagswahl 2019" class="ts-link" target="_self">
Landtagswahl 2019
</a>
</li>
<li>
<a href="/themen/mauerfall/" title="Mauerfall" class="ts-link" target="_self">
Mauerfall
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=21050322&amp;navId=20954754>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/ausstellungen/" title="Ausstellungen" class="ts-link" target="_self">
Ausstellungen
</a>
</li>
<li>
<a href="/themen/film/" title="Film" class="ts-link" target="_self">
Film
</a>
</li>
<li>
<a href="/themen/fontane/" title="Fontane" class="ts-link" target="_self">
Fontane
</a>
</li>
<li>
<a href="/themen/kulturpolitik/" title="Kulturpolitik" class="ts-link" target="_self">
Kulturpolitik
</a>
</li>
<li>
<a href="/themen/literatur/" title="Literatur" class="ts-link" target="_self">
Literatur
</a>
</li>
<li>
<a href="/themen/barberini/" title="Museum Barberini" class="ts-link" target="_self">
Museum Barberini
</a>
</li>
<li>
<a href="/themen/musik/" title="Musik" class="ts-link" target="_self">
Musik
</a>
</li>
<li>
<a href="/themen/tanz/" title="Tanz" class="ts-link" target="_self">
Tanz
</a>
</li>
<li>
<a href="/themen/theater/" title="Theater" class="ts-link" target="_self">
Theater
</a>
</li>
<li>
<a href="/kultur/ueberregional/" title="Überregional" class="ts-link" target="_self">
Überregional
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20960128&amp;navId=20960126>
<a href="/wissenschaft/" title="Wissenschaft" class="ts-link" target="_self">
Wissenschaft
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/fachhochschulen/" title="Fachhochschulen" class="ts-link" target="_self">
Fachhochschulen
</a>
</li>
<li>
<a href="/themen/filmuniversitaet/" title="Filmuniversität" class="ts-link" target="_self">
Filmuniversität
</a>
</li>
<li>
<a href="/themen/forschungseinrichtungen/" title="Forschungseinrichtungen" class="ts-link" target="_self">
Forschungseinrichtungen
</a>
</li>
<li>
<a href="/themen/hasso-plattner-institut/" title="Hasso Plattner Institut" class="ts-link" target="_self">
Hasso Plattner Institut
</a>
</li>
<li>
<a href="/themen/klimaforschung-potsdam/" title="Klimaforschung Potsdam" class="ts-link" target="_self">
Klimaforschung Potsdam
</a>
</li>
<li>
<a href="/themen/universitaet-potsdam/" title="Universität Potsdam" class="ts-link" target="_self">
Universität Potsdam
</a>
</li>
<li>
<a href="/themen/wissenschaftsstandort-golm/" title="Wissenschaftsstandort Golm" class="ts-link" target="_self">
Wissenschaftsstandort Golm
</a>
</li>
<li>
<a href="/wissenschaft/ueberregional/" title="Überregional" class="ts-link" target="_self">
Überregional
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20960116&amp;navId=20960114>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/sv-babelsberg-03/" title="SV Babelsberg 03" class="ts-link" target="_self">
SV Babelsberg 03
</a>
</li>
<li>
<a href="/themen/turbine-potsdam/" title="Turbine Potsdam" class="ts-link" target="_self">
Turbine Potsdam
</a>
</li>
<li>
<a href="/themen/sc-potsdam/" title="SC Potsdam" class="ts-link" target="_self">
SC Potsdam
</a>
</li>
<li>
<a href="/themen/vfl-potsdam/" title="VfL Potsdam" class="ts-link" target="_self">
VfL Potsdam
</a>
</li>
<li>
<a href="/themen/potsdam-royals/" title="Potsdam Royals" class="ts-link" target="_self">
Potsdam Royals
</a>
</li>
<li>
<a href="/themen/osc-potsdam/" title="OSC Potsdam" class="ts-link" target="_self">
OSC Potsdam
</a>
</li>
<li data-img-src="/images/heprodimagesfotos83120110718stadion-jpg/9350216/4-format535.jpg">
<a href="/themen/olympia/" title="Olympia" class="ts-link" target="_self">
Olympia
</a>
</li>
<li>
<a href="/themen/brandenburg-laeuft/" title="Brandenburg läuft" class="ts-link" target="_self">
Brandenburg läuft
</a>
</li>
<li>
<a href="/themen/potsdamer-talente/" title="Potsdamer Talente" class="ts-link" target="_self">
Potsdamer Talente
</a>
</li>
<li>
<a href="/sport/ueberregional/" title="Überregional" class="ts-link" target="_self">
Überregional
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20960170&amp;navId=20960168>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
<ul class="ts-sub-nav">
<li>
<a href="/meinung/kommentare/" title="Kommentare" class="ts-link" target="_self">
Kommentare
</a>
</li>
<li>
<a href="/meinung/kolumne/" title="Kolumne" class="ts-link" target="_self">
Kolumne
</a>
</li>
<li>
<a href="/meinung/gastbeitraege/" title="Gastbeiträge" class="ts-link" target="_self">
Gastbeiträge
</a>
</li>
<li>
<a href="/meinung/lesermeinung/" title="Lesermeinung" class="ts-link" target="_self">
Lesermeinung
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=22823036&amp;navId=22823034>
<a href="/ueberregionales/" title="Überregionales" class="ts-link" target="_self">
Überregionales
</a>
<ul class="ts-sub-nav">
<li>
<a href="/ueberregionales/inland/" title="Inland" class="ts-link" target="_self">
Inland
</a>
</li>
<li>
<a href="/ueberregionales/ausland/" title="Ausland" class="ts-link" target="_self">
Ausland
</a>
</li>
<li>
<a href="/ueberregionales/panorama/" title="Panorama" class="ts-link" target="_self">
Panorama
</a>
</li>
<li>
<a href="/ueberregionales/netzwelt/" title="Netzwelt" class="ts-link" target="_self">
Netzwelt
</a>
</li>
</ul>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="http://abo.pnn.de/" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de/?utm_source=pnn&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
<li class="ts-service-links">
<ul class="ts-service-links-items" role="navigation">
<li class="ts-has-subnav">
<button class="ts-title">PNN App &amp; E-Paper</button>
<ul class="ts-sub-nav">
<li>
<a href="https://apps.apple.com/de/app/potsdamer-neueste-nachrichten/id1114013872" title="Zur iOS App" class="ts-link" target="_blank">
Zur iOS App
</a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=de.pnn.pnnepaper&amp;utm_source=dankeseite&amp;utm_campaign=download-dankseite&amp;medium=badge" title="Zur Android App" class="ts-link" target="_blank">
Zur Android App
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav">
<button class="ts-title">Anzeigen</button>
<ul class="ts-sub-nav">
<li>
<a href="https://anzeigeneingabe.tagesspiegel.de/?em_az%5brubrik%5d=1499&amp;em_az%5bart%5d=p" title="Anzeigeneingabe" class="ts-link" target="_blank">
Anzeigeneingabe
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav">
<button class="ts-title">Newsletter</button>
<ul class="ts-sub-nav">
<li>
<a href="https://potsdamheute.pnn.de?bezuggrd=INT&amp;utm_source=INT&amp;utm_medium=Link&amp;utm_campaign=NWL-2020KW22-Website-Serviceleiste" title="Potsdam HEUTE" class="ts-link" target="_blank">
Potsdam HEUTE
</a>
</li>
</ul>
</li>
<li>
<a href="/newsfeeds-von-pnn/22578040.html" title="RSS" class="ts-link" target="_blank">
RSS
</a>
</li>
<li>
<a href="/autoren/" title="Autoren" class="ts-link" target="_blank">
Autoren
</a>
</li>
<li>
<a href="/themen/" title="Themen" class="ts-link" target="_blank">
Themen
</a>
</li>
<li class="ts-has-subnav">
<button class="ts-title">Magazine</button>
<ul class="ts-sub-nav">
<li>
<a href="/potsdamer-neueste-nachrichten-in-potsdam/21236180.html" title="In Potsdam" class="ts-link" target="_blank">
In Potsdam
</a>
</li>
<li>
<a href="/potsdamer-neueste-nachrichten-potsdam-mobil/23726720.html" title="Potsdam MOBIL" class="ts-link" target="_blank">
Potsdam MOBIL
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.tagesspiegel.de/" title="Tagesspiegel" class="ts-link" target="_blank">
Tagesspiegel
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/PNN.de/" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/pnn_de" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/pnn_de/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/channel/UCIdlfcxoV-ziX-ydkVLdLYA" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header><section class="ts-topics-list">
<div class="ts-stage-wrapper">
<div class="ts-content-stage">
<strong class="ts-strong">Themen:</strong>
<ul>
<li>
<a href="/themen/coronavirus-in-brandenburg/" title="Coronavirus in Brandenburg" class="ts-inverse-link" target="_self">
Coronavirus in Brandenburg
</a>
</li>
<li>
<a href="/themen/stadtentwicklung/" title="Stadtentwicklung" class="ts-inverse-link" target="_self">
Stadtentwicklung
</a>
</li>
<li>
<a href="/themen/potsdam-wohnen/" title="Wohnen" class="ts-inverse-link" target="_self">
Wohnen
</a>
</li>
<li>
<a href="/themen/verkehr/" title="Verkehr" class="ts-inverse-link" target="_self">
Verkehr
</a>
</li>
<li>
<a href="/themen/Polizei/" title="Polizei" class="ts-inverse-link" target="_self">
Polizei
</a>
</li>
<li>
<a href="/themen/ber/" title="BER" class="ts-inverse-link" target="_self">
BER
</a>
</li>
<li>
<a href="/themen/sv-babelsberg-03/" title="SV Babelsberg 03" class="ts-inverse-link" target="_self">
SV Babelsberg 03
</a>
</li>
</ul>
</div>
</div>
</section>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
</div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile3" id="iqadtile3">
<script type="text/javascript">
AdController.render('iqadtile3');
</script>
</div>
<div class="ts-content-wrapper hcf-clearfix">
<div class="hcf-main-col ajaxify" data:command="getComments" data:param="{&#34;url&#34;:&#34;/ajaxentry/cache/numberofcomments?commentRootId=20952524&#34;,&#34;key&#34;:&#34;cid&#34;,&#34;className&#34;:&#34;showCommentNumbers&#34;,&#34;idPrefix&#34;:&#34;commentDiv_&#34;}">
<div class="hcf-ressort">
<ul class="hcf-teaser-list">
<li class="hcf-first hcf-lead ts-doctype-image hcf-wide hcf-left hcf-teaser">
<h2>
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-innenminister-verteidigt-vorlaeufigen-impfstopp/25617916.html" title="Innenminister verteidigt vorläufigen Impfstopp">
<em class="hcf-overline">
<span class="ts-marker ts-marker-live" title="Live">Live</span>
Corona-Newsblog für Potsdam und Brandenburg
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Innenminister verteidigt vorläufigen Impfstopp</span>
</a>
</h2>
<p>
883 Neuinfektionen in Brandenburg - 16 Todesfälle + Luca-App funktioniert in Potsdam + Günther Jauch fällt wieder aus + Inzidenz nur in Potsdam unter 100 + Die aktuelle Lage im Überblick.<span class="hcf-editor"> Von Christian Müller, Henri Kramer</span><span class="hcf-read-more">
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-innenminister-verteidigt-vorlaeufigen-impfstopp/25617916.html" title="Innenminister verteidigt vorläufigen Impfstopp">mehr</a>
<span class="showCommentNumbers" id="commentDiv_25617916"></span>
</span> </p>
<div class="hcf-smart-box hcf-top">
<div class="hcf-image-wrapper hcf-img-controls">
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-innenminister-verteidigt-vorlaeufigen-impfstopp/25617916.html" title="Innenminister verteidigt vorläufigen Impfstopp">
<img src="/images/brandenburger-verfassungsschutzbericht-2019/27097982/1-format8.jpg" alt="Brandenburgs Innenminister Michael Stübgen (CDU)." /> </a>
</div>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/brandenburg/coronakrise-in-brandenburg-rueckblick-der-beginn-der-2-corona-welle-/26821156.html" title="Rückblick: Der Beginn der 2. Corona-Welle ">
<em>Coronakrise in Brandenburg:</em>
Rückblick: Der Beginn der 2. Corona-Welle
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam-mittelmark/corona-lage-in-potsdam-mittelmark-erneut-infektionen-in-seniorenheimen-und-kitas/27056002.html" title="Erneut Infektionen in Seniorenheimen und Kitas">
<em>Corona-Lage in Potsdam-Mittelmark:</em>
Erneut Infektionen in Seniorenheimen und Kitas
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/die-lage-in-potsdam-am-dienstag-potsdam-zieht-die-notbremse/27056200.html" title="Potsdam zieht die Notbremse">
<em>Die Lage in Potsdam am Dienstag:</em>
Potsdam zieht die Notbremse
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/potsdamer-denkmalschutzchefin-kaum-da-schon-wieder-weg/27095452.html" title="Kaum da, schon wieder weg">
<em class="hcf-overline">
Potsdamer Denkmalschutzchefin
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Kaum da, schon wieder weg</span>
</a>
</h2>
<p>
Potsdam muss sich einen neue Denkmalpflegechefin suchen. Andrea Behrendt hat die Stadtverwaltung verlassen - dem Staatsdienst bleibt sie aber offenbar treu.<span class="hcf-editor"> Von Marco Zschieck</span><span class="hcf-read-more">
<a href="/potsdam/potsdamer-denkmalschutzchefin-kaum-da-schon-wieder-weg/27095452.html" title="Kaum da, schon wieder weg">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27095452"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/potsdamer-denkmalschutzchefin-kaum-da-schon-wieder-weg/27095452.html" title="Kaum da, schon wieder weg">
<img src="/images/pnn/26619438/6-format2.jpg" alt="Andrea Behrendt bei ihrem einzigen öffentlichen Auftritt in Potsdam im Juni 2019." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/andreas-kalesse-im-pnn-interview-wir-koennen-die-stadt-doch-nicht-zupflastern/21282462.html" title="„Wir können die Stadt doch nicht zupflastern“">
<em>Andreas Kalesse im PNN-Interview:</em>
„Wir können die Stadt doch nicht zupflastern“
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li>
<div class="hcf-teaser ts-zr12qtz-iqd" id='iqadtile99'>
<script type="text/javascript">
AdController.render('iqadtile99');
</script>
</div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/meinung/kommentare/kommentar-bergmann-klinikum-grosses-potenzial-dank-neuer-technologien/27096264.html" title="Großes Potenzial dank neuer Technologien">
<em class="hcf-overline">
Kommentar | Bergmann-Klinikum
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Großes Potenzial dank neuer Technologien</span>
</a>
</h2>
<p>
Das Bergmann-Klinikum in Potsdam soll zum Krankenhaus der Zukunft werden. Auf dem Weg dahin müssen alte Probleme gelöst werden.<span class="hcf-editor"> Von Marco Zschieck</span><span class="hcf-read-more">
<a href="/meinung/kommentare/kommentar-bergmann-klinikum-grosses-potenzial-dank-neuer-technologien/27096264.html" title="Großes Potenzial dank neuer Technologien">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27096264"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/meinung/kommentare/kommentar-bergmann-klinikum-grosses-potenzial-dank-neuer-technologien/27096264.html" title="Großes Potenzial dank neuer Technologien">
<img src="/images/bergmann-klinikum/27098382/1-format2.jpg" alt="Das Bergmann-Klinikum in Potsdam." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/kommunales-klinikum-in-potsdam-bergmann-soll-krankenhaus-der-zukunft-werden/27096256.html" title="Bergmann soll Krankenhaus der Zukunft werden">
<em>Kommunales Klinikum in Potsdam:</em>
Bergmann soll Krankenhaus der Zukunft werden
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/langzeitbaustelle-ernst-von-bergmann-klinikum-staedtisches-krankenhaus-richtet-sich-neu-aus-und-muss-warten/26976750.html" title="Städtisches Krankenhaus richtet sich neu aus - und muss warten">
<em>Langzeitbaustelle &quot;Ernst von Bergmann&quot;-Klinikum:</em>
Städtisches Krankenhaus richtet sich neu aus - und muss warten
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/brandenburg/wegen-corona-infektion-guenther-jauch-faellt-samstag-zum-zweiten-mal-aus-/27097552.html" title="Günther Jauch fällt Samstag zum zweiten Mal aus ">
<em class="hcf-overline">
Wegen Corona-Infektion
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Günther Jauch fällt Samstag zum zweiten Mal aus</span>
</a>
</h2>
<p>
Der Potsdamer TV-Star befindet sich weiter in häuslicher Quarantäne. Wer den Moderator bei der RTL-Liveshow „Denn sie wissen nicht, was passiert“ vertritt, bleibt geheim.<span class="hcf-editor"> Von Gregor Tholl</span><span class="hcf-read-more">
<a href="/brandenburg/wegen-corona-infektion-guenther-jauch-faellt-samstag-zum-zweiten-mal-aus-/27097552.html" title="Günther Jauch fällt Samstag zum zweiten Mal aus ">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27097552"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/brandenburg/wegen-corona-infektion-guenther-jauch-faellt-samstag-zum-zweiten-mal-aus-/27097552.html" title="Günther Jauch fällt Samstag zum zweiten Mal aus ">
<img src="/images/rtl-show-mit-guenther-jauch-erneut-abgesagt/27097566/1-format2.jpg" alt="Günther Jauch moderiert normalerweise die RTL-Show &quot;Denn sie wissen nicht, was passiert&quot;." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/kultur/potsdamer-tv-star-muss-auftritt-absagen-guenther-jauch-mit-corona-infiziert/27080556.html" title="Günther Jauch mit Corona infiziert">
<em>Potsdamer TV-Star muss Auftritt absagen:</em>
Günther Jauch mit Corona infiziert
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul>
</div>
<div class="hcf-ressort"><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/coronavirus-pandemie-in-deutschland-40-prozent-der-ungeimpften-beneiden-geimpfte/25560996.html" title="40 Prozent der Ungeimpften beneiden Geimpfte">
<em class="hcf-overline">
<span class="ts-marker ts-marker-live" title="Live">Live</span>
Coronavirus-Pandemie in Deutschland
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">40 Prozent der Ungeimpften beneiden Geimpfte</span>
</a>
</h2>
<p>
Umfrage zeigt Unterschiede zwischen Ost und West + Corona-Lage verschärft sich weiter + Freie Wähler gehen gegen Notbremse vor + Der Newsblog.<span class="hcf-editor"> Von Sven Lemkemeyer</span><span class="hcf-read-more">
<a href="/coronavirus-pandemie-in-deutschland-40-prozent-der-ungeimpften-beneiden-geimpfte/25560996.html" title="40 Prozent der Ungeimpften beneiden Geimpfte">mehr</a>
<span class="showCommentNumbers" id="commentDiv_25560996"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/coronavirus-pandemie-in-deutschland-40-prozent-der-ungeimpften-beneiden-geimpfte/25560996.html" title="40 Prozent der Ungeimpften beneiden Geimpfte">
<img src="/images/impfzentrum-schoenefeld-schoenefeld-deu-26-02-2021-impfung-mit-covid19-biontech-pfizer-impfstoff-comirnaty-im-impfz/27098478/1-format2.jpg" alt="Eine Frau wird in Berlin geimpft." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/coronavirus-pandemie-in-deutschland-40-prozent-der-ungeimpften-beneiden-geimpfte/25560996.html" title="40 Prozent der Ungeimpften beneiden Geimpfte">
<em>Coronavirus-Pandemie in Deutschland:</em>
40 Prozent der Ungeimpften beneiden Geimpfte
</a>
</li>
<li class="hcf-article-link">
<a href="" title="Inzidenz springt auf 140 – so viele Neuinfektionen wie seit Anfang Januar nicht mehr">
<em>Coronavirus in Berlin:</em>
Inzidenz springt auf 140 – so viele Neuinfektionen wie seit Anfang Januar nicht mehr
</a>
</li>
<li class="hcf-article-link">
<a href="/ueberregionales/ausgangssperren-schueler-tests-termin-shopping-welche-bundesweiten-corona-regeln-jetzt-kommen/27091280.html" title="Welche bundesweiten Corona-Regeln jetzt kommen">
<em>Ausgangssperren, Schüler-Tests, Termin-Shopping:</em>
Welche bundesweiten Corona-Regeln jetzt kommen
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/brandenburg/40-tage-gefaengnis-fehlender-mundschutz-wird-frau-zum-verhaengnis/27097862.html" title="Fehlender Mundschutz wird Frau zum Verhängnis">
<em class="hcf-overline">
40 Tage Gefängnis
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Fehlender Mundschutz wird Frau zum Verhängnis</span>
</a>
</h2>
<p>
Die Frau erregte am Bahnhof Flughafen BER die Aufmerksamkeit von Polizisten. Dass gegen die 27-Jährige ein Haftbefehl vorlag, blieb ihnen nicht verborgen.<span class="hcf-editor"> Von Christian Müller</span><span class="hcf-read-more">
<a href="/brandenburg/40-tage-gefaengnis-fehlender-mundschutz-wird-frau-zum-verhaengnis/27097862.html" title="Fehlender Mundschutz wird Frau zum Verhängnis">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27097862"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/brandenburg/40-tage-gefaengnis-fehlender-mundschutz-wird-frau-zum-verhaengnis/27097862.html" title="Fehlender Mundschutz wird Frau zum Verhängnis">
<img src="/images/polizei-blaulicht-potsdam-06-04-2019-foto-sebastian-gabsch-pnn/27097914/1-format2.jpg" alt="Die Frau flog in der Nacht zum Donnerstag auf." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/unterwegs-als-corona-polizist-die-mit-ohne-buerger/27056106.html" title="Die Mit-Ohne-Bürger">
<em>Unterwegs als &quot;Corona-Polizist&quot;:</em>
Die Mit-Ohne-Bürger
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/ueberregionales/umstrittener-bundes-lockdown-merkels-ausgangssperren-stossen-auf-widerstand-das-sind-die-kritischen-punkte/27095752.html" title="Merkels Ausgangssperren stoßen auf Widerstand – das sind die kritischen Punkte">
<em class="hcf-overline">
Umstrittener „Bundes-Lockdown“
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Merkels Ausgangssperren stoßen auf Widerstand – das sind die kritischen Punkte</span>
</a>
</h2>
<p>
Nach 21 Uhr darf die Wohnung nicht mehr verlassen werden – das schreibt das neue Infektionsschutzgesetz für Hotspots vor. Die wichtigsten Fragen und Antworten.<span class="hcf-editor"> Von Patrick Eickemeier, Georg Ismar, Albrecht Meier, Jost Müller-Neuhof</span><span class="hcf-read-more">
<a href="/ueberregionales/umstrittener-bundes-lockdown-merkels-ausgangssperren-stossen-auf-widerstand-das-sind-die-kritischen-punkte/27095752.html" title="Merkels Ausgangssperren stoßen auf Widerstand – das sind die kritischen Punkte">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27095752"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/ueberregionales/umstrittener-bundes-lockdown-merkels-ausgangssperren-stossen-auf-widerstand-das-sind-die-kritischen-punkte/27095752.html" title="Merkels Ausgangssperren stoßen auf Widerstand – das sind die kritischen Punkte">
<img src="/images/coronavirus-hagen/27095762/1-format2.jpg" alt="In Hagen gilt derzeit eine Ausgangssperre von 21 bis 5 Uhr. Mitarbeiter des Ordnungsamts weisen Passanten im Stadtzentrum auf diese Regel hin." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="" title="„Ausgangssperren verhindern minimale Anzahl an Infektionen“">
<em>Aerosolforscher kritisiert Notbremse:</em>
„Ausgangssperren verhindern minimale Anzahl an Infektionen“
</a>
</li>
<li class="hcf-article-link">
<a href="" title="Drosten und Lauterbach reicht die Notbremse nicht aus">
<em>Zusätzliche Maßnahmen in „allernächster Zeit“:</em>
Drosten und Lauterbach reicht die Notbremse nicht aus
</a>
</li>
<li class="hcf-article-link">
<a href="" title="Rette sich, wer kann! Mehr ist von der Politik nicht zu erwarten">
<em>Neues Infektionsschutzgesetz:</em>
Rette sich, wer kann! Mehr ist von der Politik nicht zu erwarten
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/kommunales-klinikum-in-potsdam-bergmann-soll-krankenhaus-der-zukunft-werden/27096256.html" title="Bergmann soll Krankenhaus der Zukunft werden">
<em class="hcf-overline">
Kommunales Klinikum in Potsdam
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Bergmann soll Krankenhaus der Zukunft werden</span>
</a>
</h2>
<p>
Mithilfe der Hasso-Plattner-Stiftung soll das kommunale Bergmann-Klinikum in Potsdam zum Vorzeigehaus in Sachen Digitalisierung werden. Die Kommunalpolitik zeigt sich hocherfreut.<span class="hcf-editor"> Von Henri Kramer</span><span class="hcf-read-more">
<a href="/potsdam/kommunales-klinikum-in-potsdam-bergmann-soll-krankenhaus-der-zukunft-werden/27096256.html" title="Bergmann soll Krankenhaus der Zukunft werden">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27096256"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/kommunales-klinikum-in-potsdam-bergmann-soll-krankenhaus-der-zukunft-werden/27096256.html" title="Bergmann soll Krankenhaus der Zukunft werden">
<img src="/images/evb/27038500/2-format2.jpg" alt="Das Bergmann-Klinikum." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/neuer-kurs-fuer-potsdamer-bergmann-klinikum-erst-die-gesundheit-dann-das-geld/26837370.html" title="Erst die Gesundheit, dann das Geld">
<em>Neuer Kurs für Potsdamer Bergmann-Klinikum:</em>
Erst die Gesundheit, dann das Geld
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/untersuchung-nach-dem-schweren-corona-ausbruch-diagnose-potsdamer-klinikum-krank-gespart/26826942.html" title="Diagnose: Potsdamer Klinikum krank gespart">
<em>Untersuchung nach dem schweren Corona-Ausbruch :</em>
Diagnose: Potsdamer Klinikum krank gespart
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/rueckschlag-fuer-impfkampagne-brandenburg-stellt-erstimpfungen-in-zentren-ein/27096310.html" title="Brandenburg stellt Erstimpfungen in Zentren ein">
<em class="hcf-overline">
Rückschlag für Impfkampagne
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Brandenburg stellt Erstimpfungen in Zentren ein</span>
</a>
</h2>
<p>
Wegen der Einschränkungen bei Astrazeneca brauchen 60 000 Brandenburger ein anderes Vakzin für die Zweitimpfung. Damit wird Biontech- und Moderna-Impfstoff knapp.<span class="hcf-editor"> Von Benjamin Lassiwe, Oliver von Riegen</span><span class="hcf-read-more">
<a href="/rueckschlag-fuer-impfkampagne-brandenburg-stellt-erstimpfungen-in-zentren-ein/27096310.html" title="Brandenburg stellt Erstimpfungen in Zentren ein">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27096310"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/rueckschlag-fuer-impfkampagne-brandenburg-stellt-erstimpfungen-in-zentren-ein/27096310.html" title="Brandenburg stellt Erstimpfungen in Zentren ein">
<img src="/images/ab-mittwoch-impfen-die-ersten-hausaerzte-regulaer/27096422/1-format2.jpg" alt="Eine Frau bekommt in ihren Oberarm eine Corona-Schutzimpfung." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/brandenburgs-neuer-impf-fahrplan-stuebgen-plant-125-000-impfungen-pro-woche/27060626.html" title="Stübgen plant 125.000 Impfungen pro Woche">
<em>Brandenburgs neuer Impf-Fahrplan:</em>
Stübgen plant 125.000 Impfungen pro Woche
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/die-corona-lage-in-potsdam-am-mittwoch-geschaefte-wieder-offen-corona-inzidenz-steigt/27096258.html" title="Geschäfte wieder offen, Corona-Inzidenz steigt">
<em>Die Corona-Lage in Potsdam am Mittwoch:</em>
Geschäfte wieder offen, Corona-Inzidenz steigt
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li>
<div class="hcf-teaser ts-zr12qtz-iqd" id='iqadtile41'>
<script type="text/javascript">
AdController.render('iqadtile41');
</script>
</div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/ueberregionales/inland/natuerlich-nur-mit-elektroautos-brandenburgs-wirtschaftsminister-laedt-berliner-zum-autofahren-in-die-mark-ein/27093900.html" title="Brandenburgs Wirtschaftsminister lädt Berliner zum Autofahren in die Mark ein">
<em class="hcf-overline">
Natürlich nur mit Elektroautos
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Brandenburgs Wirtschaftsminister lädt Berliner zum Autofahren in die Mark ein</span>
</a>
</h2>
<p>
Berlin und Brandenburg wollen bei umweltschonender Mobilität und Energiewende stärker kooperieren. Zuletzt gab es Spannungen wegen der Corona-Politik.<span class="hcf-editor"> Von Thorsten Metzner</span><span class="hcf-read-more">
<a href="/ueberregionales/inland/natuerlich-nur-mit-elektroautos-brandenburgs-wirtschaftsminister-laedt-berliner-zum-autofahren-in-die-mark-ein/27093900.html" title="Brandenburgs Wirtschaftsminister lädt Berliner zum Autofahren in die Mark ein">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27093900"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/ueberregionales/inland/natuerlich-nur-mit-elektroautos-brandenburgs-wirtschaftsminister-laedt-berliner-zum-autofahren-in-die-mark-ein/27093900.html" title="Brandenburgs Wirtschaftsminister lädt Berliner zum Autofahren in die Mark ein">
<img src="/images/ramona-pop-joerg-steinbach/27094270/3-format2.jpg" alt="Berlins Wirtschaftssenatorin Ramona Pop (Grüne) wurde vom Brandenburger Amtskollegen Jörg Steinbach (SPD) nicht in die Tesla-Pläne eingeweiht." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="" title="Wie Berlin gestärkt aus der Corona-Krise tritt">
<em>Der Erfindergeist ist zurück:</em>
Wie Berlin gestärkt aus der Corona-Krise tritt
</a>
</li>
<li class="hcf-article-link">
<a href="/ueberregionales/inland/krisenfester-als-berlin-brandenburg-verzeichnet-rekord-bei-investitionen-trotz-lockdown/26975652.html" title="Brandenburg verzeichnet Rekord bei Investitionen - trotz Lockdown">
<em>Krisenfester als Berlin?:</em>
Brandenburg verzeichnet Rekord bei Investitionen - trotz Lockdown
</a>
</li>
<li class="hcf-article-link">
<a href="/ueberregionales/inland/deutschland-verfehlt-klimaschutzziele-tesla-schreibt-brandbrief-nach-problemen-um-gigafactory-in-gruenheide/27075742.html" title="Tesla schreibt Brandbrief nach Problemen um Gigafactory in Grünheide">
<em>„Deutschland verfehlt Klimaschutzziele“:</em>
Tesla schreibt Brandbrief nach Problemen um Gigafactory in Grünheide
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-paid" data-command=ecommerceTracking>
<h2>
<a href="https://plus.tagesspiegel.de/berlin/deutschlands-noerdlichstes-weingebiet-warum-die-winzer-in-werder-eine-eigene-herkunftsbezeichnung-fuer-ihren-wein-wollen-128375.html?bezuggrd=PWP&amp;utm_source" title="Warum die Winzer in Werder eine eigene Herkunftsbezeichnung für ihren Wein wollen">
<em class="hcf-overline">
<svg aria-hidden="true" class="ts-marker--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
Deutschlands nördlichstes Weingebiet
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Warum die Winzer in Werder eine eigene Herkunftsbezeichnung für ihren Wein wollen</span>
</a>
</h2> <p>
Werder (Havel) gehört weinrechtlich zu Saale-Unstrut. Das wollen die Werderer Winzer gerne ändern – auch wenn das Antragsverfahren kompliziert ist.<span class="hcf-read-more"><a href="https://plus.tagesspiegel.de/berlin/deutschlands-noerdlichstes-weingebiet-warum-die-winzer-in-werder-eine-eigene-herkunftsbezeichnung-fuer-ihren-wein-wollen-128375.html?bezuggrd=PWP&#38;utm_source" title="T+" target="_self"> mehr</a></span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="https://plus.tagesspiegel.de/berlin/deutschlands-noerdlichstes-weingebiet-warum-die-winzer-in-werder-eine-eigene-herkunftsbezeichnung-fuer-ihren-wein-wollen-128375.html?bezuggrd=PWP&amp;utm_source" title="Warum die Winzer in Werder eine eigene Herkunftsbezeichnung für ihren Wein wollen">
<img src="/images/tagesspiegel/27092598/4-format2.jpg" alt="" />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="https://plus.tagesspiegel.de/das-plus-vom-tagesspiegel-das-neue-digitale-angebot-fuer-pnn-leser-96977.html" target="_blank" title="Das neue digitale Angebot für PNN-Leser">
<em class="hcf-overline">
Das Plus vom Tagesspiegel
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Das neue digitale Angebot für PNN-Leser</span>
</a>
</h2> <p>
Mehr zu Politik, Gesellschaft und Wirtschaft. Und mehr Nützliches für Sie. Mit Tagesspiegel Plus starten die Potsdamer Neueste Nachrichten und der Tagesspiegel in ein neues digitales Zeitalter. Worum es geht.<span class="hcf-read-more"><a href="https://plus.tagesspiegel.de/das-plus-vom-tagesspiegel-das-neue-digitale-angebot-fuer-pnn-leser-96977.html" title="T+" target="_blank"> mehr</a></span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="https://plus.tagesspiegel.de/das-plus-vom-tagesspiegel-das-neue-digitale-angebot-fuer-pnn-leser-96977.html" target="_blank" title="Das neue digitale Angebot für PNN-Leser">
<img src="/images/neuer-inhalt/26885500/1-format2.jpg" alt="" />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/die-corona-lage-in-potsdam-am-mittwoch-geschaefte-wieder-offen-corona-inzidenz-steigt/27096258.html" title="Geschäfte wieder offen, Corona-Inzidenz steigt">
<em class="hcf-overline">
Die Corona-Lage in Potsdam am Mittwoch
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Geschäfte wieder offen, Corona-Inzidenz steigt</span>
</a>
</h2>
<p>
In Potsdam gibt es erneut mehr Corona-Infektionen, eine Kita ist besonders betroffen. Die Luca-App einsatzbereit und die Stadt eröffnet ein weiteres Testzentrum.<span class="hcf-editor"> Von Henri Kramer, Carsten Holm, Christoph Kluge</span><span class="hcf-read-more">
<a href="/potsdam/die-corona-lage-in-potsdam-am-mittwoch-geschaefte-wieder-offen-corona-inzidenz-steigt/27096258.html" title="Geschäfte wieder offen, Corona-Inzidenz steigt">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27096258"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/die-corona-lage-in-potsdam-am-mittwoch-geschaefte-wieder-offen-corona-inzidenz-steigt/27096258.html" title="Geschäfte wieder offen, Corona-Inzidenz steigt">
<img src="/images/heprodimagesfotos93120210415einkauf_4495_1_20210414174245947-jpg/27096274/3-format2.jpg" alt="Vor dem Karstadt-Kaufhaus in der Brandenburger Straße standen am Mittwoch Menschen Schlange." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/coronavirus-in-potsdam-warten-auf-die-luca-app/27072086.html" title="Warten auf die Luca-App">
<em>Coronavirus in Potsdam:</em>
Warten auf die Luca-App
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/interview-mike-schubert-spd-bei-100-ziehen-wir-die-notbremse/27011894.html" title="&quot;Bei 100 ziehen wir die Notbremse&quot;">
<em>Interview | Mike Schubert (SPD):</em>
&quot;Bei 100 ziehen wir die Notbremse&quot;
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/potsdam-heute-donnerstag-15-april-2021-wenn-der-kaffee-bitterer-schmeckt/27085498.html" title="Wenn der Kaffee bitterer schmeckt">
<em class="hcf-overline">
Potsdam HEUTE, Donnerstag, 15. April 2021
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Wenn der Kaffee bitterer schmeckt</span>
</a>
</h2>
<p>
Die wichtigsten Termine, die interessantesten Themen und News. Alles, worüber Potsdam am Donnerstag spricht, im PNN-Newsletter "Potsdam HEUTE".<span class="hcf-editor"> Von Jana Haase</span><span class="hcf-read-more">
<a href="/potsdam/potsdam-heute-donnerstag-15-april-2021-wenn-der-kaffee-bitterer-schmeckt/27085498.html" title="Wenn der Kaffee bitterer schmeckt">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27085498"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/potsdam-heute-donnerstag-15-april-2021-wenn-der-kaffee-bitterer-schmeckt/27085498.html" title="Wenn der Kaffee bitterer schmeckt">
<img src="/images/pnn-newsletter-potsdam-heute-autoren-visuals-peer-straube-jana-haase-marion-kaufmann-sabine-schicketanz/26265374/3-format2.jpg" alt="Der PNN-Newsletter - heute von Jana Haase." />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/potsdam/entscheidungen-im-bauausschuss-mitte-fuer-golm-und-kein-hotel-im-norden/27096170.html" title="Mitte für Golm und kein Hotel im Norden">
<em class="hcf-overline">
Entscheidungen im Bauausschuss
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Mitte für Golm und kein Hotel im Norden</span>
</a>
</h2>
<p>
Der Bauausschuss trifft wichtige Entscheidungen zur Stadtentwicklung. Für Autobesitzer wird es künftig schwieriger ein Parkplatz zu finden. Die Sitzung wirft aber auch Fragen auf.<span class="hcf-editor"> Von Henri Kramer</span><span class="hcf-read-more">
<a href="/potsdam/entscheidungen-im-bauausschuss-mitte-fuer-golm-und-kein-hotel-im-norden/27096170.html" title="Mitte für Golm und kein Hotel im Norden">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27096170"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/entscheidungen-im-bauausschuss-mitte-fuer-golm-und-kein-hotel-im-norden/27096170.html" title="Mitte für Golm und kein Hotel im Norden">
<img src="/images/heprodimagesfotos93120210415ausschuss_4495_1_20210414174100491-jpg/27096180/2-format2.jpg" alt="Maskenfrei. Viele Stadtverordnete und andere Teilnehmer trugen bei der Sitzung des Bauauschusses im Bürgerhaus am Schlaatz am Dienstagabend keinen Mund-Nasen-Schutz." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/potsdamer-bauverwaltung-reform-der-regeln-fuer-stellplaetze/25277592.html" title="Reform der Regeln für Stellplätze">
<em>Potsdamer Bauverwaltung:</em>
Reform der Regeln für Stellplätze
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/ob-schubert-legte-grundstein-fuer-go-in-2-mit-golm-hat-potsdam-grosses-vor/25281886.html" title="Mit Golm hat Potsdam Großes vor">
<em>OB Schubert legte Grundstein für Go:In 2:</em>
Mit Golm hat Potsdam Großes vor
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/potsdamer-gewerbegebiet-mehrere-moebelhaeuser-im-friedrichspark-geplant/25277886.html" title="Mehrere Möbelhäuser im Friedrichspark geplant">
<em>Potsdamer Gewerbegebiet:</em>
Mehrere Möbelhäuser im Friedrichspark geplant
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser" id="pnn-teaser-prospects" style="display: none">
<iframe src="https://static.urban-media.com/pdfad/widget/pnn_iframe.html" marginheight="0" marginwidth="0" frameborder="0" scrolling="no" width="635px" height="355px" id="tsp-widget-online-prospekte" class="tsp-widget-online-prospekte" name="tsp-widget-online-prospekte" style="position:relative;top:24px;background:#fff;"></iframe>
</li>
<script type="text/javascript" src="https://static.urban-media.com/pdfad/widget/pnn_check.js"></script>
<script type="text/javascript">
if (pdfad>0) {
var teaser = document.getElementById('pnn-teaser-prospects');
teaser.style.display = 'block';
}
</script>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Potsdam</em><span class="hcf-header-link"><a href="/potsdam/" title="Potsdam" target="_self">alles aus Potsdam</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/garnisonkirche/" title="Garnisonkirche" target="_self">Garnisonkirche</a></li><li><a href="/themen/jugend-und-medien/" title="Jugend und Medien" target="_self">Jugend und Medien</a></li><li><a href="/themen/Polizei/" title="Polizei" target="_self">Polizei</a></li><li><a href="/themen/schule-und-kita/" title="Schule und Kita" target="_self">Schule und Kita</a></li><li><a href="/themen/stadtentwicklung/" title="Stadtentwicklung" target="_self">Stadtentwicklung</a></li><li><a href="/potsdam/stadtleben/" title="Stadtleben" target="_self">Stadtleben</a></li><li><a href="/themen/staudenhof/" title="Staudenhof" target="_self">Staudenhof</a></li><li><a href="/themen/verkehr/" title="Verkehr" target="_self">Verkehr</a></li><li><a href="/themen/potsdam-wohnen/" title="Wohnen" target="_self">Wohnen</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser">
<aside class="ts-sptag">
<span class="ts-sponsoring-marker">Der PNN-Newsletter</span>
<a href="https://potsdamheute.pnn.de?bezuggrd=INT&amp;utm_source=Website&amp;utm_medium=Advertorial&amp;utm_campaign=Advert-2020KW45-NL-Banner" title="Potsdam HEUTE - Der kostenlose Newsletter der PNN-Chefredaktion">
<div class="ts-ad-wrapper">
<div class="ts-ad-media">
<img src="/images/teaserbild-pnn-newsletter/26594214/5-format5002.png" alt="" />
</div>
<div class="ts-ad-content">
<h3 class="ts-element-title">Potsdam HEUTE - Der kostenlose Newsletter der PNN-Chefredaktion</h3>
<p class="ts-ad-teaser">
Wissen, was in Potsdam und Umgebung wichtig ist – kostenlos morgens in Ihrem E-Mail-Postfach. Ab 6.00 Uhr. </p>
<span class="ts-ad-link">Hier abonnieren</span>
</div>
</div>
</a>
</aside>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/potsdam/verkehrseinschraenkungen-in-potsdam-bahnstrecke-nach-berlin-wird-voll-gesperrt/27072108.html" title="Bahnstrecke nach Berlin wird voll gesperrt">
<em class="hcf-overline">
Verkehrseinschränkungen in Potsdam
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Bahnstrecke nach Berlin wird voll gesperrt</span>
</a>
</h2>
<p>
Wegen Bauarbeiten an den Hochstraßenbrücken der Nutheschnellstraße kommt es zu Einschränkungen im S-Bahn- und Regionalverkehr.<span class="hcf-editor"> Von Marco Zschieck</span><span class="hcf-read-more">
<a href="/potsdam/verkehrseinschraenkungen-in-potsdam-bahnstrecke-nach-berlin-wird-voll-gesperrt/27072108.html" title="Bahnstrecke nach Berlin wird voll gesperrt">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27072108"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/verkehrseinschraenkungen-in-potsdam-bahnstrecke-nach-berlin-wird-voll-gesperrt/27072108.html" title="Bahnstrecke nach Berlin wird voll gesperrt">
<img src="/images/bahnhof-babelsberg/27072554/1-format2.jpg" alt="Die Gleise zwischen dem Potsdamer Hauptbahnhof und Babelsberg werden gesperrt." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/schnellstrassenauffahrt-richtung-teltow-sperrung-wird-frueher-aufgehoben-als-geplant/27009810.html" title="Sperrung wird früher aufgehoben als geplant">
<em>Schnellstraßenauffahrt Richtung Teltow:</em>
Sperrung wird früher aufgehoben als geplant
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Potsdam-Mittelmark</em><span class="hcf-header-link"><a href="/potsdam-mittelmark/" title="Potsdam-Mittelmark" target="_self">alles aus Potsdam-Mittelmark</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/kleinmachnow/" title="Kleinmachnow" target="_self">Kleinmachnow</a></li><li><a href="/themen/teltow/" title="Teltow" target="_self">Teltow</a></li><li><a href="/themen/stahnsdorf/" title="Stahnsdorf" target="_self">Stahnsdorf</a></li><li><a href="/themen/werder-havel/" title="Werder (Havel)" target="_self">Werder (Havel)</a></li><li><a href="/themen/schwielowsee/" title="Schwielowsee" target="_self">Schwielowsee</a></li><li><a href="/themen/michendorf/" title="Michendorf" target="_self">Michendorf</a></li><li><a href="/themen/nuthetal/" title="Nuthetal" target="_self">Nuthetal</a></li><li><a href="/themen/beelitz/" title="Beelitz" target="_self">Beelitz</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam-mittelmark/corona-lage-in-potsdam-mittelmark-am-mittwoch-dritte-impfstelle-des-landkreises-nimmt-arbeit-auf/27095798.html" title="Dritte Impfstelle des Landkreises nimmt Arbeit auf">
<em class="hcf-overline">
Corona-Lage in Potsdam-Mittelmark am Mittwoch
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Dritte Impfstelle des Landkreises nimmt Arbeit auf</span>
</a>
</h2>
<p>
Kurz nach dem Start der Impfstelle am Johanniter-Krankenhaus in Treuenbrietzen, wird ab Donnerstag nun auch in Kloster Lehnin geimpft.<span class="hcf-editor"> Von Sarah Stoffers</span><span class="hcf-read-more">
<a href="/potsdam-mittelmark/corona-lage-in-potsdam-mittelmark-am-mittwoch-dritte-impfstelle-des-landkreises-nimmt-arbeit-auf/27095798.html" title="Dritte Impfstelle des Landkreises nimmt Arbeit auf">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27095798"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam-mittelmark/corona-lage-in-potsdam-mittelmark-am-mittwoch-dritte-impfstelle-des-landkreises-nimmt-arbeit-auf/27095798.html" title="Dritte Impfstelle des Landkreises nimmt Arbeit auf">
<img src="/images/hochbetrieb-im-harzer-impfzentrum/27095912/1-format2.jpg" alt="In der neuen Impfstelle in Treuenbrietzen wurden am ersten Tag 200 Dosen des Herstellers Biontech verimpft (Symbolbild)." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam-mittelmark/corona-lage-in-potsdam-mittelmark-teststation-und-impfstrasse-in-treuenbrietzen-starten/27092340.html" title="Teststation und Impfstraße in Treuenbrietzen starten">
<em>Corona-Lage in Potsdam-Mittelmark:</em>
Teststation und Impfstraße in Treuenbrietzen starten
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam-mittelmark/corona-lage-in-potsdam-mittelmark-erste-eigene-impfstelle-des-landkreises-startet/27029582.html" title="Erste eigene Impfstelle des Landkreises startet">
<em>Corona-Lage in Potsdam-Mittelmark:</em>
Erste eigene Impfstelle des Landkreises startet
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/potsdam-mittelmark/verlaengerung-der-s25-neuer-verein-setzt-sich-fuer-s-bahn-nach-stahnsdorf-ein/27091272.html" title="Neuer Verein setzt sich für S-Bahn nach Stahnsdorf ein">
<em class="hcf-overline">
Verlängerung der S25
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Neuer Verein setzt sich für S-Bahn nach Stahnsdorf ein</span>
</a>
</h2>
<p>
Aus der Bürgerinitiative "Pro S-Bahn Stahnsdorf" hat sich nun ein gleichnamiger Verein gegründet. Die CDU-Bundestagsabgeordnete Saskia Ludwig gehört zu den Gründungsmitgliedern.<span class="hcf-editor"> Von Sarah Stoffers</span><span class="hcf-read-more">
<a href="/potsdam-mittelmark/verlaengerung-der-s25-neuer-verein-setzt-sich-fuer-s-bahn-nach-stahnsdorf-ein/27091272.html" title="Neuer Verein setzt sich für S-Bahn nach Stahnsdorf ein">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27091272"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam-mittelmark/verlaengerung-der-s25-neuer-verein-setzt-sich-fuer-s-bahn-nach-stahnsdorf-ein/27091272.html" title="Neuer Verein setzt sich für S-Bahn nach Stahnsdorf ein">
<img src="/images/teltow-s-bahnhof/27091526/3-format2.jpg" alt="Bislang Endpunkt. Der S-Bahnhof in Teltow-Stadt. Von dort soll die Linie weiter bis nach Stahnsdorf führen." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam-mittelmark/streckenverlaengerung-der-s25-buergerinitiative-fordert-s-bahn-fuer-stahnsdorf/26590836.html" title="Bürgerinitiative fordert S-Bahn für Stahnsdorf">
<em>Streckenverlängerung der S25:</em>
Bürgerinitiative fordert S-Bahn für Stahnsdorf
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Brandenburg</em><span class="hcf-header-link"><a href="/brandenburg/" title="Brandenburg" target="_self">alles aus Brandenburg</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/bildung/" title="Bildung" target="_self">Bildung</a></li><li><a href="/themen/ber/" title="BER" target="_self">BER</a></li><li><a href="/themen/braunkohle/" title="Braunkohle" target="_self">Braunkohle</a></li><li><a href="/themen/extremismus/" title="Extremismus" target="_self">Extremismus</a></li><li><a href="/themen/justiz/" title="Justiz" target="_self">Justiz</a></li><li><a href="/themen/kriminalitaet/" title="Kriminalität" target="_self">Kriminalität</a></li><li><a href="/themen/landtagswahl/" title="Landtagswahl 2019" target="_self">Landtagswahl 2019</a></li><li><a href="/themen/mauerfall/" title="Mauerfall" target="_self">Mauerfall</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/brandenburg/ddr-kochbuch-als-kult-fast-60-jahre-alt-und-noch-aktuell-/27097300.html" title="Fast 60 Jahre alt und noch aktuell ">
<em class="hcf-overline">
DDR-Kochbuch als Kult
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Fast 60 Jahre alt und noch aktuell</span>
</a>
</h2>
<p>
Die DDR gibt es seit drei Jahrzehnten nicht mehr, aber zwei Koch- und Backbücher aus jener Zeit sind immer noch gefragt - auch bei einem Potsdamer Sternekoch.<span class="hcf-editor"> Von Gudrun Janicke</span><span class="hcf-read-more">
<a href="/brandenburg/ddr-kochbuch-als-kult-fast-60-jahre-alt-und-noch-aktuell-/27097300.html" title="Fast 60 Jahre alt und noch aktuell ">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27097300"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/brandenburg/ddr-kochbuch-als-kult-fast-60-jahre-alt-und-noch-aktuell-/27097300.html" title="Fast 60 Jahre alt und noch aktuell ">
<img src="/images/ddr-kochbuch-als-kult/27097304/1-format2.jpg" alt="Der Küchenklassiker „Wir kochen gut“ stammt aus dem Jahr 1962." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/bayrisches-haus-und-kochzimmer-potsdamer-koeche-verteidigen-michelin-stern/26979084.html" title="Potsdamer Köche verteidigen Michelin-Stern">
<em>Bayrisches Haus und Kochzimmer:</em>
Potsdamer Köche verteidigen Michelin-Stern
</a>
</li>
<li class="hcf-article-link">
<a href="/brandenburg/die-stangen-spriessen-beelitzer-spargelsaison-gestartet-/27076716.html" title="Beelitzer Spargelsaison gestartet ">
<em>Die Stangen sprießen:</em>
Beelitzer Spargelsaison gestartet
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/brandenburg/wegen-lieferengpaessen-brandenburg-vergibt-keine-erstimpfungstermine-mehr/27094092.html" title="Brandenburg vergibt keine Erstimpfungstermine mehr">
<em class="hcf-overline">
Wegen Lieferengpässen
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Brandenburg vergibt keine Erstimpfungstermine mehr</span>
</a>
</h2>
<p>
Erstimpfungen mit den Mitteln von Biontech und Moderna könnten nach Angaben der Landesregierung in den nächsten Wochen auf Null gefahren werden.<span class="hcf-editor"> Von Oliver von Riegen</span><span class="hcf-read-more">
<a href="/brandenburg/wegen-lieferengpaessen-brandenburg-vergibt-keine-erstimpfungstermine-mehr/27094092.html" title="Brandenburg vergibt keine Erstimpfungstermine mehr">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27094092"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/brandenburg/wegen-lieferengpaessen-brandenburg-vergibt-keine-erstimpfungstermine-mehr/27094092.html" title="Brandenburg vergibt keine Erstimpfungstermine mehr">
<img src="/images/germany-continues-mass-vaccination-of-its-citizens-against-covid-19/27094108/1-format2.jpg" alt="Brandenburg leidet massiv unter Impfstoffmangel." />
</a>
</div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Kultur</em><span class="hcf-header-link"><a href="/kultur/" title="Kultur" target="_self">alles aus Kultur</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/ausstellungen/" title="Ausstellungen" target="_self">Ausstellungen</a></li><li><a href="/themen/film/" title="Film" target="_self">Film</a></li><li><a href="/themen/fontane/" title="Fontane" target="_self">Fontane</a></li><li><a href="/themen/kulturpolitik/" title="Kulturpolitik" target="_self">Kulturpolitik</a></li><li><a href="/themen/literatur/" title="Literatur" target="_self">Literatur</a></li><li><a href="/themen/barberini/" title="Museum Barberini" target="_self">Museum Barberini</a></li><li><a href="/themen/musik/" title="Musik" target="_self">Musik</a></li><li><a href="/themen/tanz/" title="Tanz" target="_self">Tanz</a></li><li><a href="/themen/theater/" title="Theater" target="_self">Theater</a></li><li><a href="/kultur/ueberregional/" title="Überregional" target="_self">Überregional</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/kultur/soloselbststaendige-ein-jahr-nach-beginn-der-krise-immerhin-noch-da/27088698.html" title="Immerhin noch da">
<em class="hcf-overline">
<span class="ts-marker ts-marker-update" title="Update">Update</span>
Soloselbstständige ein Jahr nach Beginn der Krise
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Immerhin noch da</span>
</a>
</h2>
<p>
Soloselbstständige Kulturschaffende galten früh als die Verlierer der Pandemie. Wie geht es ihnen ein Jahr nach Beginn der Krise? Eine Potsdamer Bestandsaufnahme.<span class="hcf-editor"> Von Lena Schneider</span><span class="hcf-read-more">
<a href="/kultur/soloselbststaendige-ein-jahr-nach-beginn-der-krise-immerhin-noch-da/27088698.html" title="Immerhin noch da">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27088698"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/kultur/soloselbststaendige-ein-jahr-nach-beginn-der-krise-immerhin-noch-da/27088698.html" title="Immerhin noch da">
<img src="/images/michael-gerlinger-portrait-schauspieler-potsdam-11-04-2021-foto-sebastian-gabsch/27088992/1-format2.jpg" alt="Schauspieler Michael Gerlinger sagt: Der Mensch ist Gewohnheitstier. So kommt er auch mit Krisen zurecht, trotz lückenhafter Hilfen." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/kultur/soloselbstaendige-kuenstler-die-verlierer-der-corona-pandemie/25910446.html" title="Die Verlierer der Corona-Pandemie">
<em>Soloselbständige Künstler:</em>
Die Verlierer der Corona-Pandemie
</a>
</li>
<li class="hcf-article-link">
<a href="/kultur/positionspapier-brandenburger-kulturschaffender-kultur-ist-noetiger-denn-je/26841918.html" title="„Kultur ist nötiger denn je“">
<em>Positionspapier Brandenburger Kulturschaffender:</em>
„Kultur ist nötiger denn je“
</a>
</li>
<li class="hcf-article-link">
<a href="/brandenburg/-interview-manja-schuele-kultur-ist-nicht-nur-das-sahnehaeubchen/26236078.html" title="&quot;Kultur ist nicht nur das Sahnehäubchen&quot;">
<em> Interview | Manja Schüle:</em>
&quot;Kultur ist nicht nur das Sahnehäubchen&quot;
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/kultur/lit-potsdam-soll-live-und-vor-publikum-stattfinden-literaturfestival-trotzt-corona/27088588.html" title="Literaturfestival trotzt Corona">
<em class="hcf-overline">
Lit:Potsdam soll live und vor Publikum stattfinden
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Literaturfestival trotzt Corona</span>
</a>
</h2>
<p>
Lit:Potsdam will es wagen: Das Literaturfestival soll vom 1. bis 6. Juni in Potsdam stattfinden - live und vor Publikum. Inhaltliche Details wurden noch nicht bekannt.<span class="hcf-editor"> Von Marco Zschieck</span><span class="hcf-read-more">
<a href="/kultur/lit-potsdam-soll-live-und-vor-publikum-stattfinden-literaturfestival-trotzt-corona/27088588.html" title="Literaturfestival trotzt Corona">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27088588"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/kultur/lit-potsdam-soll-live-und-vor-publikum-stattfinden-literaturfestival-trotzt-corona/27088588.html" title="Literaturfestival trotzt Corona">
<img src="/images/lit-potsdam-2020-asbchluss-mit-durs-gruenbein-ingo-schulze-thomas-boehm/27088680/1-format2.jpg" alt="Lit:Potsdam fand 2020 seinen Abschluss mit Durs Grünbein, Ingo Schulze und Thomas Böhm im Garten der Villa Quandt." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/kultur/lit-potsdam-eroeffnet-die-depression-kommt-spaeter/26067102.html" title="&quot;Die Depression kommt später&quot;">
<em>Lit:Potsdam eröffnet:</em>
&quot;Die Depression kommt später&quot;
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Wissenschaft</em><span class="hcf-header-link"><a href="/wissenschaft/" title="Wissenschaft" target="_self">alles aus Wissenschaft</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/fachhochschulen/" title="Fachhochschulen" target="_self">Fachhochschulen</a></li><li><a href="/themen/filmuniversitaet/" title="Filmuniversität" target="_self">Filmuniversität</a></li><li><a href="/themen/forschungseinrichtungen/" title="Forschungseinrichtungen" target="_self">Forschungseinrichtungen</a></li><li><a href="/themen/hasso-plattner-institut/" title="Hasso Plattner Institut" target="_self">Hasso Plattner Institut</a></li><li><a href="/themen/klimaforschung-potsdam/" title="Klimaforschung Potsdam" target="_self">Klimaforschung Potsdam</a></li><li><a href="/themen/universitaet-potsdam/" title="Universität Potsdam" target="_self">Universität Potsdam</a></li><li><a href="/themen/wissenschaftsstandort-golm/" title="Wissenschaftsstandort Golm" target="_self">Wissenschaftsstandort Golm</a></li><li><a href="/wissenschaft/ueberregional/" title="Überregional" target="_self">Überregional</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/wissenschaft/folgen-des-klimawandels-potsdamer-klimaforscher-haelt-mehr-kaeltewellen-fuer-denkbar/26900282.html" title="Potsdamer Klimaforscher hält mehr Kältewellen für denkbar">
<em class="hcf-overline">
Folgen des Klimawandels
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Potsdamer Klimaforscher hält mehr Kältewellen für denkbar</span>
</a>
</h2>
<p>
Deutschland bibbert in der Kälte, es gibt Schnee zuhauf. Was das mit dem Klimawandel zu tun hat und ob solche Kältewellen häufiger werden könnten, erklärt der Potsdamer Klimaforscher Stefan Rahmstorf.<span class="hcf-editor"> Von Oliver von Riegen</span><span class="hcf-read-more">
<a href="/wissenschaft/folgen-des-klimawandels-potsdamer-klimaforscher-haelt-mehr-kaeltewellen-fuer-denkbar/26900282.html" title="Potsdamer Klimaforscher hält mehr Kältewellen für denkbar">mehr</a>
<span class="showCommentNumbers" id="commentDiv_26900282"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/wissenschaft/folgen-des-klimawandels-potsdamer-klimaforscher-haelt-mehr-kaeltewellen-fuer-denkbar/26900282.html" title="Potsdamer Klimaforscher hält mehr Kältewellen für denkbar">
<img src="/images/hollaenderviertel-potsdam-verschneit-winter-schnee-wetter-potsdam-09-02-2021-foto-sebastian-gabsch/26900358/1-format2.jpg" alt="Eingeschneit: Das Holländische Viertel in Potsdam." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/brandenburg/winter-in-brandenburg-weniger-schneefall-aber-der-dauerfrost-bleibt/26895108.html" title="Weniger Schneefall, aber der Dauerfrost bleibt">
<em>Winter in Brandenburg:</em>
Weniger Schneefall, aber der Dauerfrost bleibt
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/klimawandel-folgen-fuer-potsdam-die-seen-schrumpfen-und-2020-war-wieder-zu-warm/26699686.html" title="Die Seen schrumpfen - und 2020 war wieder zu warm">
<em>Klimawandel-Folgen für Potsdam:</em>
Die Seen schrumpfen - und 2020 war wieder zu warm
</a>
</li>
<li class="hcf-article-link">
<a href="/wissenschaft/potsdamer-forscher-warnen-meeresspiegel-koennte-bis-2100-um-ueber-einen-meter-steigen/25813290.html" title="Meeresspiegel könnte bis 2100 um über einen Meter steigen">
<em>Potsdamer Forscher warnen:</em>
Meeresspiegel könnte bis 2100 um über einen Meter steigen
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/wissenschaft/kampf-gegen-die-coronakrise-impf-training-mit-technik-des-hasso-plattner-instituts-/26746456.html" title="Impf-Training mit Technik des Hasso-Plattner-Instituts ">
<em class="hcf-overline">
Kampf gegen die Coronakrise
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Impf-Training mit Technik des Hasso-Plattner-Instituts</span>
</a>
</h2>
<p>
Bei der Schulung des medizinischen Personals für Corona-Impfungen greift die Weltgesundheitsorganisation WHO auf Technik aus dem Hasso-Plattner-Institut zurück.<span class="hcf-editor"> Von Klaus Peters</span><span class="hcf-read-more">
<a href="/wissenschaft/kampf-gegen-die-coronakrise-impf-training-mit-technik-des-hasso-plattner-instituts-/26746456.html" title="Impf-Training mit Technik des Hasso-Plattner-Instituts ">mehr</a>
<span class="showCommentNumbers" id="commentDiv_26746456"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/wissenschaft/kampf-gegen-die-coronakrise-impf-training-mit-technik-des-hasso-plattner-instituts-/26746456.html" title="Impf-Training mit Technik des Hasso-Plattner-Instituts ">
<img src="/images/coronavirus-grossbritannien/26746468/1-format2.jpg" alt="Eine Ampulle mit dem Corona-Impfstoff von Pfizer/BioNTech." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/bergmann-klinikum-impft-mitarbeiter-termin-fuer-erste-corona-impfungen-in-potsdam-steht-fest/26743818.html" title="Termin für erste Corona-Impfungen in Potsdam steht fest">
<em>Bergmann-Klinikum impft Mitarbeiter:</em>
Termin für erste Corona-Impfungen in Potsdam steht fest
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-innenminister-verteidigt-vorlaeufigen-impfstopp/25617916.html" title="Innenminister verteidigt vorläufigen Impfstopp">
<em>Corona-Newsblog für Potsdam und Brandenburg:</em>
Innenminister verteidigt vorläufigen Impfstopp
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile4" id="iqadtile4">
<script type="text/javascript">
AdController.render('iqadtile4');
</script>
</div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Sport</em><span class="hcf-header-link"><a href="/sport/" title="Sport" target="_self">alles aus Sport</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/sv-babelsberg-03/" title="SV Babelsberg 03" target="_self">SV Babelsberg 03</a></li><li><a href="/themen/turbine-potsdam/" title="Turbine Potsdam" target="_self">Turbine Potsdam</a></li><li><a href="/themen/sc-potsdam/" title="SC Potsdam" target="_self">SC Potsdam</a></li><li><a href="/themen/vfl-potsdam/" title="VfL Potsdam" target="_self">VfL Potsdam</a></li><li><a href="/themen/potsdam-royals/" title="Potsdam Royals" target="_self">Potsdam Royals</a></li><li><a href="/themen/osc-potsdam/" title="OSC Potsdam" target="_self">OSC Potsdam</a></li><li><a href="/themen/olympia/" title="Olympia" target="_self">Olympia</a></li><li><a href="/themen/brandenburg-laeuft/" title="Brandenburg läuft" target="_self">Brandenburg läuft</a></li><li><a href="/themen/potsdamer-talente/" title="Potsdamer Talente" target="_self">Potsdamer Talente</a></li><li><a href="/sport/ueberregional/" title="Überregional" target="_self">Überregional</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/sport/sorge-um-talente-coronakrise-sorgt-fuer-nachwuchsprobleme/27074462.html" title="Coronakrise sorgt für Nachwuchsprobleme">
<em class="hcf-overline">
Sorge um Talente
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Coronakrise sorgt für Nachwuchsprobleme</span>
</a>
</h2>
<p>
Ohne Trainingsmöglichkeiten kommen Kinder und Jugendliche nicht ins Schwitzen. Den Ausfall und die Folgen wiedergutzumachen, wird schwierig.<span class="hcf-editor"> Von Peter Könnicke</span><span class="hcf-read-more">
<a href="/sport/sorge-um-talente-coronakrise-sorgt-fuer-nachwuchsprobleme/27074462.html" title="Coronakrise sorgt für Nachwuchsprobleme">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27074462"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/sport/sorge-um-talente-coronakrise-sorgt-fuer-nachwuchsprobleme/27074462.html" title="Coronakrise sorgt für Nachwuchsprobleme">
<img src="/images/potsdam-26-02-2019-lokales-sport-grundschule-pappelhain-bewegungsinitiative-kindersprint-kinder-schueler-schulsport-rennen-foto-ottmar-winter-pnn/27076072/1-format2.jpg" alt="Gemeinsames Training in der Halle ist derzeit nicht möglich." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-innenminister-verteidigt-vorlaeufigen-impfstopp/25617916.html" title="Innenminister verteidigt vorläufigen Impfstopp">
<em>Corona-Newsblog für Potsdam und Brandenburg:</em>
Innenminister verteidigt vorläufigen Impfstopp
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/sport/sechs-laenderspielabstellungen-turbine-potsdam-gegen-bayern-vorverlegt/27073880.html" title="Turbine Potsdam gegen Bayern vorverlegt">
<em class="hcf-overline">
Sechs Länderspielabstellungen
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Turbine Potsdam gegen Bayern vorverlegt</span>
</a>
</h2>
<p>
Die Fußballerinnen von Turbine Potsdam treten bereits am 21. April gegen den Tabellenführer aus München an.<span class="hcf-editor"> Von Michael Lachmann</span><span class="hcf-read-more">
<a href="/sport/sechs-laenderspielabstellungen-turbine-potsdam-gegen-bayern-vorverlegt/27073880.html" title="Turbine Potsdam gegen Bayern vorverlegt">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27073880"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/sport/sechs-laenderspielabstellungen-turbine-potsdam-gegen-bayern-vorverlegt/27073880.html" title="Turbine Potsdam gegen Bayern vorverlegt">
<img src="/images/und-internationaler-hallencup-27-01-28-01-2018-in-potsdam-sieger-turbine-potsdam-foto-r-budweth/27073900/2-format2.jpg" alt="Potsdam liegt aktuell auf dem vierten Platz der Tabelle." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/sport/sechs-laenderspielabstellungen-turbine-potsdam-gegen-bayern-vorverlegt/27073880.html" title="Turbine Potsdam gegen Bayern vorverlegt">
<em>Sechs Länderspielabstellungen:</em>
Turbine Potsdam gegen Bayern vorverlegt
</a>
</li>
<li class="hcf-article-link">
<a href="/sport/turbine-potsdam-erneute-pleite-gegen-den-sc-freiburg/27048694.html" title="Erneute Pleite gegen den SC Freiburg">
<em>Turbine Potsdam:</em>
Erneute Pleite gegen den SC Freiburg
</a>
</li>
<li class="hcf-article-link">
<a href="/sport/turbine-potsdam-ex-nationalspielerin-kemme-will-praesidentin-werden/27027196.html" title="Ex-Nationalspielerin Kemme will Präsidentin werden">
<em>Turbine Potsdam:</em>
Ex-Nationalspielerin Kemme will Präsidentin werden
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Meinung</em><span class="hcf-header-link"><a href="/meinung/" title="Meinung" target="_self">alles aus Meinung</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/meinung/kommentare/" title="Kommentare" target="_self">Kommentare</a></li><li><a href="/meinung/kolumne/" title="Kolumne" target="_self">Kolumne</a></li><li><a href="/meinung/gastbeitraege/" title="Gastbeiträge" target="_self">Gastbeiträge</a></li><li><a href="/meinung/lesermeinung/" title="Lesermeinung" target="_self">Lesermeinung</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/meinung/kommentare/kommentar-humor-in-corona-zeiten-kein-scherz/27060606.html" title="Kein Scherz">
<em class="hcf-overline">
Kommentar | Humor in Corona-Zeiten
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Kein Scherz</span>
</a>
</h2>
<p>
Dieser 1. April sollte den echten Humor feiern. Mit dem lässt sich bekanntlich alles besser ertragen - auch das politische Gezänk über die Pandemiebekämpfung.<span class="hcf-editor"> Von Sabine Schicketanz</span><span class="hcf-read-more">
<a href="/meinung/kommentare/kommentar-humor-in-corona-zeiten-kein-scherz/27060606.html" title="Kein Scherz">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27060606"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/meinung/kommentare/kommentar-humor-in-corona-zeiten-kein-scherz/27060606.html" title="Kein Scherz">
<img src="/images/maskenpflicht/27057770/3-format2.jpg" alt="In Potsdam herrscht vielerorts Maskenpflicht." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/brandenburg/corona-regeln-verschaerft-was-in-der-mark-zuostern-erlaubt-ist/27056150.html" title="Was in der Mark zu Ostern erlaubt ist">
<em>Corona-Regeln verschärft:</em>
Was in der Mark zu Ostern erlaubt ist
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/potsdam/kommentar-zur-umbenennung-des-mohrenrondells-ein-mehrwert/27043262.html" title="Ein Mehrwert">
<em class="hcf-overline">
Kommentar zur Umbenennung des Mohrenrondells
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Ein Mehrwert</span>
</a>
</h2>
<p>
Die Schlösserstiftung nimmt wenig ruhmreiche Themen ihrer Geschichte in den Blick. Das kann für die Potsdamer durchaus anregende Diskussionen bedeuten. Ein Kommentar<span class="hcf-editor"> Von Henri Kramer</span><span class="hcf-read-more">
<a href="/potsdam/kommentar-zur-umbenennung-des-mohrenrondells-ein-mehrwert/27043262.html" title="Ein Mehrwert">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27043262"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/kommentar-zur-umbenennung-des-mohrenrondells-ein-mehrwert/27043262.html" title="Ein Mehrwert">
<img src="/images/henry-kramer-redakteur-pnn-portraits-potsdamer-neueste-nachrichten-portrait-mitarbeiter-30-05-2018-foto-sebastian-gabsch-pnn/25613780/3-format2.jpg" alt="PNN-Redakteur Henri Kramer." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/schloesserstiftung-arbeitet-kolonialismus-auf-mohrenrondell-erhaelt-alten-namen-zurueck/26151990.html" title="&quot;Mohrenrondell&quot; erhält alten Namen zurück">
<em>Schlösserstiftung arbeitet Kolonialismus auf:</em>
&quot;Mohrenrondell&quot; erhält alten Namen zurück
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Überregionales</em><span class="hcf-header-link"><a href="/ueberregionales/" title="Überregionales" target="_self">alles aus Überregionales</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/ueberregionales/inland/" title="Inland" target="_self">Inland</a></li><li><a href="/ueberregionales/ausland/" title="Ausland" target="_self">Ausland</a></li><li><a href="/ueberregionales/panorama/" title="Panorama" target="_self">Panorama</a></li><li><a href="/ueberregionales/netzwelt/" title="Netzwelt" target="_self">Netzwelt</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/verkehr-breites-buendnis-fordert-sozialen-fokus-bei-mobilitaetswende/27098224.html" title="Breites Bündnis fordert sozialen Fokus bei Mobilitätswende">
<em class="hcf-overline">
Verkehr
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Breites Bündnis fordert sozialen Fokus bei Mobilitätswende</span>
</a>
</h2>
<p>
Kurz vor der Verkehrsministerkonferenz fordert ein Bündnis aus Umwelt- und Sozialorganisationen eine schnelle und konsequente Mobilitätswende.<span class="hcf-editor ts-author-dpa"> Quelle: dpa</span><span class="hcf-read-more">
<a href="/verkehr-breites-buendnis-fordert-sozialen-fokus-bei-mobilitaetswende/27098224.html" title="Breites Bündnis fordert sozialen Fokus bei Mobilitätswende">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27098224"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/verkehr-breites-buendnis-fordert-sozialen-fokus-bei-mobilitaetswende/27098224.html" title="Breites Bündnis fordert sozialen Fokus bei Mobilitätswende">
<img src="/images/verkehrsministerkonferenz-oepnv/27098220/1-format2.jpg" alt="Die Bundesländer wollen in dieser Woche bei der Verkehrsministerkonferenz (VMK) mit dem Bund über einen zügigen Ausbau des Öffentlichen Personennahverkehrs (ÖPNV) sprechen. Foto: Julian Stratenschulte/dpa" />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/kriminalitaet-berlin-neukoelln-zwei-verdaechtige-nach-auto-brandstiftungen/27098172.html" title="Berlin-Neukölln: Zwei Verdächtige nach Auto-Brandstiftungen">
<em class="hcf-overline">
Kriminalität
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Berlin-Neukölln: Zwei Verdächtige nach Auto-Brandstiftungen</span>
</a>
</h2>
<p>
Zwei Männer sollen eine ganze Serie von Auto-Brandstiftungen vor allem in Berlin-Neukölln verübt haben.<span class="hcf-editor ts-author-dpa"> Quelle: dpa</span><span class="hcf-read-more">
<a href="/kriminalitaet-berlin-neukoelln-zwei-verdaechtige-nach-auto-brandstiftungen/27098172.html" title="Berlin-Neukölln: Zwei Verdächtige nach Auto-Brandstiftungen">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27098172"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/kriminalitaet-berlin-neukoelln-zwei-verdaechtige-nach-auto-brandstiftungen/27098172.html" title="Berlin-Neukölln: Zwei Verdächtige nach Auto-Brandstiftungen">
<img src="/images/brennende-autos-in-berlin/27098170/1-format2.jpg" alt="Ein ausgebranntes Auto in der Hannoverschen Straße in Berlin. Foto: Paul Zinken/dpa-Zentralbild/dpa" />
</a>
</div>
<div class="hcf-clear"></div>
</li>
</ul></div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile5" id="iqadtile5">
<script type="text/javascript">
AdController.render('iqadtile5');
</script>
</div></div><div class="hcf-marginal-col">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile8" id="iqadtile8">
<script type="text/javascript">
AdController.render('iqadtile8');
</script>
</div><div class="hcf-mcol-box">
<a href="https://abo.pnn.de/digitalangebote/digitalpakete?bezuggrd=INT=2021KW04" target="_blank" rel="noopener">
<img src = /images/neuer-inhalt/23994518/13-format1020.png alt="Neuer Inhalt">
</img>
</a>
</div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile81" id="iqadtile81">
<script type="text/javascript">
AdController.render('iqadtile81');
</script>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
<a href="/brandenburg/coronakrise-in-brandenburg-rueckblick-der-beginn-der-2-corona-welle-/26821156.html" title=deco.title target="_self">
Der Beginn der 2. Corona-Welle - der PNN-Rückblick
</a>
</h2>
</div>
<a href="/brandenburg/coronakrise-in-brandenburg-rueckblick-der-beginn-der-2-corona-welle-/26821156.html" title="Coronavirus " target="_self">
<div class="ts-img-container">
<img src = /images/corona-virus/26827660/2-format3008.webp alt="">
</img>
</div>
</a>
<div class="hcf-content">
<p class="align--center">Im Herbst 2020 kam die zweite Corona-Welle: In Brandenburg stiegen die Zahlen sprunghaft an. Auf den Teil-Lockdown folgten schärfere Corona-Regeln. Die Berichterstattung im Corona-Newsblog der PNN  zum Nachlesen.</p><p><br /></p>
<a href="/brandenburg/coronakrise-in-brandenburg-rueckblick-der-beginn-der-2-corona-welle-/26821156.html" title="Jetzt lesen" class="ts-cta-button" target="_self">
Jetzt lesen
</a>
</div>
</div>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
<a href="/99-fragen-und-antworten-zum-coronavirus-das-grosse-faq-zur-pandemie/25583902.html" title=deco.title target="_self">
Das große Corona-FAQ
</a>
</h2>
</div>
<a href="/99-fragen-und-antworten-zum-coronavirus-das-grosse-faq-zur-pandemie/25583902.html" title="Coronavirus" target="_self">
<div class="ts-img-container">
<img src = /images/das-grosse-coronavirus-faq-90-wichtige-fragen-und-antworten/25739420/2-format3008.png alt="Das große Coronavirus-FAQ 90 wichtige Fragen und Antworten">
</img>
</div>
</a>
<div class="hcf-content">
<p><a href="https://www.tagesspiegel.de/wissen/coronavirus-symptome-mundschutz-risikogruppen-45-wichtige-fragen-und-antworten-zur-virus-epidemie/25583902.html" target="_blank"><strong>DIE WICHTIGSTEN FRAGEN &amp; ANTWORTEN</strong></a></p>
</div>
</div>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
Kontakt zur Redaktion
</h2>
</div>
<div class="ts-img-container">
<img src = /images/neuer-inhalt/23973704/2-format3008.jpg alt="">
</img>
</div>
<div class="hcf-content">
<p class="align--center">Sie wollen uns Ihre Meinung zu einem Artikel mitteilen, uns eine Frage stellen oder haben interessante Neuigkeiten für uns? </p><p class="align--center">Dann melden Sie sich gern bei uns per E-Mail an <a href="/cdn-cgi/l/email-protection#2959465d5a4d484469594747074d4c" target="_blank"><span class="__cf_email__" data-cfemail="40302f343324212d00302e2e6e2425">[email&#160;protected]</span></a>. </p><p class="align--center"><strong>Wir freuen uns auf Ihre Nachricht!</strong></p><p class="align--center"><br /></p><p class="align--center"><strong>Lesen Sie auch:</strong></p><p class="align--center"><a href="https://www.pnn.de/potsdam/tag-der-pressefreiheit-wie-arbeitet-die-pnn-redaktion/24282044.html" target="_self"><strong>Wie arbeitet die PNN-Redaktion?</strong></a></p>
</div>
</div>
</div>
<aside class="ts-twitter-timeline" data-command="twitterTimeline" data-twitter-url="https://twitter.com/pnn_de"></aside>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPNN.de&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><div class="hcf-mcol-box hcf-bordered"><div class="hcf-gallery-block"><h5>Aktuelle Fotostrecken</h5><div class="hcf-clever-gallery"><ul class="hcf-foto-tour-box"><li data:param="" data:command="slidingTeaser" class="hcf-item hcf-first ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27027280" href='/mediacenter/fotostrecken/potsdam/feierbiester-und-esoterikfreunde-corona-skeptiker-protestieren-in-potsdam/27027280.html' title='Corona-Skeptiker protestieren in Potsdam'><img src="/images/coronavirus-potsdam/27027300/1-format16.jpg" alt="Mit einem Banner mit der Aufschrift &#34;Wir fordern maskenfreie Schulen! Wir fordern freies Atmen für unsere Kinder&#34; protestierten Menschen in Potsdam." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27027280" href='/mediacenter/fotostrecken/potsdam/feierbiester-und-esoterikfreunde-corona-skeptiker-protestieren-in-potsdam/27027280.html' title='Corona-Skeptiker protestieren in Potsdam'><span class="hcf-headline">Corona-Skeptiker protestieren in Potsdam</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26994886" href='/mediacenter/fotostrecken/potsdam/museum-oeffnet-wieder-einblick-in-die-rembrandt-ausstellung-im-barberini/26994886.html' title='Einblick in die Rembrandt-Ausstellung im Barberini'><img src="/images/ausstellung-rembrands-orient-westoestliche-bebgegnung-in-der-niederlaendischen-kunst-des-17-jahrhunderts-vom-13-3-27-6-2021-im-museum-barberini-potsdam-rembrandt-harmensz-van-rijn-simson-bedroht-seinen-schwiegervater-1635/26993090/3-format16.jpg" alt="&#34;Rembrands Orient&#34; beendete am 13. März den Lockdown im Museum Barberini Potsdam. Hier Rembrandts &#34;Simson bedroht seinen Schwiegervater&#34; (1635)." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26994886" href='/mediacenter/fotostrecken/potsdam/museum-oeffnet-wieder-einblick-in-die-rembrandt-ausstellung-im-barberini/26994886.html' title='Einblick in die Rembrandt-Ausstellung im Barberini'><span class="hcf-headline">Einblick in die Rembrandt-Ausstellung im Barberini</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26869272" href='/mediacenter/fotostrecken/potsdam/winter-zauber-potsdam-versinkt-im-schnee/26869272.html' title='Potsdam versinkt im Schnee'><img src="/images/nomadenland-im-volkspark-jurte-potsdam-im-schnee-potsdam-30-01-2021-foto-sebastian-gabsch/26869436/1-format16.jpg" alt="Romantischer Anblick: Das Nomadenland im Volkspark." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26869272" href='/mediacenter/fotostrecken/potsdam/winter-zauber-potsdam-versinkt-im-schnee/26869272.html' title='Potsdam versinkt im Schnee'><span class="hcf-headline">Potsdam versinkt im Schnee</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26764942" href='/mediacenter/fotostrecken/potsdam/winterfreude-erster-schnee-im-jahr-2021-in-potsdam/26764942.html' title='Erster Schnee im Jahr 2021 in Potsdam'><img src="/images/erster-schnee-in-potsdam-babelsberger-park-/26764948/1-format16.jpg" alt="Der erste Schnee in Potsdam fiel am Sonntag. 3. Januar 2021." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26764942" href='/mediacenter/fotostrecken/potsdam/winterfreude-erster-schnee-im-jahr-2021-in-potsdam/26764942.html' title='Erster Schnee im Jahr 2021 in Potsdam'><span class="hcf-headline">Erster Schnee im Jahr 2021 in Potsdam</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26643978" href='/mediacenter/fotostrecken/potsdam-mittelmark/baden-schwimmen-und-entspannen-die-neue-havel-therme-in-werder/26643978.html' title='Die neue Havel-Therme in Werder'><img src="/images/freizeit-und-erholungsbad-havel-therme-in-werder-zwei-wochen-vor-der-fertigstellung-grosses-becken-im-obergeschoss-/26641620/2-format16.jpg" alt="Fast zehn Jahre nach Baustart ist die neue Therme am Zernsee endlich vollendet." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26643978" href='/mediacenter/fotostrecken/potsdam-mittelmark/baden-schwimmen-und-entspannen-die-neue-havel-therme-in-werder/26643978.html' title='Die neue Havel-Therme in Werder'><span class="hcf-headline">Die neue Havel-Therme in Werder</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26240966" href='/mediacenter/fotostrecken/potsdam/einheits-expo-in-potsdam-bildergalerie-30-jahre-deutsche-einheit-der-3-oktober-auf-der-potsdamer-festmeile/26240966.html' title='30 Jahre Deutsche Einheit - Der 3. Oktober auf der Potsdamer Festmeile'><img src="/images/einheitsexpo-in-potsdam/26241236/1-format16.jpg" alt="Potsdam feiert mit der Einheits-Expo 30 Jahre deutsche EInheit. Im Stadtkanal wurde eine riesige Installation in Schwarz-Rot-Gold aufgestellt, eines der Lieblingsmotive für Fotos und Selfies." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26240966" href='/mediacenter/fotostrecken/potsdam/einheits-expo-in-potsdam-bildergalerie-30-jahre-deutsche-einheit-der-3-oktober-auf-der-potsdamer-festmeile/26240966.html' title='30 Jahre Deutsche Einheit - Der 3. Oktober auf der Potsdamer Festmeile'><span class="hcf-headline">30 Jahre Deutsche Einheit - Der 3. Oktober auf der Potsdamer Festmeile</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26184176" href='/mediacenter/fotostrecken/potsdam/tag-des-offenen-denkmals-besuch-am-winzerberg-2020/26184176.html' title='Besuch am Winzerberg 2020'><img src="/images/pnn/26184184/2-format16.jpg" alt="Der Königliche Winzerberg öffnete am Sonntag (13.9.) zum Tag des offenen Denkmals. Zur Einhaltung der Corona-Regeln wurden am Eingang die Kontaktdaten erfasst." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26184176" href='/mediacenter/fotostrecken/potsdam/tag-des-offenen-denkmals-besuch-am-winzerberg-2020/26184176.html' title='Besuch am Winzerberg 2020'><span class="hcf-headline">Besuch am Winzerberg 2020</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26175608" href='/mediacenter/fotostrecken/potsdam/wohnen-in-krampnitz-energiekonzept-fuer-das-ex-kasernengelaende-/26175608.html' title='Energiekonzept für das Ex-Kasernengelände '><img src="/images/pnn/26175698/3-format16.jpg" alt="Das Energiekonzept für das Ex-Kasernengelände wird mit mehr als fünf Millionen Euro gefördert." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26175608" href='/mediacenter/fotostrecken/potsdam/wohnen-in-krampnitz-energiekonzept-fuer-das-ex-kasernengelaende-/26175608.html' title='Energiekonzept für das Ex-Kasernengelände '><span class="hcf-headline">Energiekonzept für das Ex-Kasernengelände </span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26172488" href='/mediacenter/fotostrecken/potsdam/transformale-am-rechenzentrum-kunstwerke-bieten-diskussionsstoff/26172488.html' title='Kunstwerke bieten Diskussionsstoff'><img src="/images/transformale-rechenzentrum-ausstellung-heinrich-heine-werner-seelenbinder-str-potsdam/26172572/3-format16.jpg" alt="Am 4. September 2020 öffnete die Kunstausstellung „Transformale“ in Potsdam und die Kunstwerke bieten Diskussionsstoff." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26172488" href='/mediacenter/fotostrecken/potsdam/transformale-am-rechenzentrum-kunstwerke-bieten-diskussionsstoff/26172488.html' title='Kunstwerke bieten Diskussionsstoff'><span class="hcf-headline">Kunstwerke bieten Diskussionsstoff</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26162192" href='/mediacenter/fotostrecken/potsdam/30-jahre-deutsche-einheit-die-einheits-expo-rund-um-die-uhr-geoeffnet/26162192.html' title='Die Einheits-Expo rund um die Uhr geöffnet'><img src="/images/pnn/26162194/2-format16.jpg" alt="Schwarz-rot-goldene Inszenierung im Stadtkanal in der Potsdamer Innenstadt zur Einheits-Expo. Die Open-Air-Ausstellung ist kostenlos und bis zum 4. Oktober 2020 rund um die Uhr geöffnet." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26162192" href='/mediacenter/fotostrecken/potsdam/30-jahre-deutsche-einheit-die-einheits-expo-rund-um-die-uhr-geoeffnet/26162192.html' title='Die Einheits-Expo rund um die Uhr geöffnet'><span class="hcf-headline">Die Einheits-Expo rund um die Uhr geöffnet</span></a></h3></div></li></ul><div class="hcf-clear"></div><ul class="hcf-horizontal-link-list"><li class="hcf-tour-link"><a href="/mediacenter/" title="Mediacenter" target="_self">mehr Bilder</a></li><li class="hcf-mediacenter"><a rel="nofollow" href="/mediacenter/fotostrecken/" title="Fotostrecken" target="_self">zum Mediacenter</a></li></ul></div></div></div><div class="hcf-mcol-box">
<a href="https://jobs.tagesspiegel.de/?utm_source=website&amp;utm_medium=banner&amp;utm_campaign=pnn&amp;utm_term=jobs.tagesspiegel.de&amp;utm_content=link_erleben" target="_blank" rel="noopener">
<img src = /images/neuer-inhalt/23972528/1-format1020.png alt="Tagesspiegel Karriere">
</img>
</a>
</div><div class="hcf-mcol-box">
<a href="http://ewp-wimmelbild.de" target="_blank" rel="noopener">
<img src = /images/wimmelbild-2020-bild/26060950/1-format1020.png alt="Wimmelbild 2020 - Teaser">
</img>
</a>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
<a href="https://abo.pnn.de/media/view/2020/09/wissenschaft_im_zentrum_3_2083.pdf" title=deco.title target="_blank">
ProWissen Potsdam
</a>
</h2>
</div>
<a href="https://abo.pnn.de/media/view/2020/09/wissenschaft_im_zentrum_3_2083.pdf" title="Pro Wissen Potsdam Beilage" target="_blank">
<div class="ts-img-container">
<img src = /images/prowi_beilage/24172114/8-format1001.png alt="">
</img>
</div>
</a>
<div class="hcf-content">
<a href="https://abo.pnn.de/media/view/2019/10/prowissen_potsdam_ev_wissenschaft_im_zentrum_1599.pdf" title="Jetzt lesen" class="ts-cta-button" target="_blank" rel="noopener">
Jetzt lesen
</a>
</div>
</div>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
<a href="https://issuu.com/c_eich/docs/potsdamsciencepark_sep2019" title=deco.title target="_self">
Potsdam Science Park
</a>
</h2>
</div>
<a href="https://issuu.com/c_eich/docs/potsdamsciencepark_sep2019" title="Potsdam Science Park" target="_self">
<div class="ts-img-container">
<img src = /images/beilage-potsdam-science-park/25045752/3-format1001.png alt="">
</img>
</div>
</a>
<div class="hcf-content">
<a href="https://issuu.com/c_eich/docs/potsdamsciencepark_sep2019" title="Jetzt lesen" class="ts-cta-button" target="_blank" rel="noopener">
Jetzt lesen
</a>
</div>
</div>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<a href="/potsdamer-neueste-nachrichten-in-potsdam/21236180.html" title="Neuer Inhalt" target="_self">
<div class="ts-img-container">
<img src = /images/in-potsdam/23639906/15-format1001.png alt="">
</img>
</div>
</a>
<div class="hcf-content">
<p>Das Veranstaltungsmagazin mit Tipps und Terminen für Ihre Freizeitgestaltung.</p>
<a href="https://www.pnn.de/potsdamer-neueste-nachrichten-in-potsdam/21236180.html" title="Jetzt lesen" class="ts-cta-button" target="_self">
Jetzt lesen
</a>
</div>
</div>
</div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile9" id="iqadtile9">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
AdController.render('iqadtile9');
</script>
</div></div>
</div>
<footer class="ts-footer" data-command="footer.footerReveal">
<div class="ts-footer-content">
<div class="ts-newsticker">
<h4 class="ts-section-headline">Neu auf PNN.de</h4>
<ol>
<li>
<a href="/potsdam/verkehrseinschraenkungen-in-potsdam-bahnstrecke-nach-berlin-wird-voll-gesperrt/27072108.html" title="Bahnstrecke nach Berlin wird voll gesperrt" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-15T11:43:00+02:00">11:43</time>
<em class="ts-overline">Verkehrseinschränkungen in Potsdam</em>
<strong class="ts-headline">Bahnstrecke nach Berlin wird voll gesperrt</strong>
</a>
</li>
<li>
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-innenminister-verteidigt-vorlaeufigen-impfstopp/25617916.html" title="Innenminister verteidigt vorläufigen Impfstopp" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-15T10:42:07+02:00">10:42</time>
<em class="ts-overline">Corona-Newsblog für Potsdam und Brandenburg</em>
<strong class="ts-headline">Innenminister verteidigt vorläufigen Impfstopp</strong>
</a>
</li>
<li>
<a href="/brandenburg/40-tage-gefaengnis-fehlender-mundschutz-wird-frau-zum-verhaengnis/27097862.html" title="Fehlender Mundschutz wird Frau zum Verhängnis" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-15T10:23:11+02:00">10:23</time>
<em class="ts-overline">40 Tage Gefängnis</em>
<strong class="ts-headline">Fehlender Mundschutz wird Frau zum Verhängnis</strong>
</a>
</li>
<li>
<a href="/brandenburg/wegen-corona-infektion-guenther-jauch-faellt-samstag-zum-zweiten-mal-aus-/27097552.html" title="Günther Jauch fällt Samstag zum zweiten Mal aus " class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-15T09:11:59+02:00">09:11</time>
<em class="ts-overline">Wegen Corona-Infektion</em>
<strong class="ts-headline">Günther Jauch fällt Samstag zum zweiten Mal aus</strong>
</a>
</li>
<li>
<a href="/brandenburg/ddr-kochbuch-als-kult-fast-60-jahre-alt-und-noch-aktuell-/27097300.html" title="Fast 60 Jahre alt und noch aktuell " class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-15T07:17:09+02:00">07:17</time>
<em class="ts-overline">DDR-Kochbuch als Kult</em>
<strong class="ts-headline">Fast 60 Jahre alt und noch aktuell</strong>
</a>
</li>
<li>
<a href="/potsdam/potsdam-heute-donnerstag-15-april-2021-wenn-der-kaffee-bitterer-schmeckt/27085498.html" title="Wenn der Kaffee bitterer schmeckt" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-15T06:00:00+02:00">06:00</time>
<em class="ts-overline">Potsdam HEUTE, Donnerstag, 15. April 2021</em>
<strong class="ts-headline">Wenn der Kaffee bitterer schmeckt</strong>
</a>
</li>
<li>
<a href="/potsdam/entscheidungen-im-bauausschuss-mitte-fuer-golm-und-kein-hotel-im-norden/27096170.html" title="Mitte für Golm und kein Hotel im Norden" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-15T00:00:00+02:00">00:00</time>
<em class="ts-overline">Entscheidungen im Bauausschuss</em>
<strong class="ts-headline">Mitte für Golm und kein Hotel im Norden</strong>
</a>
</li>
<li>
<a href="/meinung/kommentare/kommentar-bergmann-klinikum-grosses-potenzial-dank-neuer-technologien/27096264.html" title="Großes Potenzial dank neuer Technologien" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-15T00:00:00+02:00">00:00</time>
<em class="ts-overline">Kommentar | Bergmann-Klinikum</em>
<strong class="ts-headline">Großes Potenzial dank neuer Technologien</strong>
</a>
</li>
<li>
<a href="/potsdam/die-corona-lage-in-potsdam-am-mittwoch-geschaefte-wieder-offen-corona-inzidenz-steigt/27096258.html" title="Geschäfte wieder offen, Corona-Inzidenz steigt" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-14T21:00:00+02:00">21:00</time>
<em class="ts-overline">Die Corona-Lage in Potsdam am Mittwoch</em>
<strong class="ts-headline">Geschäfte wieder offen, Corona-Inzidenz steigt</strong>
</a>
</li>
<li>
<a href="/potsdam/kommunales-klinikum-in-potsdam-bergmann-soll-krankenhaus-der-zukunft-werden/27096256.html" title="Bergmann soll Krankenhaus der Zukunft werden" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-14T20:30:00+02:00">20:30</time>
<em class="ts-overline">Kommunales Klinikum in Potsdam</em>
<strong class="ts-headline">Bergmann soll Krankenhaus der Zukunft werden</strong>
</a>
</li>
<li>
<a href="/potsdam-mittelmark/corona-lage-in-potsdam-mittelmark-am-mittwoch-dritte-impfstelle-des-landkreises-nimmt-arbeit-auf/27095798.html" title="Dritte Impfstelle des Landkreises nimmt Arbeit auf" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-14T17:32:31+02:00">17:32</time>
<em class="ts-overline">Corona-Lage in Potsdam-Mittelmark am Mittwoch</em>
<strong class="ts-headline">Dritte Impfstelle des Landkreises nimmt Arbeit auf</strong>
</a>
</li>
<li>
<a href="/potsdam/potsdamer-denkmalschutzchefin-kaum-da-schon-wieder-weg/27095452.html" title="Kaum da, schon wieder weg" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-14T16:44:26+02:00">16:44</time>
<em class="ts-overline">Potsdamer Denkmalschutzchefin</em>
<strong class="ts-headline">Kaum da, schon wieder weg</strong>
</a>
</li>
<li>
<a href="/potsdam/hubschraubereinsatz-ueber-bornstedt-suche-nach-verschwundener-seniorin/27094574.html" title="Suche nach verschwundener Seniorin" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-14T14:42:00+02:00">14:42</time>
<em class="ts-overline">Hubschraubereinsatz über Bornstedt</em>
<strong class="ts-headline">Suche nach verschwundener Seniorin</strong>
</a>
</li>
<li>
<a href="/potsdam/chance-fuer-den-handel-potsdam-wird-eine-ebay-city/27094414.html" title="Potsdam wird eine Ebay-City" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-14T13:07:47+02:00">13:07</time>
<em class="ts-overline">Chance für den Handel?</em>
<strong class="ts-headline">Potsdam wird eine Ebay-City</strong>
</a>
</li>
<li>
<a href="/potsdam/potsdamer-problemhaltestelle-provisorisch-zugaenglich/27092526.html" title="Provisorisch zugänglich" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-14T12:17:00+02:00">12:17</time>
<em class="ts-overline">Potsdamer Problemhaltestelle</em>
<strong class="ts-headline">Provisorisch zugänglich</strong>
</a>
</li>
<li>
<a href="/brandenburg/wegen-lieferengpaessen-brandenburg-vergibt-keine-erstimpfungstermine-mehr/27094092.html" title="Brandenburg vergibt keine Erstimpfungstermine mehr" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-14T11:57:45+02:00">11:57</time>
<em class="ts-overline">Wegen Lieferengpässen</em>
<strong class="ts-headline">Brandenburg vergibt keine Erstimpfungstermine mehr</strong>
</a>
</li>
<li>
<a href="/potsdam-mittelmark/verlaengerung-der-s25-neuer-verein-setzt-sich-fuer-s-bahn-nach-stahnsdorf-ein/27091272.html" title="Neuer Verein setzt sich für S-Bahn nach Stahnsdorf ein" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-14T11:16:00+02:00">11:16</time>
<em class="ts-overline">Verlängerung der S25</em>
<strong class="ts-headline">Neuer Verein setzt sich für S-Bahn nach Stahnsdorf ein</strong>
</a>
</li>
<li>
<a href="/potsdam/auf-dem-campus-der-stadtverwaltung-oberbuergermeister-eroeffnete-24-teststelle-in-potsdam/27093854.html" title="Oberbürgermeister eröffnete 24. Teststelle in Potsdam" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-14T10:41:55+02:00">10:41</time>
<em class="ts-overline">Auf dem Campus der Stadtverwaltung</em>
<strong class="ts-headline">Oberbürgermeister eröffnete 24. Teststelle in Potsdam</strong>
</a>
</li>
<li>
<a href="/potsdam/corona-schulden-sind-generationenaufgabe-finanzministerin-fordert-kritische-pruefung-von-vorhaben/27093638.html" title="Finanzministerin fordert kritische Prüfung von Vorhaben" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-14T09:49:35+02:00">09:49</time>
<em class="ts-overline">Corona-Schulden sind „Generationenaufgabe“</em>
<strong class="ts-headline">Finanzministerin fordert kritische Prüfung von Vorhaben</strong>
</a>
</li>
<li>
<a href="/potsdam/fensterscheibe-beschaedigt-polizei-sucht-steinwerfer-vom-landtag/27092676.html" title="Polizei sucht Steinwerfer vom Landtag" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-04-14T09:20:00+02:00">09:20</time>
<em class="ts-overline">Fensterscheibe beschädigt</em>
<strong class="ts-headline">Polizei sucht Steinwerfer vom Landtag</strong>
</a>
</li>
</ol>
</div>
<a href="#" class="ts-footer-toggle ts-inverse-link"></a>
<div class="ts-additional-content">
<div class="ts-footer-linklists">
<section class="ts-footer-linklist">
<h4 class="ts-section-headline">Abo</h4>
<ul>
<li>
<a href="https://abo.pnn.de/" title="Abonnement" class="ts-inverse-link" target="_blank" rel="noopener">
Abonnement
</a>
</li>
<li>
<a href="https://epaper.pnn.de/" title="E-Paper-Abo" class="ts-inverse-link" target="_blank" rel="noopener">
E-Paper-Abo
</a>
</li>
</ul>
</section>
<section class="ts-footer-linklist">
<h4 class="ts-section-headline">Empfehlungen</h4>
<ul>
<li>
<a href="/potsdamer-neueste-nachrichten-in-potsdam/21236180.html" title="In Potsdam" class="ts-inverse-link" target="_self">
In Potsdam
</a>
</li>
<li>
<a href="/verlagspartner/22590254.html" title="Partner" class="ts-inverse-link" target="_self">
Partner
</a>
</li>
<li>
<a href="https://nl.tagesspiegel.de/form.do?agnCI=992&amp;agnFN=Potsdam-HEUTE&amp;agnUID=##AGNUID##" title="Potsdam HEUTE Newsletter" class="ts-inverse-link" target="_blank" rel="noopener">
Potsdam HEUTE Newsletter
</a>
</li>
<li>
<a href="/potsdamer-neueste-nachrichten-pnn-theaterkasse-in-der-wilhelmgalerie/20983272.html" title="Tickets" class="ts-inverse-link" target="_self">
Tickets
</a>
</li>
<li>
<a href="/die-publikation-fuer-alle-unternehmer-macher-und-entscheider-der-region-das-pnn-magazin-wirtschaft/22589900.html" title="Magazin Wirtschaft" class="ts-inverse-link" target="_self">
Magazin Wirtschaft
</a>
</li>
</ul>
</section>
<section class="ts-footer-linklist">
<h4 class="ts-section-headline">Anzeigenmarkt</h4>
<ul>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/verlagsangaben" title="Anzeigenmarkt" class="ts-inverse-link" target="_blank" rel="noopener">
Anzeigenmarkt
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/team" title="Anzeigenteam" class="ts-inverse-link" target="_blank" rel="noopener">
Anzeigenteam
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/brandenburg-lauft" title="Brandenburg läuft" class="ts-inverse-link" target="_blank" rel="noopener">
Brandenburg läuft
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/magazine" title="Magazine" class="ts-inverse-link" target="_self">
Magazine
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/mittelmark" title="Potsdam Mittelmark Spezial" class="ts-inverse-link" target="_blank" rel="noopener">
Potsdam Mittelmark Spezial
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/PNN" title="Potsdamer Neueste Nachrichten" class="ts-inverse-link" target="_self">
Potsdamer Neueste Nachrichten
</a>
</li>
</ul>
</section>
</div> <a href="#" class="ts-footer-toogle ts-inverse-link"></a>
</div>
</div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile16" id="iqadtile16">
<script type="text/javascript">
AdController.render('iqadtile16');
</script>
</div>
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/datenschutz/20993376.htmlpotsdamer-zeitungsverlagsgesellschaft-datenschutzerklaerung/24335320.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/mediadaten/22590194.html" title="Mediadaten" class="ts-inverse-link" target="_self">
Mediadaten
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/potsdamer-neueste-nachrichten-impressum/20978342.html" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/20992982.html" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Potsdamer Neueste Nachrichten</address>
</nav>
</footer>
</div>
</div>
</div>
<script>
window.AdController && AdController.finalize();
var IQDComplete = {
init: function() {
return true;
}
};
</script>
<script type="text/javascript">
window.urban && urban.cmd.push(function() { urban.collectSlots() });
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: {}
});
</script>
<script type="text/javascript" src="/js/13422028/382/base.js" defer async></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript">
if (document.querySelector('body').classList.contains('ts-is-article')) {
var node = document.querySelector('.ts-plista-main');
if (node !== undefined) {
var text = document.getElementsByClassName('ts-intro')[0].innerText.trim();
var img = document.querySelector('.ts-article-header .ts-type-image img').getAttribute('src');
var data = {
objectID: node.getAttribute("data-objectid"),
title: node.getAttribute("data-title"),
category: node.getAttribute("data-category"),
timestamp: node.getAttribute("data-timestamp")
};
(function(c){
var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){
w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);
}
}({
"publickey": "e00ab93b1c205821c16f67a97494fd78f23e585c",
"item": {
"objectid": data.objectID.trim(),
"title": data.title.trim(),
"text": text,
"url": "http://www.pnn.de" + location.pathname,
"img": img,
"category": data.category.trim(),
"published_at": data.timestamp.trim(),
"updated_at": data.timestamp.trim()
},
"origin": "de"
}));
}
}
</script>
<script type="text/javascript" src="/js/24579726/5/batch.js" async></script>
</body>
</html>
