
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Potsdamer Neueste Nachrichten</title><meta content="" name="page-topic" /><meta content="Nachrichten, News und neueste Meldungen aus dem Inland und dem Ausland" name="description" /><meta name="robots" content="index, follow"><link href="https://www.pnn.de/" rel="canonical" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="canonical" href="https://www.pnn.de/" />
<link rel="alternate" href="https://m.pnn.de/" media="only screen and (max-width: 640px)" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100006400992283, 100002842723419, 100001304541978" />
<meta name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" />
<meta name="google-site-verification" content="6UgeDFIHwt1xhhkG2aGraoHQjNDNbbm7JhIQwnZWbPs" />
<meta property="twitter:account_id" content="22926365" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon-128x128-precomposed/23068932/1-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/21086350/3-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="cVetQQ-ZXYeuzhm7WTPAlcC7JY9W8zsxXlGbsJcs75w" name="google-site-verification" />
<meta property="fb:pages" content="150048738393292" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.pnn.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/317/styles.css" />
<link type="text/css" rel="stylesheet" href="/css/20958382/45/pnn.css" />
<script type="text/javascript">
window.contentTypeName = "Navigation";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript">
window._sp_ = {
config: {
accountId: 692,
baseEndpoint: 'https://cmp-sp.pnn.de',
propertyHref: 'https://www.pnn.de'
}
};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" async></script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "pnn-home", // new code KAT 2.0
"sv": "ke", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script>
var cmsObject = {};
cmsObject = {
$handle: "homepage",
level2: "pnn",
level3: "homepage",
level4: "",
keywords: "pid20936628",
tma: "default",
platform: "desktop"
};
</script>
<script type="text/javascript">
var urbanTargeting = {
type: "homepage",
category: ["pnn"],
subcategory: ["homepage"],
subcategory2: [""],
keywords: ["pid20936628"],
detailPageId: ["20936628"],
tspTheme: ["default"]
};
</script>
<script type="text/javascript">
var ssoCookie = _getCookie('sso_user_data');
var ssoUserData = JSON.parse(decodeURIComponent(ssoCookie));
var isSubscriber = (ssoUserData && ssoUserData.status) ? ssoUserData.status === 'activated' : false;
var jsPageContext = jsPageContext || {};
jsPageContext.isSubscriber = isSubscriber;
jsPageContext.disableAds = _getCookie("disableAds") === "jfg7df5H3ktjz" || (jsPageContext.isAppContext && jsPageContext.isSubscriber);
function IQSLoader(url) {
var script = document.createElement("script")
script.type = "text/javascript";
script.src = url;
document.getElementsByTagName("head")[0].appendChild(script);
}
var iqd_mode = (function() {
var dm = window.location.href.toLowerCase();
return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
})();
var iqd_client = (function() {
var clients = {
'www.tagesspiegel.de': 'tsp',
'm.tagesspiegel.de': 'tsp_mob',
'www.pnn.de': 'tsp',
'm.pnn.de': 'tsp_mob',
};
var hostname = window.location.hostname.toLowerCase().replace('e2e-','').replace('preview-','');
return clients[hostname];
})();
if (!jsPageContext.disableAds) {
IQSLoader("https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_" + iqd_client + "/" + iqd_mode + "/iqadcontroller.js.gz");
}
</script>
<script type="text/javascript">
(function() {
window.AdController = {
i: null, // page info
q: [], // render queue
f: false, // is finalized
s: false, // is staged
n: false, // is initialized
r: null, // ready function
c: [], // command queue
setPageInfo: function(i) {
window.AdController.i = i;
},
stage: function() {
window.AdController.s = true;
},
initialize: function() {
window.AdController.n = true;
},
render: function(n, c) {
window.AdController.q.push([n, c]);
},
finalize: function() {
window.AdController.f = true;
},
ready: function(callback) {
window.AdController.r = callback;
},
startLoadCycle: function() {
window.AdController.c.push(['startLoadCycle']);
},
reload: function(p, t) {
window.AdController.c.push(['reload', p, t]);
},
reinitialize: function(i) {
window.AdController.c.push(['reinitialize', i]);
}
};
})();
</script>
<script type="text/javascript">
if (!jsPageContext.disableAds) {
if (!AdController._initialized) {
AdController.setPageInfo(cmsObject);
try {
AdController.stage();
} catch (e) {}
AdController.initialize();
} else {
(function checkDOMReadyState(c) {
try {
if (AdController.getRenderController().isReady()) {
AdController.reinitialize(cmsObject);
}
} catch (e) {
if (c < 50) {
c++;
setTimeout(function() {
checkDOMReadyState(c);
}, 100);
}
}
})(0);
}
}
</script>
</head>
<body class="pnn">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NPPGVV"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NPPGVV');
            </script>
<div id="iqd_mainAd">
<div id="iqd_align_Ad">
<div id="iqd_topAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile1" id="iqadtile1">
<script type="text/javascript">
AdController.render('iqadtile1');
</script>
</div>
</div>
<div id="iqd_leftAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile20" id="iqadtile20">
<script type="text/javascript">
AdController.render('iqadtile20');
</script>
</div>
</div>
<div id="iqd_rightAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile2" id="iqadtile2">
<script type="text/javascript">
AdController.render('iqadtile2');
</script>
</div>
</div>
</div>
</div>
<header class="ts-header" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=22672864&amp;navId=20951380">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<h1 class="ts-logo">
<a href="/" title="PNN" class="ts-logo-link">PNN</a>
</h1>
<nav class="ts-main-nav " role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class=" ts-active">
<a href="/" title="PNN" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20952684&amp;navId=20947394>
<a href="/potsdam/" title="Potsdam" class="ts-link" target="_self">
Potsdam
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/garnisonkirche/" title="Garnisonkirche" class="ts-link" target="_self">
Garnisonkirche
</a>
</li>
<li>
<a href="/themen/jugend-und-medien/" title="Jugend und Medien" class="ts-link" target="_self">
Jugend und Medien
</a>
</li>
<li>
<a href="/themen/Polizei/" title="Polizei" class="ts-link" target="_self">
Polizei
</a>
</li>
<li>
<a href="/themen/schule-und-kita/" title="Schule und Kita" class="ts-link" target="_self">
Schule und Kita
</a>
</li>
<li>
<a href="/themen/stadtentwicklung/" title="Stadtentwicklung" class="ts-link" target="_self">
Stadtentwicklung
</a>
</li>
<li>
<a href="/potsdam/stadtleben/" title="Stadtleben" class="ts-link" target="_self">
Stadtleben
</a>
</li>
<li>
<a href="/themen/staudenhof/" title="Staudenhof" class="ts-link" target="_self">
Staudenhof
</a>
</li>
<li>
<a href="/themen/verkehr/" title="Verkehr" class="ts-link" target="_self">
Verkehr
</a>
</li>
<li>
<a href="/themen/potsdam-wohnen/" title="Wohnen" class="ts-link" target="_self">
Wohnen
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20967180&amp;navId=20951266>
<a href="/potsdam-mittelmark/" title="Potsdam-Mittelmark" class="ts-link" target="_self">
Potsdam-Mittelmark
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/beelitz/" title="Beelitz" class="ts-link" target="_self">
Beelitz
</a>
</li>
<li>
<a href="/themen/kleinmachnow/" title="Kleinmachnow" class="ts-link" target="_self">
Kleinmachnow
</a>
</li>
<li>
<a href="/themen/michendorf/" title="Michendorf" class="ts-link" target="_self">
Michendorf
</a>
</li>
<li>
<a href="/themen/nuthetal/" title="Nuthetal" class="ts-link" target="_self">
Nuthetal
</a>
</li>
<li>
<a href="/themen/schwielowsee/" title="Schwielowsee" class="ts-link" target="_self">
Schwielowsee
</a>
</li>
<li>
<a href="/themen/stahnsdorf/" title="Stahnsdorf" class="ts-link" target="_self">
Stahnsdorf
</a>
</li>
<li>
<a href="/themen/teltow/" title="Teltow" class="ts-link" target="_self">
Teltow
</a>
</li>
<li>
<a href="/themen/werder-havel/" title="Werder (Havel)" class="ts-link" target="_self">
Werder (Havel)
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=21064592&amp;navId=20954752>
<a href="/brandenburg/" title="Brandenburg" class="ts-link" target="_self">
Brandenburg
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/bildung/" title="Bildung" class="ts-link" target="_self">
Bildung
</a>
</li>
<li>
<a href="/themen/ber/" title="BER" class="ts-link" target="_self">
BER
</a>
</li>
<li>
<a href="/themen/braunkohle/" title="Braunkohle" class="ts-link" target="_self">
Braunkohle
</a>
</li>
<li>
<a href="/themen/extremismus/" title="Extremismus" class="ts-link" target="_self">
Extremismus
</a>
</li>
<li>
<a href="/themen/justiz/" title="Justiz" class="ts-link" target="_self">
Justiz
</a>
</li>
<li>
<a href="/themen/kriminalitaet/" title="Kriminalität" class="ts-link" target="_self">
Kriminalität
</a>
</li>
<li>
<a href="/themen/bundestagswahl-2021/" title="Bundestagswahl 2021" class="ts-link" target="_self">
Bundestagswahl 2021
</a>
</li>
<li>
<a href="/themen/mauerfall/" title="Mauerfall" class="ts-link" target="_self">
Mauerfall
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=21050322&amp;navId=20954754>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/ausstellungen/" title="Ausstellungen" class="ts-link" target="_self">
Ausstellungen
</a>
</li>
<li>
<a href="/themen/film/" title="Film" class="ts-link" target="_self">
Film
</a>
</li>
<li>
<a href="/themen/fontane/" title="Fontane" class="ts-link" target="_self">
Fontane
</a>
</li>
<li>
<a href="/themen/kulturpolitik/" title="Kulturpolitik" class="ts-link" target="_self">
Kulturpolitik
</a>
</li>
<li>
<a href="/themen/literatur/" title="Literatur" class="ts-link" target="_self">
Literatur
</a>
</li>
<li>
<a href="/themen/barberini/" title="Museum Barberini" class="ts-link" target="_self">
Museum Barberini
</a>
</li>
<li>
<a href="/themen/musik/" title="Musik" class="ts-link" target="_self">
Musik
</a>
</li>
<li>
<a href="/themen/tanz/" title="Tanz" class="ts-link" target="_self">
Tanz
</a>
</li>
<li>
<a href="/themen/theater/" title="Theater" class="ts-link" target="_self">
Theater
</a>
</li>
<li>
<a href="/kultur/ueberregional/" title="Überregional" class="ts-link" target="_self">
Überregional
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20960128&amp;navId=20960126>
<a href="/wissenschaft/" title="Wissenschaft" class="ts-link" target="_self">
Wissenschaft
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/fachhochschulen/" title="Fachhochschulen" class="ts-link" target="_self">
Fachhochschulen
</a>
</li>
<li>
<a href="/themen/filmuniversitaet/" title="Filmuniversität" class="ts-link" target="_self">
Filmuniversität
</a>
</li>
<li>
<a href="/themen/forschungseinrichtungen/" title="Forschungseinrichtungen" class="ts-link" target="_self">
Forschungseinrichtungen
</a>
</li>
<li>
<a href="/themen/hasso-plattner-institut/" title="Hasso Plattner Institut" class="ts-link" target="_self">
Hasso Plattner Institut
</a>
</li>
<li>
<a href="/themen/klimaforschung-potsdam/" title="Klimaforschung Potsdam" class="ts-link" target="_self">
Klimaforschung Potsdam
</a>
</li>
<li>
<a href="/themen/universitaet-potsdam/" title="Universität Potsdam" class="ts-link" target="_self">
Universität Potsdam
</a>
</li>
<li>
<a href="/themen/wissenschaftsstandort-golm/" title="Wissenschaftsstandort Golm" class="ts-link" target="_self">
Wissenschaftsstandort Golm
</a>
</li>
<li>
<a href="/wissenschaft/ueberregional/" title="Überregional" class="ts-link" target="_self">
Überregional
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20960116&amp;navId=20960114>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/sv-babelsberg-03/" title="SV Babelsberg 03" class="ts-link" target="_self">
SV Babelsberg 03
</a>
</li>
<li>
<a href="/themen/turbine-potsdam/" title="Turbine Potsdam" class="ts-link" target="_self">
Turbine Potsdam
</a>
</li>
<li>
<a href="/themen/sc-potsdam/" title="SC Potsdam" class="ts-link" target="_self">
SC Potsdam
</a>
</li>
<li>
<a href="/themen/vfl-potsdam/" title="VfL Potsdam" class="ts-link" target="_self">
VfL Potsdam
</a>
</li>
<li>
<a href="/themen/potsdam-royals/" title="Potsdam Royals" class="ts-link" target="_self">
Potsdam Royals
</a>
</li>
<li>
<a href="/themen/osc-potsdam/" title="OSC Potsdam" class="ts-link" target="_self">
OSC Potsdam
</a>
</li>
<li data-img-src="/images/heprodimagesfotos83120110718stadion-jpg/9350216/4-format535.jpg">
<a href="/themen/olympia/" title="Olympia" class="ts-link" target="_self">
Olympia
</a>
</li>
<li>
<a href="/themen/brandenburg-laeuft/" title="Brandenburg läuft" class="ts-link" target="_self">
Brandenburg läuft
</a>
</li>
<li>
<a href="/themen/potsdamer-talente/" title="Potsdamer Talente" class="ts-link" target="_self">
Potsdamer Talente
</a>
</li>
<li>
<a href="/sport/ueberregional/" title="Überregional" class="ts-link" target="_self">
Überregional
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20960170&amp;navId=20960168>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
<ul class="ts-sub-nav">
<li>
<a href="/meinung/kommentare/" title="Kommentare" class="ts-link" target="_self">
Kommentare
</a>
</li>
<li>
<a href="/meinung/kolumne/" title="Kolumne" class="ts-link" target="_self">
Kolumne
</a>
</li>
<li>
<a href="/meinung/gastbeitraege/" title="Gastbeiträge" class="ts-link" target="_self">
Gastbeiträge
</a>
</li>
<li>
<a href="/meinung/lesermeinung/" title="Lesermeinung" class="ts-link" target="_self">
Lesermeinung
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=22823036&amp;navId=22823034>
<a href="/ueberregionales/" title="Überregionales" class="ts-link" target="_self">
Überregionales
</a>
<ul class="ts-sub-nav">
<li>
<a href="/ueberregionales/inland/" title="Inland" class="ts-link" target="_self">
Inland
</a>
</li>
<li>
<a href="/ueberregionales/ausland/" title="Ausland" class="ts-link" target="_self">
Ausland
</a>
</li>
<li>
<a href="/ueberregionales/panorama/" title="Panorama" class="ts-link" target="_self">
Panorama
</a>
</li>
<li>
<a href="/ueberregionales/netzwelt/" title="Netzwelt" class="ts-link" target="_self">
Netzwelt
</a>
</li>
</ul>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="http://abo.pnn.de/" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de/?utm_source=pnn&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
<li class="ts-service-links">
<ul class="ts-service-links-items" role="navigation">
<li class="ts-has-subnav">
<button class="ts-title">PNN App &amp; E-Paper</button>
<ul class="ts-sub-nav">
<li>
<a href="https://apps.apple.com/de/app/potsdamer-neueste-nachrichten/id1114013872" title="Zur iOS App" class="ts-link" target="_blank">
Zur iOS App
</a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=de.pnn.pnnepaper&amp;utm_source=dankeseite&amp;utm_campaign=download-dankseite&amp;medium=badge" title="Zur Android App" class="ts-link" target="_blank">
Zur Android App
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav">
<button class="ts-title">Anzeigen</button>
<ul class="ts-sub-nav">
<li>
<a href="https://anzeigeneingabe.tagesspiegel.de/?em_az%5brubrik%5d=1499&amp;em_az%5bart%5d=p" title="Anzeigeneingabe" class="ts-link" target="_blank">
Anzeigeneingabe
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav">
<button class="ts-title">Newsletter</button>
<ul class="ts-sub-nav">
<li>
<a href="https://potsdamheute.pnn.de?bezuggrd=INT&amp;utm_source=INT&amp;utm_medium=Link&amp;utm_campaign=NWL-2020KW22-Website-Serviceleiste" title="Potsdam HEUTE" class="ts-link" target="_blank">
Potsdam HEUTE
</a>
</li>
</ul>
</li>
<li>
<a href="/newsfeeds-von-pnn/22578040.html" title="RSS" class="ts-link" target="_blank">
RSS
</a>
</li>
<li class="ts-has-subnav">
<button class="ts-title">Jobs</button>
<ul class="ts-sub-nav">
<li>
<a href="https://jobs.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_medium=service-navigation" title="Jobbörse Potsdam / Berlin" class="ts-link" target="_blank">
Jobbörse Potsdam / Berlin
</a>
</li>
<li>
<a href="https://verlagsjobs.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_medium=service-navigation" title="Jobs beim Tagesspiegel" class="ts-link" target="_blank">
Jobs beim Tagesspiegel
</a>
</li>
</ul>
</li>
<li>
<a href="/autoren/" title="Autoren" class="ts-link" target="_blank">
Autoren
</a>
</li>
<li>
<a href="/themen/" title="Themen" class="ts-link" target="_blank">
Themen
</a>
</li>
<li class="ts-has-subnav">
<button class="ts-title">Magazine</button>
<ul class="ts-sub-nav">
<li>
<a href="/potsdamer-neueste-nachrichten-in-potsdam/21236180.html" title="In Potsdam" class="ts-link" target="_blank">
In Potsdam
</a>
</li>
<li>
<a href="/potsdamer-neueste-nachrichten-potsdam-mobil/23726720.html" title="Potsdam MOBIL" class="ts-link" target="_blank">
Potsdam MOBIL
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.tagesspiegel.de/" title="Tagesspiegel" class="ts-link" target="_blank">
Tagesspiegel
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/PNN.de/" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/pnn_de" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/pnn_de/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/channel/UCIdlfcxoV-ziX-ydkVLdLYA" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header><section class="ts-topics-list">
<div class="ts-stage-wrapper">
<div class="ts-content-stage">
<strong class="ts-strong">Themen:</strong>
<ul>
<li>
<a href="/themen/coronavirus-in-brandenburg/" title="Coronavirus in Brandenburg" class="ts-inverse-link" target="_self">
Coronavirus in Brandenburg
</a>
</li>
<li>
<a href="/themen/70-jahre-pnn/" title="70 Jahre PNN" class="ts-inverse-link" target="_self">
70 Jahre PNN
</a>
</li>
<li>
<a href="/themen/stadtentwicklung/" title="Stadtentwicklung" class="ts-inverse-link" target="_self">
Stadtentwicklung
</a>
</li>
<li>
<a href="/themen/bundestagswahl-2021/" title="Bundestagswahl 2021" class="ts-inverse-link" target="_self">
Bundestagswahl 2021
</a>
</li>
<li>
<a href="/themen/potsdam-wohnen/" title="Wohnen" class="ts-inverse-link" target="_self">
Wohnen
</a>
</li>
<li>
<a href="/themen/verkehr/" title="Verkehr" class="ts-inverse-link" target="_self">
Verkehr
</a>
</li>
<li>
<a href="/themen/Polizei/" title="Polizei" class="ts-inverse-link" target="_self">
Polizei
</a>
</li>
<li>
<a href="/themen/ber/" title="BER" class="ts-inverse-link" target="_self">
BER
</a>
</li>
</ul>
</div>
</div>
</section>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
</div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile3" id="iqadtile3">
<script type="text/javascript">
AdController.render('iqadtile3');
</script>
</div>
<div class="ts-content-wrapper hcf-clearfix">
<div class="hcf-main-col ajaxify" data:command="getComments" data:param="{&#34;url&#34;:&#34;/ajaxentry/cache/numberofcomments?commentRootId=20952524&#34;,&#34;key&#34;:&#34;cid&#34;,&#34;className&#34;:&#34;showCommentNumbers&#34;,&#34;idPrefix&#34;:&#34;commentDiv_&#34;}">
<div class="hcf-ressort">
<ul class="hcf-teaser-list">
<li class="hcf-first hcf-lead ts-doctype-image hcf-wide hcf-left hcf-teaser">
<h2>
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-grosse-nachfrage-nach-digitalen-impfnachweisen/25617916.html" title="Große Nachfrage nach digitalen Impfnachweisen">
<em class="hcf-overline">
<span class="ts-marker ts-marker-live" title="Live">Live</span>
Corona-Newsblog für Potsdam und Brandenburg
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Große Nachfrage nach digitalen Impfnachweisen</span>
</a>
</h2>
<p>
Wochen-Impfrekord in Brandenburg + Großteil der Impfzentren bleibt erhalten + Prignitz weiter coronafrei + Brandenburg will Lockdown nach 15. Juni beenden + Die aktuelle Lage im Überblick.<span class="hcf-editor"> Von Henri Kramer, Christian Müller, Sabine Schicketanz, Marco Zschieck</span><span class="hcf-read-more">
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-grosse-nachfrage-nach-digitalen-impfnachweisen/25617916.html" title="Große Nachfrage nach digitalen Impfnachweisen">mehr</a>
<span class="showCommentNumbers" id="commentDiv_25617916"></span>
</span> </p>
<div class="hcf-smart-box hcf-top">
<div class="hcf-image-wrapper hcf-img-controls">
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-grosse-nachfrage-nach-digitalen-impfnachweisen/25617916.html" title="Große Nachfrage nach digitalen Impfnachweisen">
<img src="/images/coronavirus-digitaler-impfausweis-in-der-apotheke/27285176/1-format8.jpg" alt="Der digitale Impfnachweis besteht im Wesentlichen aus einem ausgedruckten QR-Code (Impfzertifikat)." /> </a>
</div>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/brandenburg/coronakrise-in-brandenburg-rueckblick-der-beginn-der-2-corona-welle-/26821156.html" title="Rückblick: Der Beginn der 2. Corona-Welle ">
<em>Coronakrise in Brandenburg:</em>
Rückblick: Der Beginn der 2. Corona-Welle
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/coronakrise-in-brandenburg-stockende-impfkampagne-und-die-bundesnotbremse-rueckblick-auf-das-fruehjahr/27220578.html" title="Stockende Impfkampagne und die Bundesnotbremse - Rückblick auf das Frühjahr">
<em>Coronakrise in Brandenburg:</em>
Stockende Impfkampagne und die Bundesnotbremse - Rückblick auf das Frühjahr
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/wohnen-in-potsdam-neues-quartier-am-horstweg/27283322.html" title="Neues Quartier am Horstweg">
<em class="hcf-overline">
Wohnen in Potsdam
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Neues Quartier am Horstweg</span>
</a>
</h2>
<p>
Bis 2023 sollen 138 Wohnungen entstehen. Die Hochbauarbeiten haben bereits begonnen. Auch Stadtvillen und Mehrfamilienhäuser sollen entstehen.<span class="hcf-editor"> Von Carsten Holm</span><span class="hcf-read-more">
<a href="/potsdam/wohnen-in-potsdam-neues-quartier-am-horstweg/27283322.html" title="Neues Quartier am Horstweg">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27283322"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/wohnen-in-potsdam-neues-quartier-am-horstweg/27283322.html" title="Neues Quartier am Horstweg">
<img src="/images/wohnen-potsdam/27284108/1-format2.jpg" alt="Anfang 2023 sollen die ersten Wohnungen bezugsfertig sein (Symbolbild)." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/immobilien-in-potsdam-2020-wohnungsbau-massiv-eingebrochen/27229098.html" title="Wohnungsbau massiv eingebrochen">
<em>Immobilien in Potsdam 2020:</em>
Wohnungsbau massiv eingebrochen
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/quarterback-projekt-an-der-b2-neu-fahrlaender-misstrauen-der-stadt/27214492.html" title="Neu Fahrländer misstrauen der Stadt">
<em>Quarterback-Projekt an der B2:</em>
Neu Fahrländer misstrauen der Stadt
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li>
<div class="hcf-teaser ts-zr12qtz-iqd" id='iqadtile99'>
<script type="text/javascript">
AdController.render('iqadtile99');
</script>
</div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/neue-vorsitzende-des-migrantenbeirats-integration-muss-bei-den-muettern-passieren/27229102.html" title="„Integration muss bei den Müttern passieren“">
<em class="hcf-overline">
Neue Vorsitzende des Migrantenbeirats
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">„Integration muss bei den Müttern passieren“</span>
</a>
</h2>
<p>
Fereshta Hussain will sich als neue Vorsitzende des Potsdamer Migrantenbeirats für die Bildung von Frauen engagieren - und auch selbst Vorbild für andere Geflüchtete sein. <span class="hcf-editor"> Von Sandra Calvez</span><span class="hcf-read-more">
<a href="/potsdam/neue-vorsitzende-des-migrantenbeirats-integration-muss-bei-den-muettern-passieren/27229102.html" title="„Integration muss bei den Müttern passieren“">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27229102"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/neue-vorsitzende-des-migrantenbeirats-integration-muss-bei-den-muettern-passieren/27229102.html" title="„Integration muss bei den Müttern passieren“">
<img src="/images/fereshta-hussain-vorsitzende-des-migrantenbeirats-potsdam/27229966/1-format2.jpg" alt="Fereshta Hussain, neue Vorsitzende des Migrantenbeirats Potsdam." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/gefluechtete-in-potsdam-wie-weit-ist-die-integration/27058172.html" title="Wie weit ist die Integration?">
<em>Geflüchtete in Potsdam:</em>
Wie weit ist die Integration?
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/bildung-in-potsdam-erhebliche-schulprobleme-bei-fluechtlingskindern/26150366.html" title="Erhebliche Schulprobleme bei Flüchtlingskindern">
<em>Bildung in Potsdam:</em>
Erhebliche Schulprobleme bei Flüchtlingskindern
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/alltagsrassismus-in-potsdam-beleidigt-gekraenkt-angegriffen-und-verletzt/25595742.html" title="Beleidigt, gekränkt, angegriffen und verletzt">
<em>Alltagsrassismus in Potsdam:</em>
Beleidigt, gekränkt, angegriffen und verletzt
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/am-tag-vor-dem-ersten-deutschlandspiel-feuer-in-der-allianz-arena/27263176.html" title="Feuer in der Allianz Arena">
<em class="hcf-overline">
<span class="ts-marker ts-marker-live" title="Live">Live</span>
Am Tag vor dem ersten Deutschlandspiel
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Feuer in der Allianz Arena</span>
</a>
</h2>
<p>
Österreich gewinnt erstmals bei einer EM + Viel Kritik an Spielfortsetzung nach Eriksen-Kollaps + Schlechte TV-Quoten für EM-Spiele + Der Newsblog.<span class="hcf-editor"> Von Michael Schmidt, Luca Füllgraf</span><span class="hcf-read-more">
<a href="/am-tag-vor-dem-ersten-deutschlandspiel-feuer-in-der-allianz-arena/27263176.html" title="Feuer in der Allianz Arena">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27263176"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/am-tag-vor-dem-ersten-deutschlandspiel-feuer-in-der-allianz-arena/27263176.html" title="Feuer in der Allianz Arena">
<img src="/images/em-spielort-muenchen-vorbereitungen/27285002/1-format2.jpg" alt="In einem Technikraum ist am Tag vor dem ersten Deutschlandspiel ein Feuer ausgebrochen." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/em-spielplan-2021-pdf-zum-ausdrucken-und-downloaden/27252520.html" title="PDF zum Ausdrucken und Downloaden">
<em>EM-Spielplan 2021:</em>
PDF zum Ausdrucken und Downloaden
</a>
</li>
<li class="hcf-article-link">
<a href="" title="So stehen die Chancen für die Nationalmannschaft">
<em>Deutschland vor der Europameisterschaft:</em>
So stehen die Chancen für die Nationalmannschaft
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul>
</div>
<div class="hcf-ressort"><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/brandenburg/scholz-mahnt-zu-aufbruch-ost-chancen-bei-mobilitaet-und-wasserstoff/27284568.html" title="Chancen bei Mobilität und Wasserstoff">
<em class="hcf-overline">
<span class="ts-marker ts-marker-update" title="Update">Update</span>
Scholz mahnt zu Aufbruch Ost
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Chancen bei Mobilität und Wasserstoff</span>
</a>
</h2>
<p>
Aufbau Ost war bisher ein Nachbau West - das sagte der Bundesfinanzminister beim Ostdeutschen Wirtschaftsforum. Potsdamer Unternehmen ausgezeichnet.<span class="hcf-editor"> Von Andreas Hummel</span><span class="hcf-read-more">
<a href="/brandenburg/scholz-mahnt-zu-aufbruch-ost-chancen-bei-mobilitaet-und-wasserstoff/27284568.html" title="Chancen bei Mobilität und Wasserstoff">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27284568"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/brandenburg/scholz-mahnt-zu-aufbruch-ost-chancen-bei-mobilitaet-und-wasserstoff/27284568.html" title="Chancen bei Mobilität und Wasserstoff">
<img src="/images/ostdeutsches-wirtschaftsforum/27284644/1-format2.jpg" alt="Olaf Scholz (SPD) sprach zur Eröffnung des Ostdeutschen Wirtschaftsforums." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/olaf-scholz-auf-wahlkampftour-in-potsdam-reif-fuer-die-insel/27193042.html" title="Reif für die Insel?">
<em>Olaf Scholz auf Wahlkampftour in Potsdam:</em>
Reif für die Insel?
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/annalena-baerbock-und-olaf-scholz-zwei-aus-potsdam-wollen-ins-kanzleramt/27109212.html" title="Zwei aus Potsdam wollen ins Kanzleramt">
<em>Annalena Baerbock und Olaf Scholz:</em>
Zwei aus Potsdam wollen ins Kanzleramt
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/ueberregionales/inland/heisse-tage-ruecken-naeher-in-brandenburgs-waeldern-steigt-die-waldbrandgefahr-wieder/27283122.html" title="In Brandenburgs Wäldern steigt die Waldbrandgefahr wieder">
<em class="hcf-overline">
Heiße Tage rücken näher
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">In Brandenburgs Wäldern steigt die Waldbrandgefahr wieder</span>
</a>
</h2>
<p>
Noch wirkt die letzte Regenperiode nach. Aber die Wälder trocknen wieder aus – in einigen Landkreisen herrscht schon die höchste Gefahrenstufe.<span class="hcf-editor"> Von Sandra Dassler</span><span class="hcf-read-more">
<a href="/ueberregionales/inland/heisse-tage-ruecken-naeher-in-brandenburgs-waeldern-steigt-die-waldbrandgefahr-wieder/27283122.html" title="In Brandenburgs Wäldern steigt die Waldbrandgefahr wieder">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27283122"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/ueberregionales/inland/heisse-tage-ruecken-naeher-in-brandenburgs-waeldern-steigt-die-waldbrandgefahr-wieder/27283122.html" title="In Brandenburgs Wäldern steigt die Waldbrandgefahr wieder">
<img src="/images/steigende-waldbrandgefahr/27283488/1-format2.jpg" alt="Die Rettungskräfte mussten in Brandenburg in diesem Jahr noch keine größeren, dafür 80 kleinere Brände löschen." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="" title="Waldbrandgefahr in Brandenburg steigt auf höchste Stufe">
<em>Hitzewelle in Deutschland:</em>
Waldbrandgefahr in Brandenburg steigt auf höchste Stufe
</a>
</li>
<li class="hcf-article-link">
<a href="" title="Klinikeinweisungen an heißen Tagen könnten sich versechsfachen">
<em>Klimawandel macht krank:</em>
Klinikeinweisungen an heißen Tagen könnten sich versechsfachen
</a>
</li>
<li class="hcf-article-link">
<a href="/ueberregionales/inland/viele-feuer-aber-keine-heisse-spur-jeder-fuenfte-waldbrand-in-brandenburg-geht-auf-das-konto-von-kriminellen/26144788.html" title="Jeder fünfte Waldbrand in Brandenburg geht auf das Konto von Kriminellen">
<em>Viele Feuer, aber keine heiße Spur:</em>
Jeder fünfte Waldbrand in Brandenburg geht auf das Konto von Kriminellen
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/potsdamer-schulstreit-loesung-in-sicht/27283350.html" title="Lösung in Sicht?">
<em class="hcf-overline">
Potsdamer Schulstreit
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Lösung in Sicht?</span>
</a>
</h2>
<p>
Wohin nördlich der Havel sollen das neue Gymnasium und die Gesamtschule „Am Schloss“ kommen? Diverse Verhandlungsrunden könnten diese Woche zu einer Entscheidung führen.<span class="hcf-editor"> Von Henri Kramer</span><span class="hcf-read-more">
<a href="/potsdam/potsdamer-schulstreit-loesung-in-sicht/27283350.html" title="Lösung in Sicht?">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27283350"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/potsdamer-schulstreit-loesung-in-sicht/27283350.html" title="Lösung in Sicht?">
<img src="/images/schulzimmer-friedrich-wilhelm-von-steuben-gesamtschule-schule-potsdam-20-08-2020-foto-sebastian-gabsch/27283386/1-format2.jpg" alt="Wo im Potsdamer Norden soll sich ein neues Gymnasium und die Gesamtschule &quot;Am Schloss&quot; ansiedeln? Darüber gibt es Streit." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/zoff-im-potsdamer-rathaus-schulstreit-entzweit-die-kooperation/27123786.html" title="Schulstreit entzweit die Kooperation">
<em>Zoff im Potsdamer Rathaus:</em>
Schulstreit entzweit die Kooperation
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/fuer-oder-gegen-gymnasium-naechste-runde-im-bornstedter-schulstreit/27225530.html" title="Nächste Runde im Bornstedter Schulstreit">
<em>Für oder gegen Gymnasium:</em>
Nächste Runde im Bornstedter Schulstreit
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/streit-um-schulen-in-potsdam-gesamtschule-koennte-doch-an-pappelallee-ziehen/27249640.html" title="Gesamtschule könnte doch an Pappelallee ziehen">
<em>Streit um Schulen in Potsdam:</em>
Gesamtschule könnte doch an Pappelallee ziehen
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/whatsapp-verspricht-neue-privatsphaere-funktionen-die-selbstloeschende-nachricht-soll-kommen/27284268.html" title="Die selbstlöschende Nachricht soll kommen">
<em class="hcf-overline">
WhatsApp verspricht neue Privatsphäre-Funktionen
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Die selbstlöschende Nachricht soll kommen</span>
</a>
</h2>
<p>
WhatsApp geht in die Offensive. Neue Funktionen zum Schutz der Privatsphäre stehen in Aussicht.<span class="hcf-read-more">
<a href="/whatsapp-verspricht-neue-privatsphaere-funktionen-die-selbstloeschende-nachricht-soll-kommen/27284268.html" title="Die selbstlöschende Nachricht soll kommen">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27284268"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/whatsapp-verspricht-neue-privatsphaere-funktionen-die-selbstloeschende-nachricht-soll-kommen/27284268.html" title="Die selbstlöschende Nachricht soll kommen">
<img src="/images/betrugsmasche-ueber-whatsapp-zahlencode-nicht-weitergeben/27284270/1-format2.jpg" alt="Die zu Facebook gehörende Firma WhatsApp startet am Montag eine Anzeigenkampagne." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="" title="Was machen Signal oder Telegram besser?">
<em>Alternativen zu Whatsapp:</em>
Was machen Signal oder Telegram besser?
</a>
</li>
<li class="hcf-article-link">
<a href="" title="Was sich für WhatsApp-Nutzer ab diesem Samstag ändert">
<em>Einführung neuer Datenschutz-Regeln :</em>
Was sich für WhatsApp-Nutzer ab diesem Samstag ändert
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/ueberregionales/inland/25-jahre-nach-rassistischem-angriff-aktionen-zum-gedenken-an-noel-martin/27281054.html" title="Aktionen zum Gedenken an Noël Martin">
<em class="hcf-overline">
25 Jahre nach rassistischem Angriff
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Aktionen zum Gedenken an Noël Martin</span>
</a>
</h2>
<p>
Im vergangenen Jahr starb Martin im Alter von 60 Jahren. In der Aktionswoche finden unter anderem ein Podiumsgespräch und ein ökumenischer Gottesdienst statt.<span class="hcf-read-more">
<a href="/ueberregionales/inland/25-jahre-nach-rassistischem-angriff-aktionen-zum-gedenken-an-noel-martin/27281054.html" title="Aktionen zum Gedenken an Noël Martin">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27281054"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/ueberregionales/inland/25-jahre-nach-rassistischem-angriff-aktionen-zum-gedenken-an-noel-martin/27281054.html" title="Aktionen zum Gedenken an Noël Martin">
<img src="/images/noel-martinbirmingham28-06-2006/26005140/3-format2.jpg" alt="Der im vergangenen Jahr verstorbene Noel Martin in Birmingham im Jahr 2006." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/ueberregionales/inland/nach-tod-von-neonazi-opfer-trauerfeier-fuer-noel-martin-in-birmingham-und-brandenburg/26089180.html" title="Trauerfeier für Noël Martin in Birmingham und Brandenburg">
<em>Nach Tod von Neonazi-Opfer:</em>
Trauerfeier für Noël Martin in Birmingham und Brandenburg
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li>
<div class="hcf-teaser ts-zr12qtz-iqd" id='iqadtile41'>
<script type="text/javascript">
AdController.render('iqadtile41');
</script>
</div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/standortkonzept-der-landesregierung-keiner-will-nach-cottbus/27279596.html" title="Keiner will nach Cottbus">
<em class="hcf-overline">
Standortkonzept der Landesregierung
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Keiner will nach Cottbus</span>
</a>
</h2>
<p>
Potsdam bleibt das Wissenschaftsministerium erhalten. Landesbehörden sollen fast nur innerhalb der Stadt umziehen. Und an einigen Stellen könnte gebaut werden müssen.<span class="hcf-editor"> Von Marco Zschieck</span><span class="hcf-read-more">
<a href="/potsdam/standortkonzept-der-landesregierung-keiner-will-nach-cottbus/27279596.html" title="Keiner will nach Cottbus">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27279596"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/standortkonzept-der-landesregierung-keiner-will-nach-cottbus/27279596.html" title="Keiner will nach Cottbus">
<img src="/images/wissenschaftsministerium-dortustrasse-potsdam/27282468/1-format2.jpg" alt="Das Wissenschaftsministerium in der Potsdamer Dortustraße." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/brandenburg/landesregierung-brandenburg-wissenschaftsministerium-soll-von-potsdam-nach-cottbus-ziehen/24225000.html" title="Wissenschaftsministerium soll von Potsdam nach Cottbus ziehen">
<em>Landesregierung Brandenburg:</em>
Wissenschaftsministerium soll von Potsdam nach Cottbus ziehen
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/coronavirus-in-deutschland-und-der-welt-johnson-will-corona-massnahmen-in-england-wegen-variante-verlaengern/25560996.html" title="Johnson will Corona-Maßnahmen in England wegen Variante verlängern">
<em class="hcf-overline">
<span class="ts-marker ts-marker-live" title="Live">Live</span>
Coronavirus in Deutschland und der Welt
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Johnson will Corona-Maßnahmen in England wegen Variante verlängern</span>
</a>
</h2>
<p>
Inzidenz in England wieder bei 65 + Ganz Österreich kein Risikogebiet mehr + 40 Millionen Euro für Forschung an Corona-Medikamenten + Der Newsblog.<span class="hcf-editor"> Von Kai Portmann, Lea Schulze</span><span class="hcf-read-more">
<a href="/coronavirus-in-deutschland-und-der-welt-johnson-will-corona-massnahmen-in-england-wegen-variante-verlaengern/25560996.html" title="Johnson will Corona-Maßnahmen in England wegen Variante verlängern">mehr</a>
<span class="showCommentNumbers" id="commentDiv_25560996"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/coronavirus-in-deutschland-und-der-welt-johnson-will-corona-massnahmen-in-england-wegen-variante-verlaengern/25560996.html" title="Johnson will Corona-Maßnahmen in England wegen Variante verlängern">
<img src="/images/g7-gipfel-in-carbis-bay/27284106/1-format2.jpg" alt="Boris Johnson plant eine Verlängerung der Corona-Maßnahmen in England." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="" title="Wirtschaftssenatorin Pop für Beibehalten der Maskenpflicht in Innenräumen">
<em>Coronavirus in Berlin:</em>
Wirtschaftssenatorin Pop für Beibehalten der Maskenpflicht in Innenräumen
</a>
</li>
<li class="hcf-article-link">
<a href="/ueberregionales/erste-apotheken-geben-digitalen-impfpass-aus-die-wichtigsten-fragen-zu-covpass/27271112.html" title="Die wichtigsten Fragen zu „CovPass“">
<em>Erste Apotheken geben digitalen Impfpass aus:</em>
Die wichtigsten Fragen zu „CovPass“
</a>
</li>
<li class="hcf-article-link">
<a href="/coronavirus-in-deutschland-und-der-welt-johnson-will-corona-massnahmen-in-england-wegen-variante-verlaengern/25560996.html" title="Johnson will Corona-Maßnahmen in England wegen Variante verlängern">
<em>Coronavirus in Deutschland und der Welt:</em>
Johnson will Corona-Maßnahmen in England wegen Variante verlängern
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-paid" data-command=ecommerceTracking>
<h2>
<a href="https://plus.tagesspiegel.de/wirtschaft/homeoffice-pflicht-vor-dem-ende-wie-geht-es-zurueck-ins-buero-161958.html?bezuggrd=PWP&amp;utm_source" title="Wie geht es zurück ins Büro?">
<em class="hcf-overline">
<svg aria-hidden="true" class="ts-marker--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
Homeoffice-Pflicht vor dem Ende
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Wie geht es zurück ins Büro?</span>
</a>
</h2> <p>
Die Zeit der Homeoffice-Pflicht geht wohl dem Ende entgegen. Was erwartet die Mitarbeiter in den Büros – und welche Änderungen der Coronazeit bleiben?<span class="hcf-read-more"><a href="https://plus.tagesspiegel.de/wirtschaft/homeoffice-pflicht-vor-dem-ende-wie-geht-es-zurueck-ins-buero-161958.html?bezuggrd=PWP&#38;utm_source" title="T+" target="_self"> mehr</a></span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="https://plus.tagesspiegel.de/wirtschaft/homeoffice-pflicht-vor-dem-ende-wie-geht-es-zurueck-ins-buero-161958.html?bezuggrd=PWP&amp;utm_source" title="Wie geht es zurück ins Büro?">
<img src="/images/buerogebaeude/27283304/5-format2.jpg" alt="Die Büros könnten sich demnächst wieder füllen." />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="https://plus.tagesspiegel.de/das-plus-vom-tagesspiegel-das-neue-digitale-angebot-fuer-pnn-leser-96977.html" target="_blank" title="Das neue digitale Angebot für PNN-Leser">
<em class="hcf-overline">
Das Plus vom Tagesspiegel
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Das neue digitale Angebot für PNN-Leser</span>
</a>
</h2> <p>
Mehr zu Politik, Gesellschaft und Wirtschaft. Und mehr Nützliches für Sie. Mit Tagesspiegel Plus starten die Potsdamer Neueste Nachrichten und der Tagesspiegel in ein neues digitales Zeitalter. Worum es geht.<span class="hcf-read-more"><a href="https://plus.tagesspiegel.de/das-plus-vom-tagesspiegel-das-neue-digitale-angebot-fuer-pnn-leser-96977.html" title="T+" target="_blank"> mehr</a></span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="https://plus.tagesspiegel.de/das-plus-vom-tagesspiegel-das-neue-digitale-angebot-fuer-pnn-leser-96977.html" target="_blank" title="Das neue digitale Angebot für PNN-Leser">
<img src="/images/neuer-inhalt/26885500/1-format2.jpg" alt="" />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam-mittelmark/pnn-gewinnspiel-testbaden-in-der-havel-therme/27283308.html" title="Testbaden in der Havel-Therme">
<em class="hcf-overline">
PNN-Gewinnspiel
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Testbaden in der Havel-Therme</span>
</a>
</h2>
<p>
Ehe die Therme in Werder am Freitag offiziell öffnet, können PNN-Leser das Bad am Tag zuvor schon einmal testen. Wir verlosen 30 Tickets.<span class="hcf-editor"> Von PNN</span><span class="hcf-read-more">
<a href="/potsdam-mittelmark/pnn-gewinnspiel-testbaden-in-der-havel-therme/27283308.html" title="Testbaden in der Havel-Therme">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27283308"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam-mittelmark/pnn-gewinnspiel-testbaden-in-der-havel-therme/27283308.html" title="Testbaden in der Havel-Therme">
<img src="/images/heprodimagesfotos93220210614therme_5456_1_20210613154656486-jpg/27283316/2-format2.jpg" alt="Der Bau der Havel-Therme kostete rund 25 Millionen Euro." />
</a>
<ul class="hcf-doctypes"><li class="hcf-gallery hcf-media"><a class="hcf-media-icn ajaxify" data:command="openLayer" data:param="/ajaxentry/cache/gallerylightbox?elementId=26641620&#38;galleryId=26643978" href='/mediacenter/fotostrecken/potsdam-mittelmark/baden-schwimmen-und-entspannen-die-neue-havel-therme-in-werder/26643978.html' title='Die neue Havel-Therme in Werder'>Bilder</a></li></ul> </div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam-mittelmark/erlebnisbaeder-vor-saisonstart-havel-therme-in-werder-bereit-fuer-oeffnung/27255350.html" title="Havel-Therme in Werder bereit für Öffnung">
<em>Erlebnisbäder vor Saisonstart:</em>
Havel-Therme in Werder bereit für Öffnung
</a>
</li>
<li class="hcf-article-link">
<a href="/brandenburg/brandenburg-lockert-weiter-hallenbaeder-und-hotels-duerfen-wieder-oeffnen/27261500.html" title="Hallenbäder und Hotels dürfen wieder öffnen">
<em>Brandenburg lockert weiter:</em>
Hallenbäder und Hotels dürfen wieder öffnen
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/brandenburg/am-montag-gehts-los-kaltstart-fuer-den-digitalen-impfpass/27279882.html" title="Kaltstart für den digitalen Impfpass">
<em class="hcf-overline">
Am Montag geht&#39;s los
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Kaltstart für den digitalen Impfpass</span>
</a>
</h2>
<p>
Potsdams Apotheken stellen ab dieser Woche QR-Codes für Geimpfte aus. Testen konnten sie das vorher nicht. Gesundheitsministerin Nonnemacher spricht von wichtigem Schritt Richtung Normalität.<span class="hcf-editor"> Von Erik Wenk</span><span class="hcf-read-more">
<a href="/brandenburg/am-montag-gehts-los-kaltstart-fuer-den-digitalen-impfpass/27279882.html" title="Kaltstart für den digitalen Impfpass">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27279882"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/brandenburg/am-montag-gehts-los-kaltstart-fuer-den-digitalen-impfpass/27279882.html" title="Kaltstart für den digitalen Impfpass">
<img src="/images/heprodimagesfotos93120210612impfpass_1113_1_2021061113314446-jpg/27279900/2-format2.jpg" alt="Der Impfnachweis, der als QR-Code in einer Smartphone-App gespeichert werden kann, soll etwa das Reisen und Restaurantbesuche erleichtern." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/brandenburg/coronakrise-in-brandenburg-kuenftig-elf-impfzentren-im-land/27281808.html" title=" Künftig elf Impfzentren im Land">
<em>Coronakrise in Brandenburg:</em>
Künftig elf Impfzentren im Land
</a>
</li>
<li class="hcf-article-link">
<a href="/corona-impfkampagne-in-brandenburg-brandbrief-von-stuebgen-an-nonnemacher/27276264.html" title="Brandbrief von Stübgen an Nonnemacher">
<em>Corona-Impfkampagne in Brandenburg:</em>
Brandbrief von Stübgen an Nonnemacher
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Potsdam</em><span class="hcf-header-link"><a href="/potsdam/" title="Potsdam" target="_self">alles aus Potsdam</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/garnisonkirche/" title="Garnisonkirche" target="_self">Garnisonkirche</a></li><li><a href="/themen/jugend-und-medien/" title="Jugend und Medien" target="_self">Jugend und Medien</a></li><li><a href="/themen/Polizei/" title="Polizei" target="_self">Polizei</a></li><li><a href="/themen/schule-und-kita/" title="Schule und Kita" target="_self">Schule und Kita</a></li><li><a href="/themen/stadtentwicklung/" title="Stadtentwicklung" target="_self">Stadtentwicklung</a></li><li><a href="/potsdam/stadtleben/" title="Stadtleben" target="_self">Stadtleben</a></li><li><a href="/themen/staudenhof/" title="Staudenhof" target="_self">Staudenhof</a></li><li><a href="/themen/verkehr/" title="Verkehr" target="_self">Verkehr</a></li><li><a href="/themen/potsdam-wohnen/" title="Wohnen" target="_self">Wohnen</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser">
<aside class="ts-sptag">
<span class="ts-sponsoring-marker">Der PNN-Newsletter</span>
<a href="https://potsdamheute.pnn.de?bezuggrd=INT&amp;utm_source=Website&amp;utm_medium=Advertorial&amp;utm_campaign=Advert-2020KW45-NL-Banner" title="Potsdam HEUTE - Der kostenlose Newsletter der PNN-Chefredaktion">
<div class="ts-ad-wrapper">
<div class="ts-ad-media">
<img src="/images/teaserbild-pnn-newsletter/26594214/5-format5002.png" alt="" />
</div>
<div class="ts-ad-content">
<h3 class="ts-element-title">Potsdam HEUTE - Der kostenlose Newsletter der PNN-Chefredaktion</h3>
<p class="ts-ad-teaser">
Wissen, was in Potsdam und Umgebung wichtig ist – kostenlos morgens in Ihrem E-Mail-Postfach. Ab 6.00 Uhr. </p>
<span class="ts-ad-link">Hier abonnieren</span>
</div>
</div>
</a>
</aside>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/potsdam/potsdam-heute-montag-14-juni-2021-potsdam-schiebt-die-ruhige-kugel/27282340.html" title="Potsdam schiebt die ruhige Kugel">
<em class="hcf-overline">
Potsdam HEUTE, Montag, 14. Juni 2021
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Potsdam schiebt die ruhige Kugel</span>
</a>
</h2>
<p>
Die wichtigsten Termine, die interessantesten Themen und News. Alles, worüber Potsdam am Montag spricht, im PNN-Newsletter "Potsdam HEUTE".<span class="hcf-editor"> Von Jana Haase</span><span class="hcf-read-more">
<a href="/potsdam/potsdam-heute-montag-14-juni-2021-potsdam-schiebt-die-ruhige-kugel/27282340.html" title="Potsdam schiebt die ruhige Kugel">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27282340"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/potsdam-heute-montag-14-juni-2021-potsdam-schiebt-die-ruhige-kugel/27282340.html" title="Potsdam schiebt die ruhige Kugel">
<img src="/images/pnn-newsletter-potsdam-heute-autoren-visuals-peer-straube-jana-haase-marion-kaufmann-sabine-schicketanz/26265374/3-format2.jpg" alt="Der PNN-Newsletter - heute von Jana Haase." />
</a>
</div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Potsdam-Mittelmark</em><span class="hcf-header-link"><a href="/potsdam-mittelmark/" title="Potsdam-Mittelmark" target="_self">alles aus Potsdam-Mittelmark</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/kleinmachnow/" title="Kleinmachnow" target="_self">Kleinmachnow</a></li><li><a href="/themen/teltow/" title="Teltow" target="_self">Teltow</a></li><li><a href="/themen/stahnsdorf/" title="Stahnsdorf" target="_self">Stahnsdorf</a></li><li><a href="/themen/werder-havel/" title="Werder (Havel)" target="_self">Werder (Havel)</a></li><li><a href="/themen/schwielowsee/" title="Schwielowsee" target="_self">Schwielowsee</a></li><li><a href="/themen/michendorf/" title="Michendorf" target="_self">Michendorf</a></li><li><a href="/themen/nuthetal/" title="Nuthetal" target="_self">Nuthetal</a></li><li><a href="/themen/beelitz/" title="Beelitz" target="_self">Beelitz</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser">
<aside class="ts-sptag">
<span class="ts-sponsoring-marker">In eigener Sache</span>
<a href="https://epaper.tagesspiegel.de/prospekte" title="Vermissen Sie die Prospekte?">
<div class="ts-ad-wrapper">
<div class="ts-ad-media">
<img src="/images/neuer-inhalt/27201658/7-format5002.png" alt="" />
</div>
<div class="ts-ad-content">
<h3 class="ts-element-title">Vermissen Sie die Prospekte?</h3>
<p class="ts-ad-teaser">
Neuer Ort, gewohnte Vielfalt: Unsere Prospekte sind umgezogen. Mit einem Klick entdecken. </p>
<span class="ts-ad-link">Zu den Prospekten</span>
</div>
</div>
</a>
</aside>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/potsdam-mittelmark/polizeibericht-fuer-potsdam-mittelmark-spargelkurier-in-michendorf-ausgeraubt/27268540.html" title="Spargelkurier in Michendorf ausgeraubt">
<em class="hcf-overline">
Polizeibericht für Potsdam-Mittelmark
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Spargelkurier in Michendorf ausgeraubt</span>
</a>
</h2>
<p>
Die Räuber bedrohten den Kurier und den Verkäufer eines Spargelstands mit Messern. Nach dem Überfall ergriffen sie die Flucht. Die Polizei sucht Zeugen.<span class="hcf-editor"> Von dpa</span><span class="hcf-read-more">
<a href="/potsdam-mittelmark/polizeibericht-fuer-potsdam-mittelmark-spargelkurier-in-michendorf-ausgeraubt/27268540.html" title="Spargelkurier in Michendorf ausgeraubt">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27268540"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam-mittelmark/polizeibericht-fuer-potsdam-mittelmark-spargelkurier-in-michendorf-ausgeraubt/27268540.html" title="Spargelkurier in Michendorf ausgeraubt">
<img src="/images/pnn/27268580/1-format2.jpg" alt="Die Räuber flüchteten mit den Tageseinnahmen anderer Spargelstände (Symbolbild)." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/polizeibericht-fuer-potsdam-illegale-party-am-heiligen-see-aufgeloest/27282144.html" title="Illegale Party am Heiligen See aufgelöst">
<em>Polizeibericht für Potsdam:</em>
Illegale Party am Heiligen See aufgelöst
</a>
</li>
<li class="hcf-article-link">
<a href="/brandenburg/unfall-in-oranienburg-betrunkene-eltern-im-auto-mit-kleinkind-unterwegs/27282048.html" title="Betrunkene Eltern im Auto mit Kleinkind unterwegs">
<em>Unfall in Oranienburg:</em>
Betrunkene Eltern im Auto mit Kleinkind unterwegs
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/polizeibericht-fuer-potsdam-festnahme-nach-versuchtem-toetungsdelikt-/27281838.html" title="Festnahme nach versuchtem Tötungsdelikt ">
<em>Polizeibericht für Potsdam:</em>
Festnahme nach versuchtem Tötungsdelikt
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Brandenburg</em><span class="hcf-header-link"><a href="/brandenburg/" title="Brandenburg" target="_self">alles aus Brandenburg</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/bildung/" title="Bildung" target="_self">Bildung</a></li><li><a href="/themen/ber/" title="BER" target="_self">BER</a></li><li><a href="/themen/braunkohle/" title="Braunkohle" target="_self">Braunkohle</a></li><li><a href="/themen/extremismus/" title="Extremismus" target="_self">Extremismus</a></li><li><a href="/themen/justiz/" title="Justiz" target="_self">Justiz</a></li><li><a href="/themen/kriminalitaet/" title="Kriminalität" target="_self">Kriminalität</a></li><li><a href="/themen/bundestagswahl-2021/" title="Bundestagswahl 2021" target="_self">Bundestagswahl 2021</a></li><li><a href="/themen/mauerfall/" title="Mauerfall" target="_self">Mauerfall</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/brandenburg/wetter-in-brandenburg-viel-sonne-und-bis-zu-30-grad/27283818.html" title="Viel Sonne und bis zu 30 Grad">
<em class="hcf-overline">
Wetter in Brandenburg
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Viel Sonne und bis zu 30 Grad</span>
</a>
</h2>
<p>
Sommerlicher Start in die Woche: In der Region herrscht in den kommenden Tagen Badewetter.<span class="hcf-editor"> Von dpa</span><span class="hcf-read-more">
<a href="/brandenburg/wetter-in-brandenburg-viel-sonne-und-bis-zu-30-grad/27283818.html" title="Viel Sonne und bis zu 30 Grad">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27283818"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/brandenburg/wetter-in-brandenburg-viel-sonne-und-bis-zu-30-grad/27283818.html" title="Viel Sonne und bis zu 30 Grad">
<img src="/images/wohnen-potsdam/27283820/1-format2.jpg" alt="Am Montag soll auch in Potsdam wieder herrliches Sommerwetter herrschen." />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/brandenburg/landwirtschaft-zum-anfassen-35-000-besucher-bei-brandenburger-landpartie-/27282822.html" title="35.000 Besucher bei Brandenburger Landpartie ">
<em class="hcf-overline">
Landwirtschaft zum Anfassen
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">35.000 Besucher bei Brandenburger Landpartie</span>
</a>
</h2>
<p>
Rapsfelder, Rinderställe oder Pferde auf der Weide: Bei der Landpartie kommen Städter der Landwirtschaft ganz nahe.<span class="hcf-editor"> Von Gudrun Janicke</span><span class="hcf-read-more">
<a href="/brandenburg/landwirtschaft-zum-anfassen-35-000-besucher-bei-brandenburger-landpartie-/27282822.html" title="35.000 Besucher bei Brandenburger Landpartie ">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27282822"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/brandenburg/landwirtschaft-zum-anfassen-35-000-besucher-bei-brandenburger-landpartie-/27282822.html" title="35.000 Besucher bei Brandenburger Landpartie ">
<img src="/images/26-brandenburger-landpartie/27282828/1-format2.jpg" alt="Zwei Jungbullen stehen im Stall auf dem Bio-Hof Gut Kerkow in der Uckermark. " />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/brandenburg/corona-lage-in-brandenburg-prignitz-weiter-einziger-kreis-mit-null-inzidenz-im-land-/27282120.html" title="Prignitz weiter einziger Kreis mit Null-Inzidenz im Land ">
<em>Corona-Lage in Brandenburg:</em>
Prignitz weiter einziger Kreis mit Null-Inzidenz im Land
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Kultur</em><span class="hcf-header-link"><a href="/kultur/" title="Kultur" target="_self">alles aus Kultur</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/ausstellungen/" title="Ausstellungen" target="_self">Ausstellungen</a></li><li><a href="/themen/film/" title="Film" target="_self">Film</a></li><li><a href="/themen/fontane/" title="Fontane" target="_self">Fontane</a></li><li><a href="/themen/kulturpolitik/" title="Kulturpolitik" target="_self">Kulturpolitik</a></li><li><a href="/themen/literatur/" title="Literatur" target="_self">Literatur</a></li><li><a href="/themen/barberini/" title="Museum Barberini" target="_self">Museum Barberini</a></li><li><a href="/themen/musik/" title="Musik" target="_self">Musik</a></li><li><a href="/themen/tanz/" title="Tanz" target="_self">Tanz</a></li><li><a href="/themen/theater/" title="Theater" target="_self">Theater</a></li><li><a href="/kultur/ueberregional/" title="Überregional" target="_self">Überregional</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/kultur/eroeffnung-der-musikfestspiele-potsdam-sanssouci-2021-junge-wilde-gezaehmt/27281526.html" title="Junge Wilde, gezähmt">
<em class="hcf-overline">
Eröffnung der Musikfestspiele Potsdam Sanssouci 2021
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Junge Wilde, gezähmt</span>
</a>
</h2>
<p>
Die Musikfestspiele Potsdam Sanssouci stehen 2021 unter dem Motto "Flower Power" – und finden hybrid statt. Dass bei der Eröffnung der Funke nicht übersprang, lag nicht nur am Bildschirm.<span class="hcf-editor"> Von Babette Kaiserkern</span><span class="hcf-read-more">
<a href="/kultur/eroeffnung-der-musikfestspiele-potsdam-sanssouci-2021-junge-wilde-gezaehmt/27281526.html" title="Junge Wilde, gezähmt">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27281526"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/kultur/eroeffnung-der-musikfestspiele-potsdam-sanssouci-2021-junge-wilde-gezaehmt/27281526.html" title="Junge Wilde, gezähmt">
<img src="/images/start-der-musikfestspiele-potsdam-sanssouci-flower-power-ein-hoch-auf-bachjunge-philharmonie-brandenburg-moderiertes-zoom-konzert-fuer-die-ganze-familie-mit-johann-sebastian-bachs-brandenburgischen-konzerten-online-zum-reinklicken-mithoeren-und-mitchatten/27281534/1-format2.jpg" alt="Der Auftakt der hybriden Musikfestspiele Potsdam Sanssouci 2021 mit &quot;Ein Hoch auf Bach!&quot; und der Jungen Philharmonie Brandenburg." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/kultur/festival-in-potsdam-so-glanzvoll-eroeffneten-die-musikfestspiele/24440762.html" title="So glanzvoll eröffneten die Musikfestspiele">
<em>Festival in Potsdam:</em>
So glanzvoll eröffneten die Musikfestspiele
</a>
</li>
<li class="hcf-article-link">
<a href="/kultur/musikfestspiele-potsdam-sanssouci-jubilaeumsausgabe-nun-doch-live/27252786.html" title="Jubiläumsausgabe nun doch live">
<em>Musikfestspiele Potsdam Sanssouci :</em>
Jubiläumsausgabe nun doch live
</a>
</li>
<li class="hcf-article-link">
<a href="/kultur/interview-musikfestspielleiterin-dorothee-oberlinger-2022-sind-wir-alle-reif-fuer-die-insel/27114570.html" title="„2022 sind wir alle reif für die Insel“">
<em>Interview | Musikfestspielleiterin Dorothee Oberlinger :</em>
„2022 sind wir alle reif für die Insel“
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/kultur/potsdamer-autorin-zaia-alexander-im-portraet-tiere-sind-wir-alle/27278806.html" title="„Tiere sind wir alle“">
<em class="hcf-overline">
Potsdamer Autorin Zaia Alexander im Porträt
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">„Tiere sind wir alle“</span>
</a>
</h2>
<p>
Die US-amerikanische Autorin Zaia Alexander lebt seit zwölf Jahren in Potsdam. Mit "Erdbebenwetter" hat sie ihr Debüt vorgelegt. Ein Roman über Magie, vor allem aber: die Liebe.<span class="hcf-editor"> Von Lena Schneider</span><span class="hcf-read-more">
<a href="/kultur/potsdamer-autorin-zaia-alexander-im-portraet-tiere-sind-wir-alle/27278806.html" title="„Tiere sind wir alle“">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27278806"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/kultur/potsdamer-autorin-zaia-alexander-im-portraet-tiere-sind-wir-alle/27278806.html" title="„Tiere sind wir alle“">
<img src="/images/pnn/27278850/1-format2.jpg" alt="Due Übersetzerin Zaia Alexander lebt seit 12 Jahren in Potsdam, 2020 erschien ihr Romandebüt &quot;Erdbebenwetter&quot;." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/kultur/roman-erdbebenwettter-eine-grossartige-feier-des-fluechtigen/26840170.html" title="Eine großartige Feier des Flüchtigen">
<em>Roman „Erdbebenwettter“:</em>
Eine großartige Feier des Flüchtigen
</a>
</li>
<li class="hcf-article-link">
<a href="/kultur/potsdamer-autorin-antje-rvic-strubel-im-interview-ein-zerrbild-des-american-dream/21359826.html" title="„Ein Zerrbild des American Dream“">
<em>Potsdamer Autorin Antje Rávic Strubel im Interview:</em>
„Ein Zerrbild des American Dream“
</a>
</li>
<li class="hcf-article-link">
<a href="/kultur/ein-abend-mit-antje-rvik-strubel-und-lucia-berlin-die-show-der-toten-dame/25064972.html" title="Die Show der toten Dame">
<em>Ein Abend mit Antje Rávik Strubel und Lucia Berlin:</em>
Die Show der toten Dame
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Wissenschaft</em><span class="hcf-header-link"><a href="/wissenschaft/" title="Wissenschaft" target="_self">alles aus Wissenschaft</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/fachhochschulen/" title="Fachhochschulen" target="_self">Fachhochschulen</a></li><li><a href="/themen/filmuniversitaet/" title="Filmuniversität" target="_self">Filmuniversität</a></li><li><a href="/themen/forschungseinrichtungen/" title="Forschungseinrichtungen" target="_self">Forschungseinrichtungen</a></li><li><a href="/themen/hasso-plattner-institut/" title="Hasso Plattner Institut" target="_self">Hasso Plattner Institut</a></li><li><a href="/themen/klimaforschung-potsdam/" title="Klimaforschung Potsdam" target="_self">Klimaforschung Potsdam</a></li><li><a href="/themen/universitaet-potsdam/" title="Universität Potsdam" target="_self">Universität Potsdam</a></li><li><a href="/themen/wissenschaftsstandort-golm/" title="Wissenschaftsstandort Golm" target="_self">Wissenschaftsstandort Golm</a></li><li><a href="/wissenschaft/ueberregional/" title="Überregional" target="_self">Überregional</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/wissenschaft/beilage-der-universitaet-potsdam-zwischen-corona-und-cancel-culture/27278358.html" title="Zwischen Corona und Cancel Culture">
<em class="hcf-overline">
<span class="ts-marker ts-marker-update" title="Update">Update</span>
Beilage der Universität Potsdam
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Zwischen Corona und Cancel Culture</span>
</a>
</h2>
<p>
Jetzt zum Download: Die Universität Potsdam gibt in ihrer Sonderbeilage Einblicke, wie sich das Studium und die Debattenkultur verändern, wie Brandenburgs Bildung unterstützt wird und wie Potsdamer Nano-Technik die Medizin bereichert.<span class="hcf-editor"> Von Enrico Bellin</span><span class="hcf-read-more">
<a href="/wissenschaft/beilage-der-universitaet-potsdam-zwischen-corona-und-cancel-culture/27278358.html" title="Zwischen Corona und Cancel Culture">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27278358"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/wissenschaft/beilage-der-universitaet-potsdam-zwischen-corona-und-cancel-culture/27278358.html" title="Zwischen Corona und Cancel Culture">
<img src="/images/universitaet-potsdam-titelseite-juni-2021/27278372/2-format2.jpg" alt="Die Beilage der Universität Potsdam und der PNN." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/wissenschaft/debatte-um-demokratie-protest-gegen-afd-beim-neujahrsempfang-der-uni/25437496.html" title="Protest gegen AfD beim Neujahrsempfang der Uni">
<em>Debatte um Demokratie:</em>
Protest gegen AfD beim Neujahrsempfang der Uni
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/refugee-teachers-programm-brueckenbauer-fuer-integration-inschulen/27133764.html" title="Brückenbauer für Integration in Schulen">
<em>„Refugee Teachers“-Programm:</em>
Brückenbauer für Integration in Schulen
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/wissenschaft/pik-gruendungsdirektor-geehrt-schellnhuber-von-steinmeier-ausgezeichnet/27264182.html" title="Schellnhuber von Steinmeier ausgezeichnet">
<em class="hcf-overline">
PIK-Gründungsdirektor geehrt
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Schellnhuber von Steinmeier ausgezeichnet</span>
</a>
</h2>
<p>
Hans Joachim Schellnhuber erhielt im Schloss Bellevue in Berlin vom Bundespräsidenten den Verdienstorden der Bundesrepublik.<span class="hcf-editor"> Von Sabine Schicketanz, Matthias Matern</span><span class="hcf-read-more">
<a href="/wissenschaft/pik-gruendungsdirektor-geehrt-schellnhuber-von-steinmeier-ausgezeichnet/27264182.html" title="Schellnhuber von Steinmeier ausgezeichnet">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27264182"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/wissenschaft/pik-gruendungsdirektor-geehrt-schellnhuber-von-steinmeier-ausgezeichnet/27264182.html" title="Schellnhuber von Steinmeier ausgezeichnet">
<img src="/images/heprodimagesfotos93120210608schelli_5456_1_20210607151314813-jpg/27264186/2-format2.jpg" alt="Ehrung. Am Montag erhielt Hans Joachim Schellnhuber im Schloss Bellevue den Bundesverdienstorden. " />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/potsdamer-klimaforscher-das-war-meine-lebensleistung/25891628.html" title="„Das war meine Lebensleistung“">
<em>Potsdamer Klimaforscher:</em>
„Das war meine Lebensleistung“
</a>
</li>
<li class="hcf-article-link">
<a href="/wissenschaft/folgen-des-klimawandels-potsdamer-klimaforscher-haelt-mehr-kaeltewellen-fuer-denkbar/26900282.html" title="Potsdamer Klimaforscher hält mehr Kältewellen für denkbar">
<em>Folgen des Klimawandels :</em>
Potsdamer Klimaforscher hält mehr Kältewellen für denkbar
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile4" id="iqadtile4">
<script type="text/javascript">
AdController.render('iqadtile4');
</script>
</div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Sport</em><span class="hcf-header-link"><a href="/sport/" title="Sport" target="_self">alles aus Sport</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/sv-babelsberg-03/" title="SV Babelsberg 03" target="_self">SV Babelsberg 03</a></li><li><a href="/themen/turbine-potsdam/" title="Turbine Potsdam" target="_self">Turbine Potsdam</a></li><li><a href="/themen/sc-potsdam/" title="SC Potsdam" target="_self">SC Potsdam</a></li><li><a href="/themen/vfl-potsdam/" title="VfL Potsdam" target="_self">VfL Potsdam</a></li><li><a href="/themen/potsdam-royals/" title="Potsdam Royals" target="_self">Potsdam Royals</a></li><li><a href="/themen/osc-potsdam/" title="OSC Potsdam" target="_self">OSC Potsdam</a></li><li><a href="/themen/olympia/" title="Olympia" target="_self">Olympia</a></li><li><a href="/themen/brandenburg-laeuft/" title="Brandenburg läuft" target="_self">Brandenburg läuft</a></li><li><a href="/themen/potsdamer-talente/" title="Potsdamer Talente" target="_self">Potsdamer Talente</a></li><li><a href="/sport/ueberregional/" title="Überregional" target="_self">Überregional</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/sport/neue-zielsetzung-fuer-turbine-in-aller-ruhe-besprechen/27265064.html" title="In aller Ruhe besprechen">
<em class="hcf-overline">
Neue Zielsetzung für Turbine
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">In aller Ruhe besprechen</span>
</a>
</h2>
<p>
Ein bisschen Durchatmen, dann geht es wieder los für den 1. FFC Turbine Potsdam. Trainer Sofian Chahed bleibt beim Blick auf die Champions League zurückhaltend.<span class="hcf-editor"> Von Michael Lachmann</span><span class="hcf-read-more">
<a href="/sport/neue-zielsetzung-fuer-turbine-in-aller-ruhe-besprechen/27265064.html" title="In aller Ruhe besprechen">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27265064"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/sport/neue-zielsetzung-fuer-turbine-in-aller-ruhe-besprechen/27265064.html" title="In aller Ruhe besprechen">
<img src="/images/vorstellung-des-neuen-trainers-von-turbine-potsdam/25964214/2-format2.jpg" alt="Sofian Chahed, Cheftrainer von Turbine Potsdam." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/sport/neuer-trainer-fuer-turbine-potsdam-sofian-chahed-stellt-sich-vor/25964182.html" title="Sofian Chahed stellt sich vor">
<em>Neuer Trainer für Turbine Potsdam:</em>
Sofian Chahed stellt sich vor
</a>
</li>
<li class="hcf-article-link">
<a href="/sport/trotz-eines-siegs-in-bremen-turbines-champions-league-chance-dahin-/27216800.html" title="Turbines Champions-League-Chance dahin ">
<em>Trotz eines Siegs in Bremen:</em>
Turbines Champions-League-Chance dahin
</a>
</li>
<li class="hcf-article-link">
<a href="/sport/50-jahre-frauen-am-ball-turbine-potsdam-feiert-jubilaeum-/26966668.html" title="Turbine Potsdam feiert Jubiläum ">
<em>50 Jahre Frauen am Ball:</em>
Turbine Potsdam feiert Jubiläum
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/sport/2-0-gegen-fuerstenwalde-babelsberg-rekordpokalsieger-in-brandenburg-/27239308.html" title="Babelsberg Rekordpokalsieger in Brandenburg ">
<em class="hcf-overline">
<span class="ts-marker ts-marker-update" title="Update">Update</span>
2:0 gegen Fürstenwalde
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Babelsberg Rekordpokalsieger in Brandenburg</span>
</a>
</h2>
<p>
Der SVB nahm Revanche für die Pokalfinal-Niederlage im letzten Jahr. Durch den zehnten Triumph qualifizierte sich der Verein für die erste Runde im DFB-Pokal.<span class="hcf-editor"> Von Thomas Flehmer</span><span class="hcf-read-more">
<a href="/sport/2-0-gegen-fuerstenwalde-babelsberg-rekordpokalsieger-in-brandenburg-/27239308.html" title="Babelsberg Rekordpokalsieger in Brandenburg ">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27239308"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/sport/2-0-gegen-fuerstenwalde-babelsberg-rekordpokalsieger-in-brandenburg-/27239308.html" title="Babelsberg Rekordpokalsieger in Brandenburg ">
<img src="/images/union-fuerstenwalde-sv-babelsberg-03/27239310/1-format2.jpg" alt="Glücklich stemmten die Babelsberger den Pokal in die Höhe." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/sport/landespokalfinale-sv-babelsberg-03-verliert-gegen-union-fuerstenwalde/26118686.html" title="SV Babelsberg 03 verliert gegen Union Fürstenwalde">
<em>Landespokalfinale:</em>
SV Babelsberg 03 verliert gegen Union Fürstenwalde
</a>
</li>
<li class="hcf-article-link">
<a href="/sport/zum-abschied-der-pokalsieg-babelsberg-kapitaen-saalbach-tritt-ab/27235190.html" title="Babelsberg-Kapitän Saalbach tritt ab">
<em>Zum Abschied der Pokalsieg?:</em>
Babelsberg-Kapitän Saalbach tritt ab
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Meinung</em><span class="hcf-header-link"><a href="/meinung/" title="Meinung" target="_self">alles aus Meinung</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/meinung/kommentare/" title="Kommentare" target="_self">Kommentare</a></li><li><a href="/meinung/kolumne/" title="Kolumne" target="_self">Kolumne</a></li><li><a href="/meinung/gastbeitraege/" title="Gastbeiträge" target="_self">Gastbeiträge</a></li><li><a href="/meinung/lesermeinung/" title="Lesermeinung" target="_self">Lesermeinung</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/meinung/kommentare/kommentar-namensuche-fuer-das-kreativzentrum-von-spitzlippig-bis-schoen-sperrig/27268818.html" title="Von spitzlippig bis schön sperrig">
<em class="hcf-overline">
Kommentar | Namensuche für das Kreativzentrum
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Von spitzlippig bis schön sperrig</span>
</a>
</h2>
<p>
Wie soll das künftige Kreativzentrum an der Plantage heißen? Sechs Vorschläge sind im Spiel. Am schönsten wäre eine Referenz an den Ort, der das Neue womöglich ersetzen soll.<span class="hcf-editor"> Von Lena Schneider</span><span class="hcf-read-more">
<a href="/meinung/kommentare/kommentar-namensuche-fuer-das-kreativzentrum-von-spitzlippig-bis-schoen-sperrig/27268818.html" title="Von spitzlippig bis schön sperrig">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27268818"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/meinung/kommentare/kommentar-namensuche-fuer-das-kreativzentrum-von-spitzlippig-bis-schoen-sperrig/27268818.html" title="Von spitzlippig bis schön sperrig">
<img src="/images/kreativquartier-potsdam/27268834/1-format2.jpg" alt="Entwurf für das neue Kreativquartier. Im Inneren ist unter anderem eine Café-Lounge vorgesehen." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/kreativquartier-in-potsdams-mitte-ambitionen-und-misstoene/27237342.html" title="Ambitionen und Misstöne">
<em>Kreativquartier in Potsdams Mitte:</em>
Ambitionen und Misstöne
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/ddr-kunst-am-rechenzentrum-mosaik-mit-zukunft/25984776.html" title="Mosaik mit Zukunft">
<em>DDR-Kunst am Rechenzentrum:</em>
Mosaik mit Zukunft
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/grossvorhaben-in-potsdams-mitte-name-fuer-neues-kreativquartier-gesucht/27265086.html" title="Name für neues Kreativquartier gesucht">
<em>Großvorhaben in Potsdams Mitte:</em>
Name für neues Kreativquartier gesucht
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/meinung/kommentare/kommentar-parteitag-der-potsdamer-cdu-viele-fragen/27260352.html" title="Viele Fragen">
<em class="hcf-overline">
Kommentar | Parteitag der Potsdamer CDU
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Viele Fragen</span>
</a>
</h2>
<p>
Die Potsdamer CDU sehnt sich nach Geschlossenheit. Doch das allein reicht nicht. Auch die politischen Forderungen und Initiativen müssen im kommunalpolitischen Alltag überzeugen.<span class="hcf-editor"> Von Henri Kramer</span><span class="hcf-read-more">
<a href="/meinung/kommentare/kommentar-parteitag-der-potsdamer-cdu-viele-fragen/27260352.html" title="Viele Fragen">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27260352"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/meinung/kommentare/kommentar-parteitag-der-potsdamer-cdu-viele-fragen/27260352.html" title="Viele Fragen">
<img src="/images/kreisparteitag-der-cdu-im-volkspark-potsdam-/27260364/1-format2.jpg" alt="Stühlerücken bei der CDU: Kreisparteitag im Volkspark Potsdam." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/parteitag-der-potsdamer-cdu-oliver-nill-zum-vorsitzenden-gewaehlt/27259828.html" title="Oliver Nill zum Vorsitzenden gewählt">
<em>Parteitag der Potsdamer CDU:</em>
Oliver Nill zum Vorsitzenden gewählt
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/machtkampf-in-potsdams-cdu-fraktionschef-friederich-zum-ruecktritt-aufgefordert/27199620.html" title="Fraktionschef Friederich zum Rücktritt aufgefordert">
<em>Machtkampf in Potsdams CDU:</em>
Fraktionschef Friederich zum Rücktritt aufgefordert
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/die-grosse-pnn-analyse-zur-kommunalwahl-im-potsdamer-rathaus-stehen-die-zeichen-auf-rot-rot-gruen/24388754.html" title="Im Potsdamer Rathaus stehen die Zeichen auf Rot-Rot-Grün">
<em>Die große PNN-Analyse zur Kommunalwahl:</em>
Im Potsdamer Rathaus stehen die Zeichen auf Rot-Rot-Grün
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Überregionales</em><span class="hcf-header-link"><a href="/ueberregionales/" title="Überregionales" target="_self">alles aus Überregionales</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/ueberregionales/inland/" title="Inland" target="_self">Inland</a></li><li><a href="/ueberregionales/ausland/" title="Ausland" target="_self">Ausland</a></li><li><a href="/ueberregionales/panorama/" title="Panorama" target="_self">Panorama</a></li><li><a href="/ueberregionales/netzwelt/" title="Netzwelt" target="_self">Netzwelt</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/ausland/regierung-erste-herausforderung-fuer-israels-neue-regierung/27285210.html" title="Erste Herausforderung für Israels neue Regierung">
<em class="hcf-overline">
Regierung
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Erste Herausforderung für Israels neue Regierung</span>
</a>
</h2>
<p>
Kurz nach ihrer Vereidigung steht Israels neue Regierung bereits vor einer größeren Herausforderung. Vor einem für Dienstag geplanten Flaggenmarsch von etwa 5000 Nationalisten in Jerusalems Altstadt herrscht Sorge vor einer neuen Eskalation der Gewalt.<span class="hcf-editor ts-author-dpa"> Quelle: dpa</span><span class="hcf-read-more">
<a href="/ausland/regierung-erste-herausforderung-fuer-israels-neue-regierung/27285210.html" title="Erste Herausforderung für Israels neue Regierung">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27285210"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/ausland/regierung-erste-herausforderung-fuer-israels-neue-regierung/27285210.html" title="Erste Herausforderung für Israels neue Regierung">
<img src="/images/bennet-unf-lapid/27285208/1-format2.jpg" alt="Naftali Bennett und Jair Lapid während der ersten Kabinettssitzung der neuen Regierung. Foto: JINI/via XinHua/dpa" />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/prozesse-mord-an-fuenf-kindern-mutter-schweigt-beim-prozessauftakt/27285200.html" title="Mord an fünf Kindern: Mutter schweigt beim Prozessauftakt">
<em class="hcf-overline">
Prozesse
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Mord an fünf Kindern: Mutter schweigt beim Prozessauftakt</span>
</a>
</h2>
<p>
Beim Beginn des Prozesses wegen Mordes an fünf kleinen Kindern in Solingen (NRW) hat sich die angeklagte Mutter der Kinder am Wuppertaler Landgericht in Schweigen gehüllt. Sie werde weder zur Sache, noch zu ihrer Person aussagen, teilten ihre Verteidiger am Montag mit.<span class="hcf-editor ts-author-dpa"> Quelle: dpa</span><span class="hcf-read-more">
<a href="/prozesse-mord-an-fuenf-kindern-mutter-schweigt-beim-prozessauftakt/27285200.html" title="Mord an fünf Kindern: Mutter schweigt beim Prozessauftakt">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27285200"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/prozesse-mord-an-fuenf-kindern-mutter-schweigt-beim-prozessauftakt/27285200.html" title="Mord an fünf Kindern: Mutter schweigt beim Prozessauftakt">
<img src="/images/prozessbeginn-gegen-solinger-mutter/27285194/1-format2.jpg" alt="Die angeklagte Mutter (m.) zwischen ihren Anwälten Felix Menke (l) und Thomas Seifert (r) im Gerichtssaal. Foto: Oliver Berg/dpa" />
</a>
</div>
<div class="hcf-clear"></div>
</li>
</ul></div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile5" id="iqadtile5">
<script type="text/javascript">
AdController.render('iqadtile5');
</script>
</div></div><div class="hcf-marginal-col">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile8" id="iqadtile8">
<script type="text/javascript">
AdController.render('iqadtile8');
</script>
</div><div class="hcf-mcol-box">
<a href="https://abo.pnn.de/digitalangebote/digitalpakete?bezuggrd=INT=2021KW04" target="_blank" rel="noopener">
<img src = /images/neuer-inhalt/23994518/13-format1020.png alt="Neuer Inhalt">
</img>
</a>
</div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile81" id="iqadtile81">
<script type="text/javascript">
AdController.render('iqadtile81');
</script>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
<a href="/brandenburg/coronakrise-in-brandenburg-rueckblick-der-beginn-der-2-corona-welle-/26821156.html" title=deco.title target="_self">
Der Beginn der 2. Corona-Welle - der PNN-Rückblick
</a>
</h2>
</div>
<a href="/brandenburg/coronakrise-in-brandenburg-rueckblick-der-beginn-der-2-corona-welle-/26821156.html" title="Coronavirus " target="_self">
<div class="ts-img-container">
<img src = /images/corona-virus/26827660/2-format3008.webp alt="">
</img>
</div>
</a>
<div class="hcf-content">
<p class="align--center">Im Herbst 2020 kam die zweite Corona-Welle: In Brandenburg stiegen die Zahlen sprunghaft an. Auf den Teil-Lockdown folgten schärfere Corona-Regeln. Die Berichterstattung im Corona-Newsblog der PNN  zum Nachlesen.</p><p><br /></p>
<a href="/brandenburg/coronakrise-in-brandenburg-rueckblick-der-beginn-der-2-corona-welle-/26821156.html" title="Jetzt lesen" class="ts-cta-button" target="_self">
Jetzt lesen
</a>
</div>
</div>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
<a href="/99-fragen-und-antworten-zum-coronavirus-das-grosse-faq-zur-pandemie/25583902.html" title=deco.title target="_self">
Das große Corona-FAQ
</a>
</h2>
</div>
<a href="/99-fragen-und-antworten-zum-coronavirus-das-grosse-faq-zur-pandemie/25583902.html" title="Coronavirus" target="_self">
<div class="ts-img-container">
<img src = /images/das-grosse-coronavirus-faq-90-wichtige-fragen-und-antworten/25739420/2-format3008.png alt="Das große Coronavirus-FAQ 90 wichtige Fragen und Antworten">
</img>
</div>
</a>
<div class="hcf-content">
<p><a href="https://www.tagesspiegel.de/wissen/coronavirus-symptome-mundschutz-risikogruppen-45-wichtige-fragen-und-antworten-zur-virus-epidemie/25583902.html" target="_blank"><strong>DIE WICHTIGSTEN FRAGEN &amp; ANTWORTEN</strong></a></p>
</div>
</div>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
Kontakt zur Redaktion
</h2>
</div>
<div class="ts-img-container">
<img src = /images/neuer-inhalt/23973704/2-format3008.jpg alt="">
</img>
</div>
<div class="hcf-content">
<p class="align--center">Sie wollen uns Ihre Meinung zu einem Artikel mitteilen, uns eine Frage stellen oder haben interessante Neuigkeiten für uns? </p><p class="align--center">Dann melden Sie sich gern bei uns per E-Mail an <a href="/cdn-cgi/l/email-protection#05756a717661646845756b6b2b6160" target="_blank"><span class="__cf_email__" data-cfemail="54243b202730353914243a3a7a3031">[email&#160;protected]</span></a>. </p><p class="align--center"><strong>Wir freuen uns auf Ihre Nachricht!</strong></p><p class="align--center"><br /></p><p class="align--center"><strong>Lesen Sie auch:</strong></p><p class="align--center"><a href="https://www.pnn.de/potsdam/tag-der-pressefreiheit-wie-arbeitet-die-pnn-redaktion/24282044.html" target="_self"><strong>Wie arbeitet die PNN-Redaktion?</strong></a></p>
</div>
</div>
</div>
<aside class="ts-twitter-timeline" data-command="twitterTimeline" data-twitter-url="https://twitter.com/pnn_de"></aside>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPNN.de&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><div class="hcf-mcol-box hcf-bordered"><div class="hcf-gallery-block"><h5>Aktuelle Fotostrecken</h5><div class="hcf-clever-gallery"><ul class="hcf-foto-tour-box"><li data:param="" data:command="slidingTeaser" class="hcf-item hcf-first ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27183756" href='/mediacenter/fotostrecken/potsdam/blindgaengerfund-in-potsdam-bombenentschaerfung-in-der-teltower-vorstadt/27183756.html' title='Bombenentschärfung in der Teltower Vorstadt'><img src="/images/bombe-potsdam-tramdepot/27183796/1-format16.jpg" alt="In diesem Bereich wurde die Bombe bei der Munitionssuche entdeckt." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27183756" href='/mediacenter/fotostrecken/potsdam/blindgaengerfund-in-potsdam-bombenentschaerfung-in-der-teltower-vorstadt/27183756.html' title='Bombenentschärfung in der Teltower Vorstadt'><span class="hcf-headline">Bombenentschärfung in der Teltower Vorstadt</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27156854" href='/mediacenter/fotostrecken/kultur/ausstellung-in-potsdam-plakate-von-klaus-staeck-in-der-gedenkstaette-lindenstrasse/27156854.html' title='Plakate von Klaus Staeck in der Gedenkstätte Lindenstraße'><img src="/images/klaus-staeck-undquotzurueck-zur-natur-1985-ausstellung-in-der-gedenstaette-lindenstrasse-potsdam/27156848/2-format16.jpg" alt="Klaus Staecks Collage &#34;Zurück zur Natur“ von 1985 macht Édouard Manets Gemälde zum Statement gegen Konsum." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27156854" href='/mediacenter/fotostrecken/kultur/ausstellung-in-potsdam-plakate-von-klaus-staeck-in-der-gedenkstaette-lindenstrasse/27156854.html' title='Plakate von Klaus Staeck in der Gedenkstätte Lindenstraße'><span class="hcf-headline">Plakate von Klaus Staeck in der Gedenkstätte Lindenstraße</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27144084" href='/mediacenter/fotostrecken/potsdam/potsdam-trauert-vier-menschen-im-oberlinhaus-getoetet/27144084.html' title='Vier Menschen im Oberlinhaus getötet'><img src="/images/vier-tote-in-wohnstaette-fuer-behinderte/27151842/2-format16.jpg" alt="Blumen, Kerzen und Plakate vor dem Thusnelda-von-Saldern-Haus. Dort wohnten die Opfer." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27144084" href='/mediacenter/fotostrecken/potsdam/potsdam-trauert-vier-menschen-im-oberlinhaus-getoetet/27144084.html' title='Vier Menschen im Oberlinhaus getötet'><span class="hcf-headline">Vier Menschen im Oberlinhaus getötet</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27027280" href='/mediacenter/fotostrecken/potsdam/feierbiester-und-esoterikfreunde-corona-skeptiker-protestieren-in-potsdam/27027280.html' title='Corona-Skeptiker protestieren in Potsdam'><img src="/images/coronavirus-potsdam/27027300/1-format16.jpg" alt="Mit einem Banner mit der Aufschrift &#34;Wir fordern maskenfreie Schulen! Wir fordern freies Atmen für unsere Kinder&#34; protestierten Menschen in Potsdam." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27027280" href='/mediacenter/fotostrecken/potsdam/feierbiester-und-esoterikfreunde-corona-skeptiker-protestieren-in-potsdam/27027280.html' title='Corona-Skeptiker protestieren in Potsdam'><span class="hcf-headline">Corona-Skeptiker protestieren in Potsdam</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26994886" href='/mediacenter/fotostrecken/potsdam/museum-oeffnet-wieder-einblick-in-die-rembrandt-ausstellung-im-barberini/26994886.html' title='Einblick in die Rembrandt-Ausstellung im Barberini'><img src="/images/ausstellung-rembrands-orient-westoestliche-bebgegnung-in-der-niederlaendischen-kunst-des-17-jahrhunderts-vom-13-3-27-6-2021-im-museum-barberini-potsdam-rembrandt-harmensz-van-rijn-simson-bedroht-seinen-schwiegervater-1635/26993090/3-format16.jpg" alt="&#34;Rembrands Orient&#34; beendete am 13. März den Lockdown im Museum Barberini Potsdam. Hier Rembrandts &#34;Simson bedroht seinen Schwiegervater&#34; (1635)." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26994886" href='/mediacenter/fotostrecken/potsdam/museum-oeffnet-wieder-einblick-in-die-rembrandt-ausstellung-im-barberini/26994886.html' title='Einblick in die Rembrandt-Ausstellung im Barberini'><span class="hcf-headline">Einblick in die Rembrandt-Ausstellung im Barberini</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26869272" href='/mediacenter/fotostrecken/potsdam/winter-zauber-potsdam-versinkt-im-schnee/26869272.html' title='Potsdam versinkt im Schnee'><img src="/images/nomadenland-im-volkspark-jurte-potsdam-im-schnee-potsdam-30-01-2021-foto-sebastian-gabsch/26869436/1-format16.jpg" alt="Romantischer Anblick: Das Nomadenland im Volkspark." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26869272" href='/mediacenter/fotostrecken/potsdam/winter-zauber-potsdam-versinkt-im-schnee/26869272.html' title='Potsdam versinkt im Schnee'><span class="hcf-headline">Potsdam versinkt im Schnee</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26764942" href='/mediacenter/fotostrecken/potsdam/winterfreude-erster-schnee-im-jahr-2021-in-potsdam/26764942.html' title='Erster Schnee im Jahr 2021 in Potsdam'><img src="/images/erster-schnee-in-potsdam-babelsberger-park-/26764948/1-format16.jpg" alt="Der erste Schnee in Potsdam fiel am Sonntag. 3. Januar 2021." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26764942" href='/mediacenter/fotostrecken/potsdam/winterfreude-erster-schnee-im-jahr-2021-in-potsdam/26764942.html' title='Erster Schnee im Jahr 2021 in Potsdam'><span class="hcf-headline">Erster Schnee im Jahr 2021 in Potsdam</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26643978" href='/mediacenter/fotostrecken/potsdam-mittelmark/baden-schwimmen-und-entspannen-die-neue-havel-therme-in-werder/26643978.html' title='Die neue Havel-Therme in Werder'><img src="/images/freizeit-und-erholungsbad-havel-therme-in-werder-zwei-wochen-vor-der-fertigstellung-grosses-becken-im-obergeschoss-/26641620/2-format16.jpg" alt="Fast zehn Jahre nach Baustart ist die neue Therme am Zernsee endlich vollendet." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26643978" href='/mediacenter/fotostrecken/potsdam-mittelmark/baden-schwimmen-und-entspannen-die-neue-havel-therme-in-werder/26643978.html' title='Die neue Havel-Therme in Werder'><span class="hcf-headline">Die neue Havel-Therme in Werder</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26240966" href='/mediacenter/fotostrecken/potsdam/einheits-expo-in-potsdam-bildergalerie-30-jahre-deutsche-einheit-der-3-oktober-auf-der-potsdamer-festmeile/26240966.html' title='30 Jahre Deutsche Einheit - Der 3. Oktober auf der Potsdamer Festmeile'><img src="/images/einheitsexpo-in-potsdam/26241236/1-format16.jpg" alt="Potsdam feiert mit der Einheits-Expo 30 Jahre deutsche EInheit. Im Stadtkanal wurde eine riesige Installation in Schwarz-Rot-Gold aufgestellt, eines der Lieblingsmotive für Fotos und Selfies." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26240966" href='/mediacenter/fotostrecken/potsdam/einheits-expo-in-potsdam-bildergalerie-30-jahre-deutsche-einheit-der-3-oktober-auf-der-potsdamer-festmeile/26240966.html' title='30 Jahre Deutsche Einheit - Der 3. Oktober auf der Potsdamer Festmeile'><span class="hcf-headline">30 Jahre Deutsche Einheit - Der 3. Oktober auf der Potsdamer Festmeile</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26184176" href='/mediacenter/fotostrecken/potsdam/tag-des-offenen-denkmals-besuch-am-winzerberg-2020/26184176.html' title='Besuch am Winzerberg 2020'><img src="/images/pnn/26184184/2-format16.jpg" alt="Der Königliche Winzerberg öffnete am Sonntag (13.9.) zum Tag des offenen Denkmals. Zur Einhaltung der Corona-Regeln wurden am Eingang die Kontaktdaten erfasst." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26184176" href='/mediacenter/fotostrecken/potsdam/tag-des-offenen-denkmals-besuch-am-winzerberg-2020/26184176.html' title='Besuch am Winzerberg 2020'><span class="hcf-headline">Besuch am Winzerberg 2020</span></a></h3></div></li></ul><div class="hcf-clear"></div><ul class="hcf-horizontal-link-list"><li class="hcf-tour-link"><a href="/mediacenter/" title="Mediacenter" target="_self">mehr Bilder</a></li><li class="hcf-mediacenter"><a rel="nofollow" href="/mediacenter/fotostrecken/" title="Fotostrecken" target="_self">zum Mediacenter</a></li></ul></div></div></div><div class="hcf-mcol-box">
<a href="https://jobs.tagesspiegel.de/?utm_source=website&amp;utm_medium=banner&amp;utm_campaign=pnn" target="_blank" rel="noopener">
<img src = /images/neuer-inhalt/23972528/2-format1020.png alt="Tagesspiegel Karriere">
</img>
</a>
</div><div class="hcf-mcol-box">
<a href="http://ewp-wimmelbild.de" target="_blank" rel="noopener">
<img src = /images/wimmelbild-2020-bild/26060950/1-format1020.png alt="Wimmelbild 2020 - Teaser">
</img>
</a>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
<a href="https://issuu.com/c_eich/docs/prowissen2904" title=deco.title target="_blank">
Wissenschaft im Zentrum
</a>
</h2>
</div>
<a href="https://issuu.com/c_eich/docs/prowissen2904" title="Wissenschaft im Zentrum PNN Beilage" target="_blank">
<div class="ts-img-container">
<img src = /images/prowi_beilage/24172114/9-format1001.png alt="">
</img>
</div>
</a>
<div class="hcf-content">
<a href="https://issuu.com/c_eich/docs/prowissen2904" title="Jetzt lesen" class="ts-cta-button" target="_blank" rel="noopener">
Jetzt lesen
</a>
</div>
</div>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
<a href="https://issuu.com/c_eich/docs/potsdamsciencepark_sep2019" title=deco.title target="_self">
Potsdam Science Park
</a>
</h2>
</div>
<a href="https://issuu.com/c_eich/docs/potsdamsciencepark_sep2019" title="Potsdam Science Park" target="_self">
<div class="ts-img-container">
<img src = /images/beilage-potsdam-science-park/25045752/3-format1001.png alt="">
</img>
</div>
</a>
<div class="hcf-content">
<a href="https://issuu.com/c_eich/docs/potsdamsciencepark_sep2019" title="Jetzt lesen" class="ts-cta-button" target="_blank" rel="noopener">
Jetzt lesen
</a>
</div>
</div>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<a href="/potsdamer-neueste-nachrichten-in-potsdam/21236180.html" title="Neuer Inhalt" target="_self">
<div class="ts-img-container">
<img src = /images/in-potsdam/23639906/16-format1001.png alt="">
</img>
</div>
</a>
<div class="hcf-content">
<p>Das Veranstaltungsmagazin mit Tipps und Terminen für Ihre Freizeitgestaltung.</p>
<a href="https://www.pnn.de/potsdamer-neueste-nachrichten-in-potsdam/21236180.html" title="Jetzt lesen" class="ts-cta-button" target="_self">
Jetzt lesen
</a>
</div>
</div>
</div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile9" id="iqadtile9">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
AdController.render('iqadtile9');
</script>
</div></div>
</div>
<footer class="ts-footer" data-command="footer.footerReveal">
<div class="ts-footer-content">
<div class="ts-newsticker">
<h4 class="ts-section-headline">Neu auf PNN.de</h4>
<ol>
<li>
<a href="/brandenburg/scholz-mahnt-zu-aufbruch-ost-chancen-bei-mobilitaet-und-wasserstoff/27284568.html" title="Chancen bei Mobilität und Wasserstoff" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-14T13:23:00+02:00">13:23</time>
<em class="ts-overline">Scholz mahnt zu Aufbruch Ost</em>
<strong class="ts-headline">Chancen bei Mobilität und Wasserstoff</strong>
</a>
</li>
<li>
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-grosse-nachfrage-nach-digitalen-impfnachweisen/25617916.html" title="Große Nachfrage nach digitalen Impfnachweisen" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-14T14:43:05+02:00">14:43</time>
<em class="ts-overline">Corona-Newsblog für Potsdam und Brandenburg</em>
<strong class="ts-headline">Große Nachfrage nach digitalen Impfnachweisen</strong>
</a>
</li>
<li>
<a href="/potsdam/wohnen-in-potsdam-neues-quartier-am-horstweg/27283322.html" title="Neues Quartier am Horstweg" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-14T08:55:00+02:00">08:55</time>
<em class="ts-overline">Wohnen in Potsdam</em>
<strong class="ts-headline">Neues Quartier am Horstweg</strong>
</a>
</li>
<li>
<a href="/potsdam-mittelmark/pnn-gewinnspiel-testbaden-in-der-havel-therme/27283308.html" title="Testbaden in der Havel-Therme" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-14T07:41:00+02:00">07:41</time>
<em class="ts-overline">PNN-Gewinnspiel</em>
<strong class="ts-headline">Testbaden in der Havel-Therme</strong>
</a>
</li>
<li>
<a href="/brandenburg/wetter-in-brandenburg-viel-sonne-und-bis-zu-30-grad/27283818.html" title="Viel Sonne und bis zu 30 Grad" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-14T07:00:48+02:00">07:00</time>
<em class="ts-overline">Wetter in Brandenburg</em>
<strong class="ts-headline">Viel Sonne und bis zu 30 Grad</strong>
</a>
</li>
<li>
<a href="/brandenburg/am-montag-gehts-los-kaltstart-fuer-den-digitalen-impfpass/27279882.html" title="Kaltstart für den digitalen Impfpass" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-14T06:20:00+02:00">06:20</time>
<em class="ts-overline">Am Montag geht&#39;s los</em>
<strong class="ts-headline">Kaltstart für den digitalen Impfpass</strong>
</a>
</li>
<li>
<a href="/potsdam/potsdam-heute-montag-14-juni-2021-potsdam-schiebt-die-ruhige-kugel/27282340.html" title="Potsdam schiebt die ruhige Kugel" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-14T06:00:00+02:00">06:00</time>
<em class="ts-overline">Potsdam HEUTE, Montag, 14. Juni 2021</em>
<strong class="ts-headline">Potsdam schiebt die ruhige Kugel</strong>
</a>
</li>
<li>
<a href="/potsdam/potsdamer-schulstreit-loesung-in-sicht/27283350.html" title="Lösung in Sicht?" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-13T19:30:55+02:00">19:30</time>
<em class="ts-overline">Potsdamer Schulstreit</em>
<strong class="ts-headline">Lösung in Sicht?</strong>
</a>
</li>
<li>
<a href="/potsdam/staustellen-in-potsdam-sperrung-am-lutherplatz-stau-am-brauhausberg/27283300.html" title="Sperrung am Lutherplatz, Stau am Brauhausberg" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-13T19:10:45+02:00">19:10</time>
<em class="ts-overline">Staustellen in Potsdam</em>
<strong class="ts-headline">Sperrung am Lutherplatz, Stau am Brauhausberg</strong>
</a>
</li>
<li>
<a href="/brandenburg/landwirtschaft-zum-anfassen-35-000-besucher-bei-brandenburger-landpartie-/27282822.html" title="35.000 Besucher bei Brandenburger Landpartie " class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-13T16:11:31+02:00">16:11</time>
<em class="ts-overline">Landwirtschaft zum Anfassen</em>
<strong class="ts-headline">35.000 Besucher bei Brandenburger Landpartie</strong>
</a>
</li>
<li>
<a href="/brandenburg/trotz-corona-kinder-duerfen-zuckertuetenfeste-feiern/27282600.html" title="Kinder dürfen Zuckertütenfeste feiern" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-13T14:52:17+02:00">14:52</time>
<em class="ts-overline">Trotz Corona</em>
<strong class="ts-headline">Kinder dürfen Zuckertütenfeste feiern</strong>
</a>
</li>
<li>
<a href="/potsdam/neue-vorsitzende-des-migrantenbeirats-integration-muss-bei-den-muettern-passieren/27229102.html" title="„Integration muss bei den Müttern passieren“" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-13T14:30:00+02:00">14:30</time>
<em class="ts-overline">Neue Vorsitzende des Migrantenbeirats</em>
<strong class="ts-headline">„Integration muss bei den Müttern passieren“</strong>
</a>
</li>
<li>
<a href="/potsdam/polizeibericht-fuer-potsdam-illegale-party-am-heiligen-see-aufgeloest/27282144.html" title="Illegale Party am Heiligen See aufgelöst" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-13T11:39:53+02:00">11:39</time>
<em class="ts-overline">Polizeibericht für Potsdam</em>
<strong class="ts-headline">Illegale Party am Heiligen See aufgelöst</strong>
</a>
</li>
<li>
<a href="/brandenburg/corona-lage-in-brandenburg-prignitz-weiter-einziger-kreis-mit-null-inzidenz-im-land-/27282120.html" title="Prignitz weiter einziger Kreis mit Null-Inzidenz im Land " class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-13T11:24:55+02:00">11:24</time>
<em class="ts-overline">Corona-Lage in Brandenburg</em>
<strong class="ts-headline">Prignitz weiter einziger Kreis mit Null-Inzidenz im Land</strong>
</a>
</li>
<li>
<a href="/brandenburg/unfall-in-oranienburg-betrunkene-eltern-im-auto-mit-kleinkind-unterwegs/27282048.html" title="Betrunkene Eltern im Auto mit Kleinkind unterwegs" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-13T10:32:53+02:00">10:32</time>
<em class="ts-overline">Unfall in Oranienburg</em>
<strong class="ts-headline">Betrunkene Eltern im Auto mit Kleinkind unterwegs</strong>
</a>
</li>
<li>
<a href="/potsdam/polizeibericht-fuer-potsdam-festnahme-nach-versuchtem-toetungsdelikt-/27281838.html" title="Festnahme nach versuchtem Tötungsdelikt " class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-13T08:43:04+02:00">08:43</time>
<em class="ts-overline">Polizeibericht für Potsdam</em>
<strong class="ts-headline">Festnahme nach versuchtem Tötungsdelikt</strong>
</a>
</li>
<li>
<a href="/brandenburg/coronakrise-in-brandenburg-kuenftig-elf-impfzentren-im-land/27281808.html" title=" Künftig elf Impfzentren im Land" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-13T08:19:50+02:00">08:19</time>
<em class="ts-overline">Coronakrise in Brandenburg</em>
<strong class="ts-headline">Künftig elf Impfzentren im Land</strong>
</a>
</li>
<li>
<a href="/kultur/eroeffnung-der-musikfestspiele-potsdam-sanssouci-2021-junge-wilde-gezaehmt/27281526.html" title="Junge Wilde, gezähmt" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-12T20:25:34+02:00">20:25</time>
<em class="ts-overline">Eröffnung der Musikfestspiele Potsdam Sanssouci 2021</em>
<strong class="ts-headline">Junge Wilde, gezähmt</strong>
</a>
</li>
<li>
<a href="/potsdam/neuer-stadtteil-in-potsdam-krampnitz-geht-in-den-stresstest/27276850.html" title="Krampnitz geht in den Stresstest" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-12T11:00:00+02:00">11:00</time>
<em class="ts-overline">Neuer Stadtteil in Potsdam</em>
<strong class="ts-headline">Krampnitz geht in den Stresstest</strong>
</a>
</li>
<li>
<a href="/potsdam/fussball-em-hier-werden-die-spiele-live-gezeigt/27279890.html" title="Hier werden die Spiele live gezeigt" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-06-12T09:18:00+02:00">09:18</time>
<em class="ts-overline">Fußball-EM</em>
<strong class="ts-headline">Hier werden die Spiele live gezeigt</strong>
</a>
</li>
</ol>
</div>
<a href="#" class="ts-footer-toggle ts-inverse-link"></a>
<div class="ts-additional-content">
<div class="ts-footer-linklists">
<section class="ts-footer-linklist">
<h4 class="ts-section-headline">Abo</h4>
<ul>
<li>
<a href="https://abo.pnn.de/" title="Abonnement" class="ts-inverse-link" target="_blank" rel="noopener">
Abonnement
</a>
</li>
<li>
<a href="https://epaper.pnn.de/" title="E-Paper-Abo" class="ts-inverse-link" target="_blank" rel="noopener">
E-Paper-Abo
</a>
</li>
</ul>
</section>
<section class="ts-footer-linklist">
<h4 class="ts-section-headline">Empfehlungen</h4>
<ul>
<li>
<a href="/potsdamer-neueste-nachrichten-in-potsdam/21236180.html" title="In Potsdam" class="ts-inverse-link" target="_self">
In Potsdam
</a>
</li>
<li>
<a href="/verlagspartner/22590254.html" title="Partner" class="ts-inverse-link" target="_self">
Partner
</a>
</li>
<li>
<a href="https://nl.tagesspiegel.de/form.do?agnCI=992&amp;agnFN=Potsdam-HEUTE&amp;agnUID=##AGNUID##" title="Potsdam HEUTE Newsletter" class="ts-inverse-link" target="_blank" rel="noopener">
Potsdam HEUTE Newsletter
</a>
</li>
<li>
<a href="/potsdamer-neueste-nachrichten-pnn-theaterkasse-in-der-wilhelmgalerie/20983272.html" title="Tickets" class="ts-inverse-link" target="_self">
Tickets
</a>
</li>
<li>
<a href="/die-publikation-fuer-alle-unternehmer-macher-und-entscheider-der-region-das-pnn-magazin-wirtschaft/22589900.html" title="Magazin Wirtschaft" class="ts-inverse-link" target="_self">
Magazin Wirtschaft
</a>
</li>
</ul>
</section>
<section class="ts-footer-linklist">
<h4 class="ts-section-headline">Anzeigenmarkt</h4>
<ul>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/verlagsangaben" title="Anzeigenmarkt" class="ts-inverse-link" target="_blank" rel="noopener">
Anzeigenmarkt
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/team" title="Anzeigenteam" class="ts-inverse-link" target="_blank" rel="noopener">
Anzeigenteam
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/brandenburg-lauft" title="Brandenburg läuft" class="ts-inverse-link" target="_blank" rel="noopener">
Brandenburg läuft
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/magazine" title="Magazine" class="ts-inverse-link" target="_self">
Magazine
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/mittelmark" title="Potsdam Mittelmark Spezial" class="ts-inverse-link" target="_blank" rel="noopener">
Potsdam Mittelmark Spezial
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/PNN" title="Potsdamer Neueste Nachrichten" class="ts-inverse-link" target="_self">
Potsdamer Neueste Nachrichten
</a>
</li>
</ul>
</section>
</div> <a href="#" class="ts-footer-toogle ts-inverse-link"></a>
</div>
</div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile16" id="iqadtile16">
<script type="text/javascript">
AdController.render('iqadtile16');
</script>
</div>
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/datenschutz/20993376.htmlpotsdamer-zeitungsverlagsgesellschaft-datenschutzerklaerung/24335320.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/mediadaten/22590194.html" title="Mediadaten" class="ts-inverse-link" target="_self">
Mediadaten
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/potsdamer-neueste-nachrichten-impressum/20978342.html" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/20992982.html" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Potsdamer Neueste Nachrichten</address>
</nav>
</footer>
</div>
</div>
</div>
<script>
window.AdController && AdController.finalize();
var IQDComplete = {
init: function() {
return true;
}
};
</script>
<script type="text/javascript">
window.urban && urban.cmd.push(function() { urban.collectSlots() });
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: {}
});
</script>
<script type="text/javascript" src="/js/13422028/382/base.js" defer async></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript">
if (document.querySelector('body').classList.contains('ts-is-article')) {
var node = document.querySelector('.ts-plista-main');
if (node !== undefined) {
var text = document.getElementsByClassName('ts-intro')[0].innerText.trim();
var img = document.querySelector('.ts-article-header .ts-type-image img').getAttribute('src');
var data = {
objectID: node.getAttribute("data-objectid"),
title: node.getAttribute("data-title"),
category: node.getAttribute("data-category"),
timestamp: node.getAttribute("data-timestamp")
};
(function(c){
var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){
w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);
}
}({
"publickey": "e00ab93b1c205821c16f67a97494fd78f23e585c",
"item": {
"objectid": data.objectID.trim(),
"title": data.title.trim(),
"text": text,
"url": "http://www.pnn.de" + location.pathname,
"img": img,
"category": data.category.trim(),
"published_at": data.timestamp.trim(),
"updated_at": data.timestamp.trim()
},
"origin": "de"
}));
}
}
</script>
<script type="text/javascript" src="/js/24579726/5/batch.js" async></script>
</body>
</html>
