
<!doctype html>
<html lang="de" class="ts-desktop">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<title>Potsdamer Neueste Nachrichten</title><meta content="" name="page-topic" /><meta content="Nachrichten, News und neueste Meldungen aus dem Inland und dem Ausland" name="description" /><meta name="robots" content="index, follow"><link href="https://www.pnn.de/" rel="canonical" />
<meta http-equiv="Content-Language" content="de-DE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta property="baseUrl" content="/" />
<link rel="canonical" href="https://www.pnn.de/" />
<link rel="alternate" href="https://m.pnn.de/" media="only screen and (max-width: 640px)" />
<meta http-equiv="pragma" content="no-cache" />
<meta property="fb:admins" content="100006400992283, 100002842723419, 100001304541978" />
<meta name="google-site-verification" content="xwYiXDvBsBKyDJ_9ZDAUw-1z1r2YKuwaVJQ01qZdUbY" />
<meta name="google-site-verification" content="6UgeDFIHwt1xhhkG2aGraoHQjNDNbbm7JhIQwnZWbPs" />
<meta property="twitter:account_id" content="22926365" />
<link rel="apple-touch-icon" href="/images/apple-touch-icon-128x128-precomposed/23068932/1-formatOriginal.png" />
<link rel="SHORTCUT ICON" href="/images/favicon/21086350/3-formatOriginal.ico" />
<meta name="msvalidate.01" content="1E3CA20685184916F462A58091526719" />
<meta content="cVetQQ-ZXYeuzhm7WTPAlcC7JY9W8zsxXlGbsJcs75w" name="google-site-verification" />
<meta property="fb:pages" content="150048738393292" />
<meta name="verification" content="e128da0442d60a0b1a06b9700c5b8bb1" />
<meta content="IE=Edge" http-equiv="X-UA-Compatible" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.pnn.de/contentexport/feed/home" />
<link type="text/css" rel="stylesheet" href="/css/13518618/317/styles.css" />
<link type="text/css" rel="stylesheet" href="/css/20958382/45/pnn.css" />
<script type="text/javascript">
window.contentTypeName = "Navigation";
</script>
<script type="text/javascript">
var _sf_startpt=(new Date).getTime(),_dontusemobile=0,_checkMobileQuery=function(e){var o,i,n,r;for(n=0,r=(o=e.split("&")).length;n<r;n++)if("mobile"==(i=o[n].split("="))[0]&&"false"==i[1])return _setCookie("dontusemobile",1,5),void(_dontusemobile=1);return!1},_setCookie=function(e,o,i){var n=new Date;n.setDate(n.getDate()+i);var r=escape(o)+(null==i?"":"; expires="+n.toUTCString());document.cookie=e+"="+r},_getCookie=function(e){var o,i,n,r=document.cookie.split(";");for(o=0;o<r.length;o++)if(i=r[o].substr(0,r[o].indexOf("=")),n=r[o].substr(r[o].indexOf("=")+1),(i=i.replace(/^\s+|\s+$/g,""))==e)return unescape(n);return null},_cookiesEnabled=function(){var e=!1;return _setCookie("cookiesOn",1),1==_getCookie("cookiesOn")&&(e=!0,_removeCookie("cookiesOn")),e},_removeCookie=function(e){_setCookie(e,"",-1)},ua=navigator.userAgent.toLowerCase(),iphone=~ua.indexOf("iphone")||~ua.indexOf("ipod"),ipad=~ua.indexOf("ipad"),android=~ua.indexOf("android"),ismobile=ua.indexOf("mobile"),androidversion=parseFloat(ua.slice(ua.indexOf("android")+8)),query=window.location.search.substring(1),mobile=_checkMobileQuery(query),mobileLink=document.querySelector('link[rel="alternate"][media="only screen and (max-width: 640px)"]');if(mobileLink&&(android||iphone||ipad)&&1!=_getCookie("dontusemobile")&&_cookiesEnabled()&&1!=_dontusemobile&&-1<["www.tagesspiegel.de","preview-www.tagesspiegel.de","e2e-preview-www.tagesspiegel.de","www.pnn.de","preview-www.pnn.de","e2e-preview-www.pnn.de"].indexOf(window.location.hostname)&&"/registrierung/registrierung/3720.html"!==window.location.pathname){var mobileUrl=mobileLink.getAttribute("href");document.referrer?mobileUrl+="?utm_referrer="+encodeURIComponent(document.referrer)+window.location.search.replace("?","&"):mobileUrl+=window.location.search,window.location.replace(mobileUrl)}
</script>
<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript">
window._sp_ = {
config: {
accountId: 692,
baseEndpoint: 'https://cmp-sp.pnn.de',
propertyHref: 'https://www.pnn.de'
}
};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js" async></script>
<script type="text/javascript">
var adslotFilledByCriteo=function(){var d={},e=function(e,a){d[e]=a};return window.sc={},window.addEventListener("message",function(d){try{var e=JSON.parse(d.data);if(e.cmd)switch(e.cmd){case"displayAdDefend":window.sc[e.id.replace("crt-","")]=!1}}catch(d){}},!1),e}();
</script>
<link rel="preload" href="https://script.ioam.de/iam.js?m=1" as="script">
<script type="text/javascript">
var iam_data = {
"st": "tagspieg", // site/domain
"cp": "pnn-home", // new code KAT 2.0
"sv": "ke", // AGOF/FraBo-Tag, in = Aktiviert, ke = Nicht aktiviert
"sc": "yes"
};
var src = "https://script.ioam.de/iam.js?m=1";
var el = document.createElement("script");
el.type = "text/javascript";
el.src = src;
el.async = true;
el.addEventListener("load", function() {
iom.c(iam_data, 1);
});
document.head.appendChild(el);
</script>
<script>
var cmsObject = {};
cmsObject = {
$handle: "homepage",
level2: "pnn",
level3: "homepage",
level4: "",
keywords: "pid20936628",
tma: "default",
platform: "desktop"
};
</script>
<script type="text/javascript">
var urbanTargeting = {
type: "homepage",
category: ["pnn"],
subcategory: ["homepage"],
subcategory2: [""],
keywords: ["pid20936628"],
detailPageId: ["20936628"],
tspTheme: ["default"]
};
</script>
<script type="text/javascript">
var ssoCookie = _getCookie('sso_user_data');
var ssoUserData = JSON.parse(decodeURIComponent(ssoCookie));
var isSubscriber = (ssoUserData && ssoUserData.status) ? ssoUserData.status === 'activated' : false;
var jsPageContext = jsPageContext || {};
jsPageContext.isSubscriber = isSubscriber;
jsPageContext.disableAds = _getCookie("disableAds") === "jfg7df5H3ktjz" || (jsPageContext.isAppContext && jsPageContext.isSubscriber);
function IQSLoader(url) {
var script = document.createElement("script")
script.type = "text/javascript";
script.src = url;
document.getElementsByTagName("head")[0].appendChild(script);
}
var iqd_mode = (function() {
var dm = window.location.href.toLowerCase();
return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
})();
var iqd_client = (function() {
var clients = {
'www.tagesspiegel.de': 'tsp',
'm.tagesspiegel.de': 'tsp_mob',
'www.pnn.de': 'tsp',
'm.pnn.de': 'tsp_mob',
};
var hostname = window.location.hostname.toLowerCase().replace('e2e-','').replace('preview-','');
return clients[hostname];
})();
if (!jsPageContext.disableAds) {
IQSLoader("https://s3.eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_" + iqd_client + "/" + iqd_mode + "/iqadcontroller.js.gz");
}
</script>
<script type="text/javascript">
(function() {
window.AdController = {
i: null, // page info
q: [], // render queue
f: false, // is finalized
s: false, // is staged
n: false, // is initialized
r: null, // ready function
c: [], // command queue
setPageInfo: function(i) {
window.AdController.i = i;
},
stage: function() {
window.AdController.s = true;
},
initialize: function() {
window.AdController.n = true;
},
render: function(n, c) {
window.AdController.q.push([n, c]);
},
finalize: function() {
window.AdController.f = true;
},
ready: function(callback) {
window.AdController.r = callback;
},
startLoadCycle: function() {
window.AdController.c.push(['startLoadCycle']);
},
reload: function(p, t) {
window.AdController.c.push(['reload', p, t]);
},
reinitialize: function(i) {
window.AdController.c.push(['reinitialize', i]);
}
};
})();
</script>
<script type="text/javascript">
if (!jsPageContext.disableAds) {
if (!AdController._initialized) {
AdController.setPageInfo(cmsObject);
try {
AdController.stage();
} catch (e) {}
AdController.initialize();
} else {
(function checkDOMReadyState(c) {
try {
if (AdController.getRenderController().isReady()) {
AdController.reinitialize(cmsObject);
}
} catch (e) {
if (c < 50) {
c++;
setTimeout(function() {
checkDOMReadyState(c);
}, 100);
}
}
})(0);
}
}
</script>
</head>
<body class="pnn">
<noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NPPGVV"
                              height="0" width="0" style="display:none;visibility:hidden">
                </iframe>
            </noscript>
<script>
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-NPPGVV');
            </script>
<div id="iqd_mainAd">
<div id="iqd_align_Ad">
<div id="iqd_topAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile1" id="iqadtile1">
<script type="text/javascript">
AdController.render('iqadtile1');
</script>
</div>
</div>
<div id="iqd_leftAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile20" id="iqadtile20">
<script type="text/javascript">
AdController.render('iqadtile20');
</script>
</div>
</div>
<div id="iqd_rightAd">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile2" id="iqadtile2">
<script type="text/javascript">
AdController.render('iqadtile2');
</script>
</div>
</div>
</div>
</div>
<header class="ts-header" data-command="header.stickyHeader" data-service-url="/ajaxentry/cache/subnav?tgId=22672864&amp;navId=20951380">
<div class="ts-stage-wrapper">
<div class="ts-header-stage">
<h1 class="ts-logo">
<a href="/" title="PNN" class="ts-logo-link">PNN</a>
</h1>
<nav class="ts-main-nav " role="navigation">
<ul class="ts-main-nav-items ts-flyout-disabled" data-command="header.navigation">
<li class=" ts-active">
<a href="/" title="PNN" class="ts-link" target="_self">
Startseite
</a>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20952684&amp;navId=20947394>
<a href="/potsdam/" title="Potsdam" class="ts-link" target="_self">
Potsdam
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/garnisonkirche/" title="Garnisonkirche" class="ts-link" target="_self">
Garnisonkirche
</a>
</li>
<li>
<a href="/themen/jugend-und-medien/" title="Jugend und Medien" class="ts-link" target="_self">
Jugend und Medien
</a>
</li>
<li>
<a href="/themen/Polizei/" title="Polizei" class="ts-link" target="_self">
Polizei
</a>
</li>
<li>
<a href="/themen/schule-und-kita/" title="Schule und Kita" class="ts-link" target="_self">
Schule und Kita
</a>
</li>
<li>
<a href="/themen/stadtentwicklung/" title="Stadtentwicklung" class="ts-link" target="_self">
Stadtentwicklung
</a>
</li>
<li>
<a href="/potsdam/stadtleben/" title="Stadtleben" class="ts-link" target="_self">
Stadtleben
</a>
</li>
<li>
<a href="/themen/staudenhof/" title="Staudenhof" class="ts-link" target="_self">
Staudenhof
</a>
</li>
<li>
<a href="/themen/verkehr/" title="Verkehr" class="ts-link" target="_self">
Verkehr
</a>
</li>
<li>
<a href="/themen/potsdam-wohnen/" title="Wohnen" class="ts-link" target="_self">
Wohnen
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20967180&amp;navId=20951266>
<a href="/potsdam-mittelmark/" title="Potsdam-Mittelmark" class="ts-link" target="_self">
Potsdam-Mittelmark
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/beelitz/" title="Beelitz" class="ts-link" target="_self">
Beelitz
</a>
</li>
<li>
<a href="/themen/kleinmachnow/" title="Kleinmachnow" class="ts-link" target="_self">
Kleinmachnow
</a>
</li>
<li>
<a href="/themen/michendorf/" title="Michendorf" class="ts-link" target="_self">
Michendorf
</a>
</li>
<li>
<a href="/themen/nuthetal/" title="Nuthetal" class="ts-link" target="_self">
Nuthetal
</a>
</li>
<li>
<a href="/themen/schwielowsee/" title="Schwielowsee" class="ts-link" target="_self">
Schwielowsee
</a>
</li>
<li>
<a href="/themen/stahnsdorf/" title="Stahnsdorf" class="ts-link" target="_self">
Stahnsdorf
</a>
</li>
<li>
<a href="/themen/teltow/" title="Teltow" class="ts-link" target="_self">
Teltow
</a>
</li>
<li>
<a href="/themen/werder-havel/" title="Werder (Havel)" class="ts-link" target="_self">
Werder (Havel)
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=21064592&amp;navId=20954752>
<a href="/brandenburg/" title="Brandenburg" class="ts-link" target="_self">
Brandenburg
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/bildung/" title="Bildung" class="ts-link" target="_self">
Bildung
</a>
</li>
<li>
<a href="/themen/ber/" title="BER" class="ts-link" target="_self">
BER
</a>
</li>
<li>
<a href="/themen/braunkohle/" title="Braunkohle" class="ts-link" target="_self">
Braunkohle
</a>
</li>
<li>
<a href="/themen/extremismus/" title="Extremismus" class="ts-link" target="_self">
Extremismus
</a>
</li>
<li>
<a href="/themen/justiz/" title="Justiz" class="ts-link" target="_self">
Justiz
</a>
</li>
<li>
<a href="/themen/kriminalitaet/" title="Kriminalität" class="ts-link" target="_self">
Kriminalität
</a>
</li>
<li>
<a href="/themen/bundestagswahl-2021/" title="Bundestagswahl 2021" class="ts-link" target="_self">
Bundestagswahl 2021
</a>
</li>
<li>
<a href="/themen/mauerfall/" title="Mauerfall" class="ts-link" target="_self">
Mauerfall
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=21050322&amp;navId=20954754>
<a href="/kultur/" title="Kultur" class="ts-link" target="_self">
Kultur
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/ausstellungen/" title="Ausstellungen" class="ts-link" target="_self">
Ausstellungen
</a>
</li>
<li>
<a href="/themen/film/" title="Film" class="ts-link" target="_self">
Film
</a>
</li>
<li>
<a href="/themen/fontane/" title="Fontane" class="ts-link" target="_self">
Fontane
</a>
</li>
<li>
<a href="/themen/kulturpolitik/" title="Kulturpolitik" class="ts-link" target="_self">
Kulturpolitik
</a>
</li>
<li>
<a href="/themen/literatur/" title="Literatur" class="ts-link" target="_self">
Literatur
</a>
</li>
<li>
<a href="/themen/barberini/" title="Museum Barberini" class="ts-link" target="_self">
Museum Barberini
</a>
</li>
<li>
<a href="/themen/musik/" title="Musik" class="ts-link" target="_self">
Musik
</a>
</li>
<li>
<a href="/themen/tanz/" title="Tanz" class="ts-link" target="_self">
Tanz
</a>
</li>
<li>
<a href="/themen/theater/" title="Theater" class="ts-link" target="_self">
Theater
</a>
</li>
<li>
<a href="/kultur/ueberregional/" title="Überregional" class="ts-link" target="_self">
Überregional
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20960128&amp;navId=20960126>
<a href="/wissenschaft/" title="Wissenschaft" class="ts-link" target="_self">
Wissenschaft
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/fachhochschulen/" title="Fachhochschulen" class="ts-link" target="_self">
Fachhochschulen
</a>
</li>
<li>
<a href="/themen/filmuniversitaet/" title="Filmuniversität" class="ts-link" target="_self">
Filmuniversität
</a>
</li>
<li>
<a href="/themen/forschungseinrichtungen/" title="Forschungseinrichtungen" class="ts-link" target="_self">
Forschungseinrichtungen
</a>
</li>
<li>
<a href="/themen/hasso-plattner-institut/" title="Hasso Plattner Institut" class="ts-link" target="_self">
Hasso Plattner Institut
</a>
</li>
<li>
<a href="/themen/klimaforschung-potsdam/" title="Klimaforschung Potsdam" class="ts-link" target="_self">
Klimaforschung Potsdam
</a>
</li>
<li>
<a href="/themen/universitaet-potsdam/" title="Universität Potsdam" class="ts-link" target="_self">
Universität Potsdam
</a>
</li>
<li>
<a href="/themen/wissenschaftsstandort-golm/" title="Wissenschaftsstandort Golm" class="ts-link" target="_self">
Wissenschaftsstandort Golm
</a>
</li>
<li>
<a href="/wissenschaft/ueberregional/" title="Überregional" class="ts-link" target="_self">
Überregional
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20960116&amp;navId=20960114>
<a href="/sport/" title="Sport" class="ts-link" target="_self">
Sport
</a>
<ul class="ts-sub-nav">
<li>
<a href="/themen/sv-babelsberg-03/" title="SV Babelsberg 03" class="ts-link" target="_self">
SV Babelsberg 03
</a>
</li>
<li>
<a href="/themen/turbine-potsdam/" title="Turbine Potsdam" class="ts-link" target="_self">
Turbine Potsdam
</a>
</li>
<li>
<a href="/themen/sc-potsdam/" title="SC Potsdam" class="ts-link" target="_self">
SC Potsdam
</a>
</li>
<li>
<a href="/themen/vfl-potsdam/" title="VfL Potsdam" class="ts-link" target="_self">
VfL Potsdam
</a>
</li>
<li>
<a href="/themen/potsdam-royals/" title="Potsdam Royals" class="ts-link" target="_self">
Potsdam Royals
</a>
</li>
<li>
<a href="/themen/osc-potsdam/" title="OSC Potsdam" class="ts-link" target="_self">
OSC Potsdam
</a>
</li>
<li data-img-src="/images/heprodimagesfotos83120110718stadion-jpg/9350216/4-format535.jpg">
<a href="/themen/olympia/" title="Olympia" class="ts-link" target="_self">
Olympia
</a>
</li>
<li>
<a href="/themen/brandenburg-laeuft/" title="Brandenburg läuft" class="ts-link" target="_self">
Brandenburg läuft
</a>
</li>
<li>
<a href="/themen/potsdamer-talente/" title="Potsdamer Talente" class="ts-link" target="_self">
Potsdamer Talente
</a>
</li>
<li>
<a href="/sport/ueberregional/" title="Überregional" class="ts-link" target="_self">
Überregional
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=20960170&amp;navId=20960168>
<a href="/meinung/" title="Meinung" class="ts-link" target="_self">
Meinung
</a>
<ul class="ts-sub-nav">
<li>
<a href="/meinung/kommentare/" title="Kommentare" class="ts-link" target="_self">
Kommentare
</a>
</li>
<li>
<a href="/meinung/kolumne/" title="Kolumne" class="ts-link" target="_self">
Kolumne
</a>
</li>
<li>
<a href="/meinung/gastbeitraege/" title="Gastbeiträge" class="ts-link" target="_self">
Gastbeiträge
</a>
</li>
<li>
<a href="/meinung/lesermeinung/" title="Lesermeinung" class="ts-link" target="_self">
Lesermeinung
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav" data-url=/ajaxentry/cache/subnav?tgId=22823036&amp;navId=22823034>
<a href="/ueberregionales/" title="Überregionales" class="ts-link" target="_self">
Überregionales
</a>
<ul class="ts-sub-nav">
<li>
<a href="/ueberregionales/inland/" title="Inland" class="ts-link" target="_self">
Inland
</a>
</li>
<li>
<a href="/ueberregionales/ausland/" title="Ausland" class="ts-link" target="_self">
Ausland
</a>
</li>
<li>
<a href="/ueberregionales/panorama/" title="Panorama" class="ts-link" target="_self">
Panorama
</a>
</li>
<li>
<a href="/ueberregionales/netzwelt/" title="Netzwelt" class="ts-link" target="_self">
Netzwelt
</a>
</li>
</ul>
</li>
</ul>
</nav>
<ul class="ts-services">
<li class="ts-paid-offers-links">
<ul class="ts-service-links-items" role="navigation">
<li>
<a href="http://abo.pnn.de/" title="Abo" class="ts-link" target="_blank">
Abo
</a>
</li>
<li>
<a href="https://epaper.tagesspiegel.de/pnn" title="E-Paper" class="ts-link" target="_blank">
E-Paper
</a>
</li>
<li>
<a href="https://shop.tagesspiegel.de/?utm_source=pnn&amp;utm_campaign=products&amp;utm_medium=header-link" title="Shop" class="ts-link" target="_blank">
Shop
</a>
</li>
</ul> </li>
<li class="ts-service-links">
<ul class="ts-service-links-items" role="navigation">
<li class="ts-has-subnav">
<button class="ts-title">PNN App &amp; E-Paper</button>
<ul class="ts-sub-nav">
<li>
<a href="https://apps.apple.com/de/app/potsdamer-neueste-nachrichten/id1114013872" title="Zur iOS App" class="ts-link" target="_blank">
Zur iOS App
</a>
</li>
<li>
<a href="https://play.google.com/store/apps/details?id=de.pnn.pnnepaper&amp;utm_source=dankeseite&amp;utm_campaign=download-dankseite&amp;medium=badge" title="Zur Android App" class="ts-link" target="_blank">
Zur Android App
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav">
<button class="ts-title">Anzeigen</button>
<ul class="ts-sub-nav">
<li>
<a href="https://anzeigeneingabe.tagesspiegel.de/?em_az%5brubrik%5d=1499&amp;em_az%5bart%5d=p" title="Anzeigeneingabe" class="ts-link" target="_blank">
Anzeigeneingabe
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav">
<button class="ts-title">Newsletter</button>
<ul class="ts-sub-nav">
<li>
<a href="https://potsdamheute.pnn.de?bezuggrd=INT&amp;utm_source=INT&amp;utm_medium=Link&amp;utm_campaign=NWL-2020KW22-Website-Serviceleiste" title="Potsdam HEUTE" class="ts-link" target="_blank">
Potsdam HEUTE
</a>
</li>
</ul>
</li>
<li>
<a href="/newsfeeds-von-pnn/22578040.html" title="RSS" class="ts-link" target="_blank">
RSS
</a>
</li>
<li class="ts-has-subnav">
<button class="ts-title">Jobs</button>
<ul class="ts-sub-nav">
<li>
<a href="https://jobs.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_medium=service-navigation" title="Jobbörse Potsdam / Berlin" class="ts-link" target="_blank">
Jobbörse Potsdam / Berlin
</a>
</li>
<li>
<a href="https://verlagsjobs.tagesspiegel.de/?utm_source=tagesspiegel&amp;utm_medium=service-navigation" title="Jobs beim Tagesspiegel" class="ts-link" target="_blank">
Jobs beim Tagesspiegel
</a>
</li>
</ul>
</li>
<li class="ts-has-subnav">
<button class="ts-title">Magazine</button>
<ul class="ts-sub-nav">
<li>
<a href="/potsdamer-neueste-nachrichten-in-potsdam/21236180.html" title="In Potsdam" class="ts-link" target="_blank">
In Potsdam
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.tagesspiegel.de/" title="Tagesspiegel" class="ts-link" target="_blank">
Tagesspiegel
</a>
</li>
</ul> </li>
</ul>
<ul class="ts-socials">
<li>
<a href="https://www.facebook.com/PNN.de/" title="Folgen Sie uns auf Facebook" class="ts-inverse-link ts-social-page ts-facebook" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000"><title>Facebook</title><path d="M373.95 326.92H269.23v170.94h104.72V1000h201.37V495.73h140.49l14.96-168.8H575.32v-96.16c0-39.8 8.01-55.56 46.47-55.56h108.98V0H591.35c-149.84 0-217.4 65.97-217.4 192.3v134.62z" /></svg>
Folgen Sie uns auf Facebook
</a> </li>
<li>
<a href="https://twitter.com/pnn_de" title="Folgen Sie uns auf Twitter" class="ts-inverse-link ts-social-page ts-twitter" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 344 282" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M344 33c-12 8-26 12-40 12 15-9 27-23 32-40-13 11-28 17-45 17-39-40-106-23-121 31-3 11-3 23-1 34-57-3-109-30-145-74-18 32-8 73 22 94-11 0-22-2-32-7 1 33 24 62 56 69-10 3-21 3-32 1 9 29 36 49 67 50-32 19-68 29-105 29 129 84 301-3 309-157V70c13-11 25-23 35-37" /></svg>
Folgen Sie uns auf Twitter
</a> </li>
<li>
<a href="https://www.instagram.com/pnn_de/" title="Folgen Sie uns auf Instagram" class="ts-inverse-link ts-social-page ts-instagram" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 326 326" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#fff" stroke-width="29"><rect height="296" rx="78" width="296" x="15" y="15" /><circle cx="163" cy="163" r="69" /></g><circle cx="250" cy="76" fill="#fff" r="19" /></svg>
Folgen Sie uns auf Instagram
</a> </li>
<li>
<a href="https://www.youtube.com/channel/UCIdlfcxoV-ziX-ydkVLdLYA" title="Folgen Sie uns auf Youtube" class="ts-inverse-link ts-social-page ts-youtube" target="_blank" rel="nofollow noopener">
<svg class="ts-link-icon" viewBox="0 0 356 251" fill="#ed1d24" xmlns="http://www.w3.org/2000/svg"><path d="M349 212c-4 15-17 27-32 31-37 10-242 10-278 0-15-4-28-16-32-31C-3 173-2 76 7 38c4-15 17-27 32-31C78-3 283-2 317 7c15 4 28 16 32 31 9 37 9 138 0 174zM142 72v106l93-53z" fill="#fff" /></svg>
Folgen Sie uns auf Youtube
</a> </li>
</ul>
<section class="ts-main-search">
<form role="form" class="ts-form" autocomplete="off" action="/suchergebnis/" method="get" accept-charset="UTF-8">
<input type="hidden" name="p" value="suche" />
<input type="search" name="sw" class="ts-input" autocomplete="off" placeholder="Suchbegriff eingeben" />
<button class="ts-btn ts-btn-primary" title="Suche starten!">
<span class="ts-search-submit-text">Suchen</span>
</button>
</form>
</section>
<button class="ts-toggle-menu">
<svg class="ts-icon-burger" viewBox="0 0 80 43" xmlns="http://www.w3.org/2000/svg"><path stroke="#4A4A4A" stroke-width="4" d="M0 2h80M0 21h80M0 41h80" /></svg>
<svg class="ts-icon-close" viewBox="0 0 60 60" xmlns="http://www.w3.org/2000/svg"><g fill="none" stroke="#4A4A4A" stroke-width="2" stroke-linejoin="round" stroke-linecap="round"><circle cx="30" cy="30" r="29" /><path d="M17 17l26 26M43 17L17 43" /></g></svg>
<span class="ts-toggle-label">Menü</span>
</button>
</div>
</div>
</header><section class="ts-topics-list">
<div class="ts-stage-wrapper">
<div class="ts-content-stage">
<strong class="ts-strong">Themen:</strong>
<ul>
<li>
<a href="/themen/coronavirus-in-brandenburg/" title="Coronavirus in Brandenburg" class="ts-inverse-link" target="_self">
Coronavirus in Brandenburg
</a>
</li>
<li>
<a href="/themen/70-jahre-pnn/" title="70 Jahre PNN" class="ts-inverse-link" target="_self">
70 Jahre PNN
</a>
</li>
<li>
<a href="/themen/stadtentwicklung/" title="Stadtentwicklung" class="ts-inverse-link" target="_self">
Stadtentwicklung
</a>
</li>
<li>
<a href="/themen/bundestagswahl-2021/" title="Bundestagswahl 2021" class="ts-inverse-link" target="_self">
Bundestagswahl 2021
</a>
</li>
<li>
<a href="/themen/potsdam-wohnen/" title="Wohnen" class="ts-inverse-link" target="_self">
Wohnen
</a>
</li>
<li>
<a href="/themen/verkehr/" title="Verkehr" class="ts-inverse-link" target="_self">
Verkehr
</a>
</li>
<li>
<a href="/themen/Polizei/" title="Polizei" class="ts-inverse-link" target="_self">
Polizei
</a>
</li>
<li>
<a href="/themen/ber/" title="BER" class="ts-inverse-link" target="_self">
BER
</a>
</li>
</ul>
</div>
</div>
</section>
<div class="ts-page-wrapper">
<div class="ts-stage-wrapper">
<div class="ts-stage" data-command="toTop">
<div class="ts-container">
</div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile3" id="iqadtile3">
<script type="text/javascript">
AdController.render('iqadtile3');
</script>
</div>
<div class="ts-content-wrapper hcf-clearfix">
<div class="hcf-main-col ajaxify" data:command="getComments" data:param="{&#34;url&#34;:&#34;/ajaxentry/cache/numberofcomments?commentRootId=20952524&#34;,&#34;key&#34;:&#34;cid&#34;,&#34;className&#34;:&#34;showCommentNumbers&#34;,&#34;idPrefix&#34;:&#34;commentDiv_&#34;}">
<div class="hcf-ressort">
<ul class="hcf-teaser-list">
<li class="hcf-first hcf-lead ts-doctype-image hcf-wide hcf-left hcf-teaser">
<h2>
<a href="/potsdam/terrassen-vor-potsdamer-minsk-umbau-am-brauhausberg-verzoegert-sich/27388378.html" title="Umbau am Brauhausberg verzögert sich">
<em class="hcf-overline">
Terrassen vor Potsdamer Minsk
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Umbau am Brauhausberg verzögert sich</span>
</a>
</h2>
<p>
Auf dem Areal sollen drei Terrassen mit Brunnen, eine Rasenfläche und ein Spielplatz entstehen. Aufträge an Baufirmen wurde aber offenbar noch nicht vergeben.<span class="hcf-editor"> Von Marco Zschieck</span><span class="hcf-read-more">
<a href="/potsdam/terrassen-vor-potsdamer-minsk-umbau-am-brauhausberg-verzoegert-sich/27388378.html" title="Umbau am Brauhausberg verzögert sich">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27388378"></span>
</span> </p>
<div class="hcf-smart-box hcf-top">
<div class="hcf-image-wrapper hcf-img-controls">
<a href="/potsdam/terrassen-vor-potsdamer-minsk-umbau-am-brauhausberg-verzoegert-sich/27388378.html" title="Umbau am Brauhausberg verzögert sich">
<img src="/images/aussengestaltung-des-kuenftigen-ddr-kunstmuseums-undquotminskundquot-in-potsdam-von-der-hasso-plattner-foundation/27123446/1-format8.jpg" alt="So soll die Fläche zwischen Minsk, blu und Leipziger Dreieck künftig aussehen. " /> </a>
</div>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/verzoegerung-bei-umbau-des-leipziger-dreiecks-weniger-parkplaetze-am-brauhausberg/27266618.html" title="Weniger Parkplätze am Brauhausberg">
<em>Verzögerung bei Umbau des Leipziger Dreiecks:</em>
Weniger Parkplätze am Brauhausberg
</a>
</li>
<li class="hcf-article-link">
<a href="/kultur/interview-mit-der-direktorin-des-minsk-wir-wollen-auf-spurensuche-gehen-/27168344.html" title="„Wir wollen auf Spurensuche gehen“ ">
<em>Interview mit der Direktorin des &quot;Minsk&quot;:</em>
„Wir wollen auf Spurensuche gehen“
</a>
</li>
<li class="hcf-article-link">
<a href="/kultur/potsdams-neues-museum-am-brauhausberg-ein-erster-blick-in-das-minsk/27163720.html" title="Ein erster Blick in &quot;Das Minsk&quot;">
<em>Potsdams neues Museum am Brauhausberg:</em>
Ein erster Blick in &quot;Das Minsk&quot;
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/zaun-am-landtag-bleibt-schaeden-an-der-fassade-werden-begutachtet/27388404.html" title="Schäden an der Fassade werden begutachtet">
<em class="hcf-overline">
Zaun am Landtag bleibt
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Schäden an der Fassade werden begutachtet</span>
</a>
</h2>
<p>
An mehreren Stellen der Fassade sowie an einer Stelle im Innenhof wurden Risse und Abbrüche am Sandstein des Gesimses festgestellt. Jetzt muss die Ursache ermittelt werden.<span class="hcf-editor"> Von Marco Zschieck</span><span class="hcf-read-more">
<a href="/potsdam/zaun-am-landtag-bleibt-schaeden-an-der-fassade-werden-begutachtet/27388404.html" title="Schäden an der Fassade werden begutachtet">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27388404"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/zaun-am-landtag-bleibt-schaeden-an-der-fassade-werden-begutachtet/27388404.html" title="Schäden an der Fassade werden begutachtet">
<img src="/images/heprodimagesfotos93120210703puttesschlos1_1121_1_20210702173252517-jpg/27388414/2-format2.jpg" alt="An der Fassadenverkleidung des Landtagsschlosses zeigen sich Risse und Brüche, die nun untersucht werden." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/sieben-jahre-nach-eroeffnung-sperrungen-wegen-schaeden-am-landtag/27385042.html" title="Sperrungen wegen Schäden am Landtag">
<em>Sieben Jahre nach Eröffnung:</em>
Sperrungen wegen Schäden am Landtag
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li>
<div class="hcf-teaser ts-zr12qtz-iqd" id='iqadtile99'>
<script type="text/javascript">
AdController.render('iqadtile99');
</script>
</div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-sechs-neuinfektionen-in-brandenburg-inzidenz-bei-2-3/25617916.html" title="Sechs Neuinfektionen in Brandenburg - Inzidenz bei 2,3">
<em class="hcf-overline">
<span class="ts-marker ts-marker-live" title="Live">Live</span>
Corona-Newsblog für Potsdam und Brandenburg
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Sechs Neuinfektionen in Brandenburg - Inzidenz bei 2,3</span>
</a>
</h2>
<p>
Cottbusser Virologe rechnet mit steigenden Corona-Zahlen trotz Impfungen + Schlössernacht 2021 noch möglich + Keine Neuinfektionen in Potsdam und Mittelmark + Die aktuelle Lage im Überblick.<span class="hcf-editor"> Von Christian Müller, Sabine Schicketanz, Sandra Calvez</span><span class="hcf-read-more">
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-sechs-neuinfektionen-in-brandenburg-inzidenz-bei-2-3/25617916.html" title="Sechs Neuinfektionen in Brandenburg - Inzidenz bei 2,3">mehr</a>
<span class="showCommentNumbers" id="commentDiv_25617916"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-sechs-neuinfektionen-in-brandenburg-inzidenz-bei-2-3/25617916.html" title="Sechs Neuinfektionen in Brandenburg - Inzidenz bei 2,3">
<img src="/images/brandenburger-strae/27309976/1-format2.jpg" alt="Die Corona-Lage in Potsdam ist derzeit entspannt." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/brandenburg/coronakrise-in-brandenburg-rueckblick-der-beginn-der-2-corona-welle-/26821156.html" title="Rückblick: Der Beginn der 2. Corona-Welle ">
<em>Coronakrise in Brandenburg:</em>
Rückblick: Der Beginn der 2. Corona-Welle
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/coronakrise-in-brandenburg-stockende-impfkampagne-und-die-bundesnotbremse-rueckblick-auf-das-fruehjahr/27220578.html" title="Stockende Impfkampagne und die Bundesnotbremse - Rückblick auf das Frühjahr">
<em>Coronakrise in Brandenburg:</em>
Stockende Impfkampagne und die Bundesnotbremse - Rückblick auf das Frühjahr
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/ueberregionales/baerbock-bekommt-bei-k-frage-wenig-rueckhalt-union-im-sonntagstrend-jetzt-zehn-prozentpunkte-vor-den-gruenen/27390162.html" title="Union im „Sonntagstrend“ jetzt zehn Prozentpunkte vor den Grünen">
<em class="hcf-overline">
Baerbock bekommt bei K-Frage wenig Rückhalt
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Union im „Sonntagstrend“ jetzt zehn Prozentpunkte vor den Grünen</span>
</a>
</h2>
<p>
Die Grünen verlieren einer Insa-Umfrage zufolge weiter an Boden und liegen nur noch knapp vor der SPD. Die Union baut ihren komfortablen Vorsprung noch aus.<span class="hcf-read-more">
<a href="/ueberregionales/baerbock-bekommt-bei-k-frage-wenig-rueckhalt-union-im-sonntagstrend-jetzt-zehn-prozentpunkte-vor-den-gruenen/27390162.html" title="Union im „Sonntagstrend“ jetzt zehn Prozentpunkte vor den Grünen">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27390162"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/ueberregionales/baerbock-bekommt-bei-k-frage-wenig-rueckhalt-union-im-sonntagstrend-jetzt-zehn-prozentpunkte-vor-den-gruenen/27390162.html" title="Union im „Sonntagstrend“ jetzt zehn Prozentpunkte vor den Grünen">
<img src="/images/imago0122961620h/27390174/2-format2.jpg" alt="Derzeit ungleiche Konkurrenz. Armin Laschet liegt mit der Union deutlich vor Annalena Baerbocks Grünen." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="" title="Die Grünen haben ihre Wahlkampfkrise selbst verschuldet">
<em>Kanzleramt in weiter Ferne:</em>
Die Grünen haben ihre Wahlkampfkrise selbst verschuldet
</a>
</li>
<li class="hcf-article-link">
<a href="" title="Mehrheit hält Baerbocks Kanzlerkandidatur für einen Fehler">
<em>Vertrauen in die Grünen-Chefin sinkt:</em>
Mehrheit hält Baerbocks Kanzlerkandidatur für einen Fehler
</a>
</li>
<li class="hcf-article-link">
<a href="" title="Baerbock soll sich für ihr Buch auch bei Joschka Fischer bedient haben">
<em>Neue Vorwürfe gegen Grünen-Kandidatin:</em>
Baerbock soll sich für ihr Buch auch bei Joschka Fischer bedient haben
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul>
</div>
<div class="hcf-ressort"><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left hcf-paid" data-command=ecommerceTracking>
<h2>
<a href="https://plus.tagesspiegel.de/berlin/nordsee-ostsee-und-die-berge-alles-ausgebucht-wo-kurzentschlossene-jetzt-noch-urlaub-machen-koennen-173154.html?bezuggrd=PWP&amp;utm_source" title="Wo Kurzentschlossene jetzt noch Urlaub machen können">
<em class="hcf-overline">
<svg aria-hidden="true" class="ts-marker--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
Nordsee, Ostsee und die Berge – alles ausgebucht?
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Wo Kurzentschlossene jetzt noch Urlaub machen können</span>
</a>
</h2> <p>
Der Campingplatz am Meer: ausgebucht. Die Ferienwohnung in den Bergen: belegt. Dabei lassen sich auch jetzt in deutschen Urlaubsregionen Unterkünfte finden. Einige Tipps.<span class="hcf-read-more"><a href="https://plus.tagesspiegel.de/berlin/nordsee-ostsee-und-die-berge-alles-ausgebucht-wo-kurzentschlossene-jetzt-noch-urlaub-machen-koennen-173154.html?bezuggrd=PWP&#38;utm_source" title="T+" target="_self"> mehr</a></span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="https://plus.tagesspiegel.de/berlin/nordsee-ostsee-und-die-berge-alles-ausgebucht-wo-kurzentschlossene-jetzt-noch-urlaub-machen-koennen-173154.html?bezuggrd=PWP&amp;utm_source" title="Wo Kurzentschlossene jetzt noch Urlaub machen können">
<img src="/images/gettyimages-1297402339/27388442/4-format2.jpg" alt="Das Seebad Ahlbeck auf der Ostseeinsel Usedom." />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/potsdam/obsternte-in-potsdam-kampf-um-die-kirsche/27388138.html" title="Kampf um die Kirsche">
<em class="hcf-overline">
Obsternte in Potsdam
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Kampf um die Kirsche</span>
</a>
</h2>
<p>
Die Selbstpflücksaison bei Potsdams Obstbauern läuft - wegen der Wetterkapriolen mit gemischtem Erfolg. Auch Stare sind ein Problem. Was Selbstpflücker an diesem Wochenende erwartet.<span class="hcf-editor"> Von Jana Haase</span><span class="hcf-read-more">
<a href="/potsdam/obsternte-in-potsdam-kampf-um-die-kirsche/27388138.html" title="Kampf um die Kirsche">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27388138"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/obsternte-in-potsdam-kampf-um-die-kirsche/27388138.html" title="Kampf um die Kirsche">
<img src="/images/obstbauer-gerhard-neumann-neumanns-erntegarten-bornim-potsdam-brandenburg-kirsche-kirschen-ernte-02-07-2021-foto-sebastian-gabsch/27388164/1-format2.jpg" alt="Bei Obstbauer Gerhard Neumann gibt es unter anderem Kirschen zur Selbsternte." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/frost-im-april-schnee-im-mai-zu-kalt-fuer-bienen-und-insekten/27170442.html" title="Zu kalt für Bienen und Insekten">
<em>Frost im April, Schnee im Mai:</em>
Zu kalt für Bienen und Insekten
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/mit-kanonen-gegen-stare/21957636.html" title="Mit Kanonen gegen Stare">
<em>Potsdam:</em>
Mit Kanonen gegen Stare
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/cottbusser-virologe-zu-delta-ausbreitung-und-em-was-die-uefa-gemacht-hat-ist-absolut-grenzwertig-/27389546.html" title="&quot;Was die UEFA gemacht hat, ist absolut grenzwertig.&quot;">
<em class="hcf-overline">
Cottbusser Virologe zu Delta-Ausbreitung und EM
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">"Was die UEFA gemacht hat, ist absolut grenzwertig."</span>
</a>
</h2>
<p>
Der Virologe Frank Hufert rechnet trotz Impfungen mit steigenden Zahlen und übt deutliche Kritik an der UEFA wegen EM-Spielen in vollen Stadien.<span class="hcf-editor"> Von Kay Grimmer, Silke Nauschütz</span><span class="hcf-read-more">
<a href="/potsdam/cottbusser-virologe-zu-delta-ausbreitung-und-em-was-die-uefa-gemacht-hat-ist-absolut-grenzwertig-/27389546.html" title="&quot;Was die UEFA gemacht hat, ist absolut grenzwertig.&quot;">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27389546"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/cottbusser-virologe-zu-delta-ausbreitung-und-em-was-die-uefa-gemacht-hat-ist-absolut-grenzwertig-/27389546.html" title="&quot;Was die UEFA gemacht hat, ist absolut grenzwertig.&quot;">
<img src="/images/pnn/27389548/1-format2.jpg" alt="Frank Torsten Hufert, leitet seit 2014 das Institut für Mikrobiologie und Virologie der Medizinischen Hochschule Brandenburg. " />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/corona-pandemie-in-deutschland-lauterbach-fordert-strafen-fuer-schwaenzer-von-impfterminen/25560996.html" title="Lauterbach fordert Strafen für Schwänzer von Impfterminen">
<em class="hcf-overline">
<span class="ts-marker ts-marker-live" title="Live">Live</span>
Corona-Pandemie in Deutschland
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Lauterbach fordert Strafen für Schwänzer von Impfterminen</span>
</a>
</h2>
<p>
SPD-Experte warnt vor Terminausfällen + Inzidenz steigt erstmals seit Wochen wieder leicht + USA feiern „Unabhängigkeit“ von Coronavirus + Der Newsblog.<span class="hcf-editor"> Von Christopher Stolz</span><span class="hcf-read-more">
<a href="/corona-pandemie-in-deutschland-lauterbach-fordert-strafen-fuer-schwaenzer-von-impfterminen/25560996.html" title="Lauterbach fordert Strafen für Schwänzer von Impfterminen">mehr</a>
<span class="showCommentNumbers" id="commentDiv_25560996"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/corona-pandemie-in-deutschland-lauterbach-fordert-strafen-fuer-schwaenzer-von-impfterminen/25560996.html" title="Lauterbach fordert Strafen für Schwänzer von Impfterminen">
<img src="/images/karl-lauterbach-spd-aufgenommen-im-rahmen-einer-pressekonferenz-zum-thema-gesetzentwurf-zur-regelung-der-suizidhilfe/27390234/1-format2.jpg" alt="SPD-Gesundheitsexperte Karl Lauterbach will Konsequenzen für Menschen, die Impftermine nicht absagen." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/corona-pandemie-in-deutschland-lauterbach-fordert-strafen-fuer-schwaenzer-von-impfterminen/25560996.html" title="Lauterbach fordert Strafen für Schwänzer von Impfterminen">
<em>Corona-Pandemie in Deutschland:</em>
Lauterbach fordert Strafen für Schwänzer von Impfterminen
</a>
</li>
<li class="hcf-article-link">
<a href="" title="Berliner „Rotes Kreuz“-Präsident Mario Czaja fordert Abgabe für Impfterminschwänzer">
<em>Viele Termine verfallen:</em>
Berliner „Rotes Kreuz“-Präsident Mario Czaja fordert Abgabe für Impfterminschwänzer
</a>
</li>
<li class="hcf-article-link">
<a href="/ueberregionales/wegen-delta-variante-stiko-passt-impfempfehlung-fuer-astrazeneca-an/27383524.html" title="Stiko passt Impfempfehlung für Astrazeneca an">
<em>Wegen Delta-Variante:</em>
Stiko passt Impfempfehlung für Astrazeneca an
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/kampf-den-to-go-bechern-diese-plastikprodukte-sind-ab-sofort-verboten/27389288.html" title="Diese Plastikprodukte sind ab sofort verboten">
<em class="hcf-overline">
Kampf den To-Go-Bechern
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Diese Plastikprodukte sind ab sofort verboten</span>
</a>
</h2>
<p>
Seit Samstag gilt in Deutschland das neue Verpackungsgesetz. Bestimmte Einweg-Kunststoffprodukte dürfen nicht mehr verkauft werden. Ein Überblick.<span class="hcf-read-more">
<a href="/kampf-den-to-go-bechern-diese-plastikprodukte-sind-ab-sofort-verboten/27389288.html" title="Diese Plastikprodukte sind ab sofort verboten">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27389288"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/kampf-den-to-go-bechern-diese-plastikprodukte-sind-ab-sofort-verboten/27389288.html" title="Diese Plastikprodukte sind ab sofort verboten">
<img src="/images/coffee-to-go-becher/27389362/1-format2.jpg" alt="Einweg-Kaffeebecher und Plastikschalen stapeln sich an einem Gehweg." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="" title="Strohhalm, Gabel, Teller – Bundestag beschließt Plastikverbot">
<em>Start im Sommer 2021:</em>
Strohhalm, Gabel, Teller – Bundestag beschließt Plastikverbot
</a>
</li>
<li class="hcf-article-link">
<a href="" title="Vor allem To-Go-Plastik vermüllt die Meere">
<em>Flut von Verpackungsabfall:</em>
Vor allem To-Go-Plastik vermüllt die Meere
</a>
</li>
<li class="hcf-article-link">
<a href="" title="Der kritische Konsument muss nicht auf die Politik warten">
<em>Geht´s nicht weniger schmutzig?:</em>
Der kritische Konsument muss nicht auf die Politik warten
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li>
<div class="hcf-teaser ts-zr12qtz-iqd" id='iqadtile41'>
<script type="text/javascript">
AdController.render('iqadtile41');
</script>
</div>
</li>
<li class="hcf-teaser hcf-left hcf-paid" data-command=ecommerceTracking>
<h2>
<a href="https://plus.tagesspiegel.de/gesellschaft/restaurant-schloss-beuchow-wo-der-spreewald-hip-wird-172386.html?bezuggrd=PWP&amp;utm_source" title="Urlaub zwischen Märchen und Moderne">
<em class="hcf-overline">
<svg aria-hidden="true" class="ts-marker--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
 Wo der Spreewald hip wird
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Urlaub zwischen Märchen und Moderne</span>
</a>
</h2> <p>
Der Spreewald gilt als landschaftlich schön, aber touristisch etwas oll. Das ändert sich jetzt: mit exklusiven Apartments, feiner Küche und einem Hofladen im ehemaligen Konsum.<span class="hcf-read-more"><a href="https://plus.tagesspiegel.de/gesellschaft/restaurant-schloss-beuchow-wo-der-spreewald-hip-wird-172386.html?bezuggrd=PWP&#38;utm_source" title="T+" target="_self"> mehr</a></span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="https://plus.tagesspiegel.de/gesellschaft/restaurant-schloss-beuchow-wo-der-spreewald-hip-wird-172386.html?bezuggrd=PWP&amp;utm_source" title="Urlaub zwischen Märchen und Moderne">
<img src="/images/malte_jaeger_schloss_beuchow_dr-20/27378828/4-format2.jpg" alt="In neuem Glanz: Schloss Beuchow im Spreewald." />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/potsdam/tourismus-in-potsdam-nach-dem-lockdown-der-sommer-der-hoffnung/27388408.html" title="Der Sommer der Hoffnung">
<em class="hcf-overline">
Tourismus in Potsdam nach dem Lockdown
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Der Sommer der Hoffnung</span>
</a>
</h2>
<p>
Potsdams Tourismus braucht eine erfolgreiche Saison zum Überleben. Auf den ersten Blick sieht es gut aus, doch es gibt Probleme.<span class="hcf-editor"> Von Marco Zschieck</span><span class="hcf-read-more">
<a href="/potsdam/tourismus-in-potsdam-nach-dem-lockdown-der-sommer-der-hoffnung/27388408.html" title="Der Sommer der Hoffnung">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27388408"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/tourismus-in-potsdam-nach-dem-lockdown-der-sommer-der-hoffnung/27388408.html" title="Der Sommer der Hoffnung">
<img src="/images/heprodimagesfotos93120210703touristen_1097_1_20210702105657949-jpg/27388412/2-format2.jpg" alt="Leere statt Gedränge. Die Besucherzahlen der Schlösser liegen weit hinter denen normaler Jahre zurück. " />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/hotels-in-brandenburg-oeffnen-wieder-die-touristen-kehren-nach-potsdam-zurueck/27276122.html" title="Die Touristen kehren nach Potsdam zurück">
<em>Hotels in Brandenburg öffnen wieder:</em>
Die Touristen kehren nach Potsdam zurück
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/tourismus-in-potsdam-spur-der-verwuestung/26963068.html" title="Spur der Verwüstung">
<em>Tourismus in Potsdam:</em>
Spur der Verwüstung
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/brandenburg/land-reagiert-auf-stiko-empfehlung-brandenburg-stellt-impfzentren-auf-kreuzimpfung-um-/27388392.html" title="Brandenburg stellt Impfzentren auf Kreuzimpfung um ">
<em class="hcf-overline">
Land reagiert auf Stiko-Empfehlung
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Brandenburg stellt Impfzentren auf Kreuzimpfung um</span>
</a>
</h2>
<p>
Auf Astrazeneca soll ein mRNA-Vakzin gegeben werden. Immunisierte sind vom Lockdown künftig ausgenommen<span class="hcf-editor"> Von Sabine Beikler, Georg Ismar</span><span class="hcf-read-more">
<a href="/brandenburg/land-reagiert-auf-stiko-empfehlung-brandenburg-stellt-impfzentren-auf-kreuzimpfung-um-/27388392.html" title="Brandenburg stellt Impfzentren auf Kreuzimpfung um ">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27388392"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/brandenburg/land-reagiert-auf-stiko-empfehlung-brandenburg-stellt-impfzentren-auf-kreuzimpfung-um-/27388392.html" title="Brandenburg stellt Impfzentren auf Kreuzimpfung um ">
<img src="/images/coronavirus-impfzentrum-hamburg/27388558/1-format2.jpg" alt="Impfdosen der Hersteller  Biontech, Astrazeneca und Moderna (v.l.)." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/brandenburg/interview-mit-ursula-nonnemacher-sonst-gewinnen-die-teflon-maenner/27310736.html" title="„Sonst gewinnen die Teflon-Männer“">
<em>Interview mit Ursula Nonnemacher:</em>
„Sonst gewinnen die Teflon-Männer“
</a>
</li>
<li class="hcf-article-link">
<a href="/krankheiten-delta-deutschland-naehert-sich-portugal-und-grossbritannien/27382572.html" title="Delta: Deutschland nähert sich Portugal und Großbritannien">
<em>Krankheiten:</em>
Delta: Deutschland nähert sich Portugal und Großbritannien
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-paid" data-command=ecommerceTracking>
<h2>
<a href="https://plus.tagesspiegel.de/gesellschaft/vestoerendes-aus-der-deutschen-rapszene-175248.html?bezuggrd=PWP&amp;utm_source" title="Heimliche Mitschnitte geben verstörende Einblicke in die Rapszene">
<em class="hcf-overline">
<svg aria-hidden="true" class="ts-marker--paid" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 29"><g fill="none" fill-rule="evenodd"><path fill="#D8232A" d="M28 .5H5.333A5.333 5.333 0 000 5.833v17.334A5.333 5.333 0 005.333 28.5h17.334A5.333 5.333 0 0028 23.167V.5z" /><path fill="#FFFFFE" d="M8.023 22.569l1.613-.395V7.229H6.661l-.655 3.374h-.429V5.779h10.64v4.824h-.428l-.63-3.374H12.36v14.945l1.613.395v.501h-5.95v-.501" /><path fill="#FFF" fill-rule="nonzero" d="M19.404 19.337v-2.984h2.881v-1.464h-2.881v-2.984h-1.465v2.984h-2.881v1.464h2.881v2.984z" /></g></svg>
Bushido, Fler und Arafat Abou-Chaker
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Heimliche Mitschnitte geben verstörende Einblicke in die Rapszene</span>
</a>
</h2> <p>
Die Aufnahmen von Bushido, Fler und Arafat Abou-Chaker sollten nie an die Öffentlichkeit kommen. Genau dies ist nun geschehen. Welche Folgen hat das?<span class="hcf-read-more"><a href="https://plus.tagesspiegel.de/gesellschaft/vestoerendes-aus-der-deutschen-rapszene-175248.html?bezuggrd=PWP&#38;utm_source" title="T+" target="_self"> mehr</a></span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="https://plus.tagesspiegel.de/gesellschaft/vestoerendes-aus-der-deutschen-rapszene-175248.html?bezuggrd=PWP&amp;utm_source" title="Heimliche Mitschnitte geben verstörende Einblicke in die Rapszene">
<img src="/images/kilicc/27388336/4-format2.jpg" alt="Als Veysel Kilic und Arafat Abou-Chaker noch Freunde waren." />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left">
<h2>
<a href="/kultur/urauffuehrung-an-der-fabrik-den-beton-bezwingen/27388178.html" title="Den Beton bezwingen">
<em class="hcf-overline">
Uraufführung an der fabrik
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Den Beton bezwingen</span>
</a>
</h2>
<p>
Die Kunst der Fortbewegung: Stevie Koglin und Lukas Schapp zeigen „101 Concrete“ bei den Tanztagen - ein Stück zwischen Akrobatik, Sport und Tanz.<span class="hcf-editor"> Von Lena Schneider</span><span class="hcf-read-more">
<a href="/kultur/urauffuehrung-an-der-fabrik-den-beton-bezwingen/27388178.html" title="Den Beton bezwingen">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27388178"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/kultur/urauffuehrung-an-der-fabrik-den-beton-bezwingen/27388178.html" title="Den Beton bezwingen">
<img src="/images/performance-im-potsdamer-wohngebiet-am-schlaatz-im-rahmen-des-projekts-dance-in-residence-brandenburg-sind-steven-koglin-mit-muetze-und-lukas-schapp-zu-gast-am-schlaatz-sie-arbeiten-mit-einer-bambusstruktur-welche-sie-selbst-gebaut-haben-an-um-und-mit-der-sie-sich-bewegen-bewegungsfolgen/27388210/1-format2.jpg" alt="Im Rahmen des Projekts &quot;Dance in Residence Brandenburg&quot; waren Steven Koglin (mit Mütze) und Lukas Schapp bereits zu Gast am Schlaatz. " />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/kultur/die-potsdamer-tanztage-feiern-30-geburtstag-neugeburt-eines-festivals-aus-dem-geiste-der-entspannung/27212950.html" title="Neugeburt eines Festivals aus dem Geiste der Entspannung">
<em>Die Potsdamer Tanztage feiern 30. Geburtstag:</em>
Neugeburt eines Festivals aus dem Geiste der Entspannung
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/streit-um-regenbogenfahne-in-baku-daenemarks-verband-contra-uefa-fan-nicht-stark-betrunken/27263176.html" title="Dänemarks Verband contra Uefa – Fan nicht „stark betrunken“">
<em class="hcf-overline">
<span class="ts-marker ts-marker-live" title="Live">Live</span>
Streit um Regenbogenfahne in Baku
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Dänemarks Verband contra Uefa – Fan nicht „stark betrunken“</span>
</a>
</h2>
<p>
Fan mit Fahne sorgt für Kontroverse + England zieht ins Halbfinale ein + Dänemark gewinnt 2:1 gegen Tschechien + Der Newsblog.<span class="hcf-editor"> Von Inga Hofmann, Julian Graeber, Luca Füllgraf</span><span class="hcf-read-more">
<a href="/streit-um-regenbogenfahne-in-baku-daenemarks-verband-contra-uefa-fan-nicht-stark-betrunken/27263176.html" title="Dänemarks Verband contra Uefa – Fan nicht „stark betrunken“">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27263176"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/streit-um-regenbogenfahne-in-baku-daenemarks-verband-contra-uefa-fan-nicht-stark-betrunken/27263176.html" title="Dänemarks Verband contra Uefa – Fan nicht „stark betrunken“">
<img src="/images/fussball-em-tschechien-daenemark/27390194/1-format2.jpg" alt="Beim Spiel in Baku wurde eine Regenbogenfahne konfisziert." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/em-spielplan-2021-pdf-zum-ausdrucken-und-downloaden/27252520.html" title="PDF zum Ausdrucken und Downloaden">
<em>EM-Spielplan 2021:</em>
PDF zum Ausdrucken und Downloaden
</a>
</li>
<li class="hcf-article-link">
<a href="" title="50.000 Zuschauer - die vielen Fans in den Stadien polarisieren">
<em>„Genau das, was die EM vermeiden sollte“:</em>
50.000 Zuschauer - die vielen Fans in den Stadien polarisieren
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Potsdam</em><span class="hcf-header-link"><a href="/potsdam/" title="Potsdam" target="_self">alles aus Potsdam</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/garnisonkirche/" title="Garnisonkirche" target="_self">Garnisonkirche</a></li><li><a href="/themen/jugend-und-medien/" title="Jugend und Medien" target="_self">Jugend und Medien</a></li><li><a href="/themen/Polizei/" title="Polizei" target="_self">Polizei</a></li><li><a href="/themen/schule-und-kita/" title="Schule und Kita" target="_self">Schule und Kita</a></li><li><a href="/themen/stadtentwicklung/" title="Stadtentwicklung" target="_self">Stadtentwicklung</a></li><li><a href="/potsdam/stadtleben/" title="Stadtleben" target="_self">Stadtleben</a></li><li><a href="/themen/staudenhof/" title="Staudenhof" target="_self">Staudenhof</a></li><li><a href="/themen/verkehr/" title="Verkehr" target="_self">Verkehr</a></li><li><a href="/themen/potsdam-wohnen/" title="Wohnen" target="_self">Wohnen</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser">
<aside class="ts-sptag">
<span class="ts-sponsoring-marker">Der PNN-Newsletter</span>
<a href="https://potsdamheute.pnn.de?bezuggrd=INT&amp;utm_source=Website&amp;utm_medium=Advertorial&amp;utm_campaign=Advert-2020KW45-NL-Banner" title="Potsdam HEUTE - Der kostenlose Newsletter der PNN-Chefredaktion">
<div class="ts-ad-wrapper">
<div class="ts-ad-media">
<img src="/images/teaserbild-pnn-newsletter/26594214/5-format5002.png" alt="" />
</div>
<div class="ts-ad-content">
<h3 class="ts-element-title">Potsdam HEUTE - Der kostenlose Newsletter der PNN-Chefredaktion</h3>
<p class="ts-ad-teaser">
Wissen, was in Potsdam und Umgebung wichtig ist – kostenlos morgens in Ihrem E-Mail-Postfach. Ab 6.00 Uhr. </p>
<span class="ts-ad-link">Hier abonnieren</span>
</div>
</div>
</a>
</aside>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/potsdam/nach-gewalttat-im-oberlinhaus-psychiatrische-begutachtung-laeuft-noch-immer/27388380.html" title="Psychiatrische Begutachtung läuft noch immer">
<em class="hcf-overline">
Nach Gewalttat im Oberlinhaus
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Psychiatrische Begutachtung läuft noch immer</span>
</a>
</h2>
<p>
Ende April wurden vier Bewohner eines Wohnheims für Menschen mit Behinderungen getötet. Die Tatverdächtige ist in einer psychiatrischen Klinik. Ob sie schuldfähig ist, wird noch immer geprüft.<span class="hcf-read-more">
<a href="/potsdam/nach-gewalttat-im-oberlinhaus-psychiatrische-begutachtung-laeuft-noch-immer/27388380.html" title="Psychiatrische Begutachtung läuft noch immer">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27388380"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam/nach-gewalttat-im-oberlinhaus-psychiatrische-begutachtung-laeuft-noch-immer/27388380.html" title="Psychiatrische Begutachtung läuft noch immer">
<img src="/images/oberlinhaus-potsdam-thusnelda-von-saldern-heim/27388516/1-format2.jpg" alt="Das Thusnelda von Saldern-Heim des Oberlinhauses, in dem Ende April die grausame Gewalttat geschah. " />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/potsdam-gedenkt-der-opfer-der-gewalttat-nichts-ist-mehr-so-wie-es-war/27168458.html" title="Nichts ist mehr so, wie es war">
<em>Potsdam gedenkt der Opfer der Gewalttat:</em>
Nichts ist mehr so, wie es war
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/nach-gewalttat-im-oberlinhaus-gekuendigte-tatverdaechtige-verlangt-abfindung/27276008.html" title="Gekündigte Tatverdächtige verlangt Abfindung">
<em>Nach Gewalttat im Oberlinhaus:</em>
Gekündigte Tatverdächtige verlangt Abfindung
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Potsdam-Mittelmark</em><span class="hcf-header-link"><a href="/potsdam-mittelmark/" title="Potsdam-Mittelmark" target="_self">alles aus Potsdam-Mittelmark</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/kleinmachnow/" title="Kleinmachnow" target="_self">Kleinmachnow</a></li><li><a href="/themen/teltow/" title="Teltow" target="_self">Teltow</a></li><li><a href="/themen/stahnsdorf/" title="Stahnsdorf" target="_self">Stahnsdorf</a></li><li><a href="/themen/werder-havel/" title="Werder (Havel)" target="_self">Werder (Havel)</a></li><li><a href="/themen/schwielowsee/" title="Schwielowsee" target="_self">Schwielowsee</a></li><li><a href="/themen/michendorf/" title="Michendorf" target="_self">Michendorf</a></li><li><a href="/themen/nuthetal/" title="Nuthetal" target="_self">Nuthetal</a></li><li><a href="/themen/beelitz/" title="Beelitz" target="_self">Beelitz</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser">
<aside class="ts-sptag">
<span class="ts-sponsoring-marker">In eigener Sache</span>
<a href="https://epaper.tagesspiegel.de/prospekte" title="Vermissen Sie die Prospekte?">
<div class="ts-ad-wrapper">
<div class="ts-ad-media">
<img src="/images/neuer-inhalt/27201658/7-format5002.png" alt="" />
</div>
<div class="ts-ad-content">
<h3 class="ts-element-title">Vermissen Sie die Prospekte?</h3>
<p class="ts-ad-teaser">
Neuer Ort, gewohnte Vielfalt: Unsere Prospekte sind umgezogen. Mit einem Klick entdecken. </p>
<span class="ts-ad-link">Zu den Prospekten</span>
</div>
</div>
</a>
</aside>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/potsdam-mittelmark/polizei-bittet-um-hinweise-stahnsdorfer-senior-vermisst/27379336.html" title="Stahnsdorfer Senior vermisst">
<em class="hcf-overline">
Polizei bittet um Hinweise
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Stahnsdorfer Senior vermisst</span>
</a>
</h2>
<p>
Der Stahnsdorfer Hans-Peter R. wird seit Samstag vermisst. Die Polizei suchte bereits mit Hunden und Hubschrauber nach dem 65-Jährigen. Nun bittet sie um Hinweise.<span class="hcf-editor"> Von Sandra Calvez</span><span class="hcf-read-more">
<a href="/potsdam-mittelmark/polizei-bittet-um-hinweise-stahnsdorfer-senior-vermisst/27379336.html" title="Stahnsdorfer Senior vermisst">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27379336"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/potsdam-mittelmark/polizei-bittet-um-hinweise-stahnsdorfer-senior-vermisst/27379336.html" title="Stahnsdorfer Senior vermisst">
<img src="/images/polizei-blaulicht-potsdam-19-08-2020-foto-sebastian-gabsch/27379410/1-format2.jpg" alt="Die Polizei sucht nach einem vermissten Stahnsdorfer. " />
</a>
</div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Brandenburg</em><span class="hcf-header-link"><a href="/brandenburg/" title="Brandenburg" target="_self">alles aus Brandenburg</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/bildung/" title="Bildung" target="_self">Bildung</a></li><li><a href="/themen/ber/" title="BER" target="_self">BER</a></li><li><a href="/themen/braunkohle/" title="Braunkohle" target="_self">Braunkohle</a></li><li><a href="/themen/extremismus/" title="Extremismus" target="_self">Extremismus</a></li><li><a href="/themen/justiz/" title="Justiz" target="_self">Justiz</a></li><li><a href="/themen/kriminalitaet/" title="Kriminalität" target="_self">Kriminalität</a></li><li><a href="/themen/bundestagswahl-2021/" title="Bundestagswahl 2021" target="_self">Bundestagswahl 2021</a></li><li><a href="/themen/mauerfall/" title="Mauerfall" target="_self">Mauerfall</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/brandenburg/abgerutschte-boeschungen-extreme-aquaplaning-gefahr-nordbrandenburg-kaempft-mit-starkregen-/27383228.html" title="Nordbrandenburg kämpft mit Starkregen ">
<em class="hcf-overline">
Abgerutschte Böschungen, extreme Aquaplaning-Gefahr
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Nordbrandenburg kämpft mit Starkregen</span>
</a>
</h2>
<p>
Unwetter mit Starkregen toben den zweiten Tag in Folge im Norden Brandenburgs. Die Feuerwehren sind im Dauereinsatz. Alte Rohrsysteme sorgen für überflutete Straßen und vollgelaufene Keller.<span class="hcf-editor"> Von Silke Nauschütz, Sophia Förtsch</span><span class="hcf-read-more">
<a href="/brandenburg/abgerutschte-boeschungen-extreme-aquaplaning-gefahr-nordbrandenburg-kaempft-mit-starkregen-/27383228.html" title="Nordbrandenburg kämpft mit Starkregen ">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27383228"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/brandenburg/abgerutschte-boeschungen-extreme-aquaplaning-gefahr-nordbrandenburg-kaempft-mit-starkregen-/27383228.html" title="Nordbrandenburg kämpft mit Starkregen ">
<img src="/images/unwetter-in-nordrhein-westfalen/27383244/1-format2.jpg" alt="Durch die Unwetter wurden vielerorts in Deutschland Straßen überflutet." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/unwetter-in-potsdam-und-brandenburg-tief-xero-sorgte-fuer-gewitter-und-starkregen/27376350.html" title="Tief Xero sorgte für Gewitter und Starkregen">
<em>Unwetter in Potsdam und Brandenburg:</em>
Tief Xero sorgte für Gewitter und Starkregen
</a>
</li>
<li class="hcf-article-link">
<a href="/brandenburg/wetter-in-brandenburg-viel-regen-und-vereinzelte-gewitter/27381792.html" title="Viel Regen und vereinzelte Gewitter">
<em>Wetter in Brandenburg:</em>
Viel Regen und vereinzelte Gewitter
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/brandenburg/hammerattacke-auf-paketboten-mann-zu-sieben-jahren-haft-verurteilt/27382848.html" title="Mann zu sieben Jahren Haft verurteilt">
<em class="hcf-overline">
Hammerattacke auf Paketboten
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Mann zu sieben Jahren Haft verurteilt</span>
</a>
</h2>
<p>
Das Potsdamer Landgericht war überzeugt, dass der 36-Jährige sein Opfer nicht nur verletzen, sondern auch töten wollte. Die Tat ereignete sich in Brandenburg an der Havel.<span class="hcf-editor"> Von dpa</span><span class="hcf-read-more">
<a href="/brandenburg/hammerattacke-auf-paketboten-mann-zu-sieben-jahren-haft-verurteilt/27382848.html" title="Mann zu sieben Jahren Haft verurteilt">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27382848"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/brandenburg/hammerattacke-auf-paketboten-mann-zu-sieben-jahren-haft-verurteilt/27382848.html" title="Mann zu sieben Jahren Haft verurteilt">
<img src="/images/justizzentrum-amtsgericht-landgericht-staatsanwaltschaft-potsdam-20-08-2020-foto-sebastian-gabsch/27382858/1-format2.jpg" alt="Der Fall wurde vor dem Landgericht Potsdam verhandelt." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/ehefrau-in-gartenteich-ertraenkt-wolfgang-l-legt-revision-ein-/27235596.html" title="Wolfgang L. legt Revision ein ">
<em>Ehefrau in Gartenteich ertränkt:</em>
Wolfgang L. legt Revision ein
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Kultur</em><span class="hcf-header-link"><a href="/kultur/" title="Kultur" target="_self">alles aus Kultur</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/ausstellungen/" title="Ausstellungen" target="_self">Ausstellungen</a></li><li><a href="/themen/film/" title="Film" target="_self">Film</a></li><li><a href="/themen/fontane/" title="Fontane" target="_self">Fontane</a></li><li><a href="/themen/kulturpolitik/" title="Kulturpolitik" target="_self">Kulturpolitik</a></li><li><a href="/themen/literatur/" title="Literatur" target="_self">Literatur</a></li><li><a href="/themen/barberini/" title="Museum Barberini" target="_self">Museum Barberini</a></li><li><a href="/themen/musik/" title="Musik" target="_self">Musik</a></li><li><a href="/themen/tanz/" title="Tanz" target="_self">Tanz</a></li><li><a href="/themen/theater/" title="Theater" target="_self">Theater</a></li><li><a href="/kultur/ueberregional/" title="Überregional" target="_self">Überregional</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/kultur/poetenpack-im-heckentheater-bezahlt-wird-hinterher/27386042.html" title="Bezahlt wird hinterher">
<em class="hcf-overline">
Poetenpack im Heckentheater
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Bezahlt wird hinterher</span>
</a>
</h2>
<p>
Frisch, bunt und ohne offene Rechnungen: Das Poetenpack beginnt seine Sommersaison  im Heckentheater am Neuen Palais mit „Ab in die Sommerfrische!“ nach Carlo Goldoni.  <span class="hcf-editor"> Von Lena Schneider</span><span class="hcf-read-more">
<a href="/kultur/poetenpack-im-heckentheater-bezahlt-wird-hinterher/27386042.html" title="Bezahlt wird hinterher">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27386042"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/kultur/poetenpack-im-heckentheater-bezahlt-wird-hinterher/27386042.html" title="Bezahlt wird hinterher">
<img src="/images/poetenpack-sommerfrische/27388166/1-format2.jpg" alt="Im Heckentheater am Neuen Palais wird sommertheatergroß gelästert und gezankt: Hier mit Julia Borgmeier und Clara Schoeller." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/kultur/potsdamer-poetenpack-ausblick-auf-2021-wohin-hoffen-wir/26872964.html" title="Wohin hoffen wir?">
<em>Potsdamer Poetenpack: Ausblick auf 2021:</em>
Wohin hoffen wir?
</a>
</li>
<li class="hcf-article-link">
<a href="/kultur/poetenpack-in-potsdam-sanssouci-die-schoensten-dinge/22827022.html" title="Die schönsten Dinge">
<em>Poetenpack in Potsdam Sanssouci:</em>
Die schönsten Dinge
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/kultur/filmgespraech-zu-pasolini-im-thalia-kino-die-entzauberung-des-mittelmeeres/27373822.html" title="Die Entzauberung des Mittelmeeres">
<em class="hcf-overline">
Filmgespräch zu Pasolini im Thalia-Kino
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Die Entzauberung des Mittelmeeres</span>
</a>
</h2>
<p>
Seit 17. Juni ist das Thalia-Kino wieder offen, jetzt sind auch die Filmgespräche wieder da: Pepe Danquart zeigte seine Pasolini-Doku "Vor mir der Süden". Filmstart ist am 1. Juli.<span class="hcf-editor"> Von Lena Schneider</span><span class="hcf-read-more">
<a href="/kultur/filmgespraech-zu-pasolini-im-thalia-kino-die-entzauberung-des-mittelmeeres/27373822.html" title="Die Entzauberung des Mittelmeeres">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27373822"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/kultur/filmgespraech-zu-pasolini-im-thalia-kino-die-entzauberung-des-mittelmeeres/27373822.html" title="Die Entzauberung des Mittelmeeres">
<img src="/images/pnn/27375486/1-format2.jpg" alt="Pepe Danquarts &quot;Vor mir der Süden&quot; startet am 1. Juli in den Kinos, auch im Thalia Babelsberg." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/kultur/potsdams-kulturhaeuser-in-not-existenzangst-bei-kulturschaffenden/25806528.html" title="Existenzangst bei Kulturschaffenden">
<em>Potsdams Kulturhäuser in Not:</em>
Existenzangst bei Kulturschaffenden
</a>
</li>
<li class="hcf-article-link">
<a href="/kultur/interview-mit-pepe-danquart-die-kraft-das-glueck-zu-fordern/9774678.html" title="„Die Kraft, das Glück zu fordern“">
<em>Interview mit Pepe Danquart:</em>
„Die Kraft, das Glück zu fordern“
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Wissenschaft</em><span class="hcf-header-link"><a href="/wissenschaft/" title="Wissenschaft" target="_self">alles aus Wissenschaft</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/fachhochschulen/" title="Fachhochschulen" target="_self">Fachhochschulen</a></li><li><a href="/themen/filmuniversitaet/" title="Filmuniversität" target="_self">Filmuniversität</a></li><li><a href="/themen/forschungseinrichtungen/" title="Forschungseinrichtungen" target="_self">Forschungseinrichtungen</a></li><li><a href="/themen/hasso-plattner-institut/" title="Hasso Plattner Institut" target="_self">Hasso Plattner Institut</a></li><li><a href="/themen/klimaforschung-potsdam/" title="Klimaforschung Potsdam" target="_self">Klimaforschung Potsdam</a></li><li><a href="/themen/universitaet-potsdam/" title="Universität Potsdam" target="_self">Universität Potsdam</a></li><li><a href="/themen/wissenschaftsstandort-golm/" title="Wissenschaftsstandort Golm" target="_self">Wissenschaftsstandort Golm</a></li><li><a href="/wissenschaft/ueberregional/" title="Überregional" target="_self">Überregional</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/wissenschaft/gut-abgeschnitten-uni-potsdam-zaehlt-zu-besten-hochschulen/27361988.html" title="Uni Potsdam zählt zu besten Hochschulen">
<em class="hcf-overline">
Gut abgeschnitten
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Uni Potsdam zählt zu besten Hochschulen</span>
</a>
</h2>
<p>
Im weltweiten THE-Ranking erreicht die Einrichtung Platz 30 und ist drittbeste junge Uni in Deutschland.<span class="hcf-editor"> Von Erik Wenk</span><span class="hcf-read-more">
<a href="/wissenschaft/gut-abgeschnitten-uni-potsdam-zaehlt-zu-besten-hochschulen/27361988.html" title="Uni Potsdam zählt zu besten Hochschulen">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27361988"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/wissenschaft/gut-abgeschnitten-uni-potsdam-zaehlt-zu-besten-hochschulen/27361988.html" title="Uni Potsdam zählt zu besten Hochschulen">
<img src="/images/universitt-potsdam-golm-uni-potsdam-25-08-2020-foto-sebastian-gabsch/27362192/1-format2.jpg" alt="Universität Potsdam, Standort Golm." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/wissenschaft/beilage-der-universitaet-potsdam-zwischen-corona-und-cancel-culture/27278358.html" title="Zwischen Corona und Cancel Culture">
<em>Beilage der Universität Potsdam:</em>
Zwischen Corona und Cancel Culture
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/wintersemester-start-an-uni-potsdam-erstmals-mehr-22-000-studierdende/26606182.html" title="Erstmals mehr 22.000 Studierdende">
<em>Wintersemester-Start an Uni Potsdam:</em>
Erstmals mehr 22.000 Studierdende
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/wissenschaft/beilage-der-universitaet-potsdam-zwischen-corona-und-cancel-culture/27278358.html" title="Zwischen Corona und Cancel Culture">
<em class="hcf-overline">
<span class="ts-marker ts-marker-update" title="Update">Update</span>
Beilage der Universität Potsdam
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Zwischen Corona und Cancel Culture</span>
</a>
</h2>
<p>
Jetzt zum Download: Die Universität Potsdam gibt in ihrer Sonderbeilage Einblicke, wie sich das Studium und die Debattenkultur verändern, wie Brandenburgs Bildung unterstützt wird und wie Potsdamer Nano-Technik die Medizin bereichert.<span class="hcf-editor"> Von Enrico Bellin</span><span class="hcf-read-more">
<a href="/wissenschaft/beilage-der-universitaet-potsdam-zwischen-corona-und-cancel-culture/27278358.html" title="Zwischen Corona und Cancel Culture">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27278358"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/wissenschaft/beilage-der-universitaet-potsdam-zwischen-corona-und-cancel-culture/27278358.html" title="Zwischen Corona und Cancel Culture">
<img src="/images/universitaet-potsdam-titelseite-juni-2021/27278372/2-format2.jpg" alt="Die Beilage der Universität Potsdam und der PNN." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/wissenschaft/debatte-um-demokratie-protest-gegen-afd-beim-neujahrsempfang-der-uni/25437496.html" title="Protest gegen AfD beim Neujahrsempfang der Uni">
<em>Debatte um Demokratie:</em>
Protest gegen AfD beim Neujahrsempfang der Uni
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/refugee-teachers-programm-brueckenbauer-fuer-integration-inschulen/27133764.html" title="Brückenbauer für Integration in Schulen">
<em>„Refugee Teachers“-Programm:</em>
Brückenbauer für Integration in Schulen
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile4" id="iqadtile4">
<script type="text/javascript">
AdController.render('iqadtile4');
</script>
</div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Sport</em><span class="hcf-header-link"><a href="/sport/" title="Sport" target="_self">alles aus Sport</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/themen/sv-babelsberg-03/" title="SV Babelsberg 03" target="_self">SV Babelsberg 03</a></li><li><a href="/themen/turbine-potsdam/" title="Turbine Potsdam" target="_self">Turbine Potsdam</a></li><li><a href="/themen/sc-potsdam/" title="SC Potsdam" target="_self">SC Potsdam</a></li><li><a href="/themen/vfl-potsdam/" title="VfL Potsdam" target="_self">VfL Potsdam</a></li><li><a href="/themen/potsdam-royals/" title="Potsdam Royals" target="_self">Potsdam Royals</a></li><li><a href="/themen/osc-potsdam/" title="OSC Potsdam" target="_self">OSC Potsdam</a></li><li><a href="/themen/olympia/" title="Olympia" target="_self">Olympia</a></li><li><a href="/themen/brandenburg-laeuft/" title="Brandenburg läuft" target="_self">Brandenburg läuft</a></li><li><a href="/themen/potsdamer-talente/" title="Potsdamer Talente" target="_self">Potsdamer Talente</a></li><li><a href="/sport/ueberregional/" title="Überregional" target="_self">Überregional</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/sport/handball-drittligist-peilt-aufstieg-an-bob-hanning-leitet-trainerteam-des-vfl-potsdam/27364052.html" title="Bob Hanning leitet Trainerteam des VfL Potsdam">
<em class="hcf-overline">
Handball-Drittligist peilt Aufstieg an
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Bob Hanning leitet Trainerteam des VfL Potsdam</span>
</a>
</h2>
<p>
Die Füchse Berlin und der VfL bauen ihre Kooperation aus. Mit dem Geschäftsführer des Bundesligisten an der Seitenlinie wollen die Potsdamer den Sprung in die 2. Liga schaffen.<span class="hcf-editor"> Von dpa</span><span class="hcf-read-more">
<a href="/sport/handball-drittligist-peilt-aufstieg-an-bob-hanning-leitet-trainerteam-des-vfl-potsdam/27364052.html" title="Bob Hanning leitet Trainerteam des VfL Potsdam">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27364052"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/sport/handball-drittligist-peilt-aufstieg-an-bob-hanning-leitet-trainerteam-des-vfl-potsdam/27364052.html" title="Bob Hanning leitet Trainerteam des VfL Potsdam">
<img src="/images/bob-hanning/27364092/1-format2.jpg" alt="Bob Hanning ist derzeit noch Vizepräsident des Deutschen Handballbundes." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/sport/handball-drittligist-peilt-aufstieg-an-bob-hanning-leitet-trainerteam-des-vfl-potsdam/27364052.html" title="Bob Hanning leitet Trainerteam des VfL Potsdam">
<em>Handball-Drittligist peilt Aufstieg an:</em>
Bob Hanning leitet Trainerteam des VfL Potsdam
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/corona-lage-in-potsdam-handballer-ziehen-vor-publikum-in-finalrunde-ein/27240960.html" title="Handballer ziehen vor Publikum in Finalrunde ein">
<em>Corona-Lage in Potsdam:</em>
Handballer ziehen vor Publikum in Finalrunde ein
</a>
</li>
<li class="hcf-article-link">
<a href="/sport/zwei-plaetze-zu-vergeben-vfl-potsdam-kaempft-um-aufstieg-in-die-2-liga/27020724.html" title="VfL Potsdam kämpft um Aufstieg in die 2. Liga">
<em>Zwei Plätze zu vergeben:</em>
VfL Potsdam kämpft um Aufstieg in die 2. Liga
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/sport/neue-zielsetzung-fuer-turbine-in-aller-ruhe-besprechen/27265064.html" title="In aller Ruhe besprechen">
<em class="hcf-overline">
Neue Zielsetzung für Turbine
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">In aller Ruhe besprechen</span>
</a>
</h2>
<p>
Ein bisschen Durchatmen, dann geht es wieder los für den 1. FFC Turbine Potsdam. Trainer Sofian Chahed bleibt beim Blick auf die Champions League zurückhaltend.<span class="hcf-editor"> Von Michael Lachmann</span><span class="hcf-read-more">
<a href="/sport/neue-zielsetzung-fuer-turbine-in-aller-ruhe-besprechen/27265064.html" title="In aller Ruhe besprechen">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27265064"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/sport/neue-zielsetzung-fuer-turbine-in-aller-ruhe-besprechen/27265064.html" title="In aller Ruhe besprechen">
<img src="/images/vorstellung-des-neuen-trainers-von-turbine-potsdam/25964214/2-format2.jpg" alt="Sofian Chahed, Cheftrainer von Turbine Potsdam." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/sport/neuer-trainer-fuer-turbine-potsdam-sofian-chahed-stellt-sich-vor/25964182.html" title="Sofian Chahed stellt sich vor">
<em>Neuer Trainer für Turbine Potsdam:</em>
Sofian Chahed stellt sich vor
</a>
</li>
<li class="hcf-article-link">
<a href="/sport/trotz-eines-siegs-in-bremen-turbines-champions-league-chance-dahin-/27216800.html" title="Turbines Champions-League-Chance dahin ">
<em>Trotz eines Siegs in Bremen:</em>
Turbines Champions-League-Chance dahin
</a>
</li>
<li class="hcf-article-link">
<a href="/sport/50-jahre-frauen-am-ball-turbine-potsdam-feiert-jubilaeum-/26966668.html" title="Turbine Potsdam feiert Jubiläum ">
<em>50 Jahre Frauen am Ball:</em>
Turbine Potsdam feiert Jubiläum
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Meinung</em><span class="hcf-header-link"><a href="/meinung/" title="Meinung" target="_self">alles aus Meinung</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/meinung/kommentare/" title="Kommentare" target="_self">Kommentare</a></li><li><a href="/meinung/kolumne/" title="Kolumne" target="_self">Kolumne</a></li><li><a href="/meinung/gastbeitraege/" title="Gastbeiträge" target="_self">Gastbeiträge</a></li><li><a href="/meinung/lesermeinung/" title="Lesermeinung" target="_self">Lesermeinung</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/meinung/kommentare/kommentar-muellvermeidung-plaste-ade/27380316.html" title="Plaste ade">
<em class="hcf-overline">
Kommentar | Müllvermeidung
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Plaste ade</span>
</a>
</h2>
<p>
Eine überfällige Maßnahme: PNN-Chefredakteurin Sabine Schicketanz findet, Potsdam sollte Einweg-Plastik verbannen.<span class="hcf-editor"> Von Sabine Schicketanz</span><span class="hcf-read-more">
<a href="/meinung/kommentare/kommentar-muellvermeidung-plaste-ade/27380316.html" title="Plaste ade">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27380316"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/meinung/kommentare/kommentar-muellvermeidung-plaste-ade/27380316.html" title="Plaste ade">
<img src="/images/einwegplastik-einwegbesteck-geschirr-der-transport-schneller-mahlzeiten-von-firmen-und-geschaeftsmitarbeitern-findet-oftmals-in-plastikverpackungen-statt-/27381606/1-format2.jpg" alt="Ab 3. Juli sind viele Einwegprodukte aus Plastik verboten." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/umweltschutz-in-potsdam-klima-check-fuer-alle-beschluesse-im-stadtparlament/27218666.html" title="Klima-Check für alle Beschlüsse im Stadtparlament">
<em>Umweltschutz in Potsdam:</em>
Klima-Check für alle Beschlüsse im Stadtparlament
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/plastik-wird-abserviert-muell-vermeiden-statt-muell-sammeln/27380322.html" title="Müll vermeiden statt Müll sammeln">
<em>Plastik wird abserviert:</em>
Müll vermeiden statt Müll sammeln
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/meinung/kommentare/kommentar-schwimmkurse-ohne-kinder-buerokratischer-bauchklatscher/27372514.html" title="Bürokratischer Bauchklatscher">
<em class="hcf-overline">
Kommentar | Schwimmkurse ohne Kinder
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Bürokratischer Bauchklatscher</span>
</a>
</h2>
<p>
Das Land Brandenburg bietet in den Ferien kostenlose Schwimmkurse für 3000 Kinder an. Das sei gut gemeint, aber schlecht gemacht, meint PNN-Autor Erik Wenk.<span class="hcf-editor"> Von Erik Wenk</span><span class="hcf-read-more">
<a href="/meinung/kommentare/kommentar-schwimmkurse-ohne-kinder-buerokratischer-bauchklatscher/27372514.html" title="Bürokratischer Bauchklatscher">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27372514"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/meinung/kommentare/kommentar-schwimmkurse-ohne-kinder-buerokratischer-bauchklatscher/27372514.html" title="Bürokratischer Bauchklatscher">
<img src="/images/hohe-nachfrage-nach-schwimmkursen/27373544/1-format2.jpg" alt="Wegen der Pandemie konnten viele Kinder in den vergangenen Monaten keine Schwimmkurse absolvieren (Symbolbild)." />
</a>
</div>
<div class="hcf-smart-box hcf-inline hcf-in-teaser"><ul class="hcf-iconized">
<li class="hcf-article-link">
<a href="/potsdam/baden-aber-sicher-kinder-ertrinken-leise/27362052.html" title="„Kinder ertrinken leise“">
<em>Baden, aber sicher:</em>
„Kinder ertrinken leise“
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam-mittelmark/nach-unglueck-am-lienewitzsee-ursache-fuer-badetod-des-kindes-wird-noch-ermittelt/27362028.html" title="Ursache für Badetod des Kindes wird noch ermittelt">
<em>Nach Unglück am Lienewitzsee:</em>
Ursache für Badetod des Kindes wird noch ermittelt
</a>
</li>
<li class="hcf-article-link">
<a href="/potsdam/organisationschaos-beim-schwimmunterricht-kostenlose-schwimmkurse-in-potsdam-ohne-kinder/27372522.html" title="Kostenlose Schwimmkurse in Potsdam ohne Kinder">
<em>Organisationschaos beim Schwimmunterricht:</em>
Kostenlose Schwimmkurse in Potsdam ohne Kinder
</a>
</li></ul></div>
<div class="hcf-clear"></div>
</li>
</ul></div><div class="hcf-ressort"><div class="hcf-mini-navi"><div class="hcf-header"><em class="hcf-header-label">Überregionales</em><span class="hcf-header-link"><a href="/ueberregionales/" title="Überregionales" target="_self">alles aus Überregionales</a></span></div><ul class="hcf-mini-navi-ressorts hcf-clear"><li class="first"><a href="/ueberregionales/inland/" title="Inland" target="_self">Inland</a></li><li><a href="/ueberregionales/ausland/" title="Ausland" target="_self">Ausland</a></li><li><a href="/ueberregionales/panorama/" title="Panorama" target="_self">Panorama</a></li><li><a href="/ueberregionales/netzwelt/" title="Netzwelt" target="_self">Netzwelt</a></li></ul></div><ul class="hcf-teaser-list">
<li class="hcf-teaser hcf-left">
<h2>
<a href="/parteien-spaltungstendenzen-in-der-werte-union/27390222.html" title="Spaltungstendenzen in der Werte-Union">
<em class="hcf-overline">
Parteien
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Spaltungstendenzen in der Werte-Union</span>
</a>
</h2>
<p>
Die Gräben in der politisch zerstrittenen Werte-Union besonders konservativer Mitglieder von CDU und CSU werden immer tiefer. Nach der kontroversen Wahl des Ökonomen Max Otte zum neuen Bundesvorsitzenden zeigen inzwischen mehrere Landesverbände Auflösungserscheinungen.<span class="hcf-editor ts-author-dpa"> Quelle: dpa</span><span class="hcf-read-more">
<a href="/parteien-spaltungstendenzen-in-der-werte-union/27390222.html" title="Spaltungstendenzen in der Werte-Union">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27390222"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/parteien-spaltungstendenzen-in-der-werte-union/27390222.html" title="Spaltungstendenzen in der Werte-Union">
<img src="/images/werte-union/27390220/1-format2.jpg" alt="Jahrestagung der Werte-Union in Filderstadt. Die WerteUnion ist eine konservative Gruppierung innerhalb von CDU und CSU. (Archivbild). Foto: Christoph Schmidt/dpa" />
</a>
</div>
<div class="hcf-clear"></div>
</li>
<li class="hcf-teaser hcf-left hcf-last">
<h2>
<a href="/krankheiten-corona-inzidenz-erstmals-seit-wochen-gestiegen/27390240.html" title="Corona-Inzidenz erstmals seit Wochen gestiegen">
<em class="hcf-overline">
Krankheiten
</em>
<span class="hcf-colon">:&#160;</span>
<span class="hcf-headline">Corona-Inzidenz erstmals seit Wochen gestiegen</span>
</a>
</h2>
<p>
Erstmals seit Wochen ist die Sieben-Tage-Inzidenz bei den Corona-Neuinfektionen im Vergleich zum Vortag gestiegen. Sie lag bei 5,0 Ansteckungen binnen sieben Tagen pro 100.000 Einwohner und damit um 0,1 höher als tags zuvor (4,9; Vorwoche: 5,7).<span class="hcf-editor ts-author-dpa"> Quelle: dpa</span><span class="hcf-read-more">
<a href="/krankheiten-corona-inzidenz-erstmals-seit-wochen-gestiegen/27390240.html" title="Corona-Inzidenz erstmals seit Wochen gestiegen">mehr</a>
<span class="showCommentNumbers" id="commentDiv_27390240"></span>
</span> </p>
<div class="hcf-smart-box hcf-inline">
<a href="/krankheiten-corona-inzidenz-erstmals-seit-wochen-gestiegen/27390240.html" title="Corona-Inzidenz erstmals seit Wochen gestiegen">
<img src="/images/corona-test/27390238/2-format2.jpg" alt="Corona-Test in einem Schnelltest-Zentrum in Hannover genommen. Foto: Julian Stratenschulte/dpa" />
</a>
</div>
<div class="hcf-clear"></div>
</li>
</ul></div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile5" id="iqadtile5">
<script type="text/javascript">
AdController.render('iqadtile5');
</script>
</div></div><div class="hcf-marginal-col">
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile8" id="iqadtile8">
<script type="text/javascript">
AdController.render('iqadtile8');
</script>
</div><div class="hcf-mcol-box">
<a href="https://abo.pnn.de/digitalangebote/digitalpakete?bezuggrd=INT=2021KW04" target="_blank" rel="noopener">
<img src = /images/neuer-inhalt/23994518/13-format1020.png alt="Neuer Inhalt">
</img>
</a>
</div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile81" id="iqadtile81">
<script type="text/javascript">
AdController.render('iqadtile81');
</script>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
<a href="/brandenburg/coronakrise-in-brandenburg-rueckblick-der-beginn-der-2-corona-welle-/26821156.html" title=deco.title target="_self">
Der Beginn der 2. Corona-Welle - der PNN-Rückblick
</a>
</h2>
</div>
<a href="/brandenburg/coronakrise-in-brandenburg-rueckblick-der-beginn-der-2-corona-welle-/26821156.html" title="Coronavirus " target="_self">
<div class="ts-img-container">
<img src = /images/corona-virus/26827660/2-format3008.webp alt="">
</img>
</div>
</a>
<div class="hcf-content">
<p class="align--center">Im Herbst 2020 kam die zweite Corona-Welle: In Brandenburg stiegen die Zahlen sprunghaft an. Auf den Teil-Lockdown folgten schärfere Corona-Regeln. Die Berichterstattung im Corona-Newsblog der PNN  zum Nachlesen.</p><p><br /></p>
<a href="/brandenburg/coronakrise-in-brandenburg-rueckblick-der-beginn-der-2-corona-welle-/26821156.html" title="Jetzt lesen" class="ts-cta-button" target="_self">
Jetzt lesen
</a>
</div>
</div>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
<a href="/99-fragen-und-antworten-zum-coronavirus-das-grosse-faq-zur-pandemie/25583902.html" title=deco.title target="_self">
Das große Corona-FAQ
</a>
</h2>
</div>
<a href="/99-fragen-und-antworten-zum-coronavirus-das-grosse-faq-zur-pandemie/25583902.html" title="Coronavirus" target="_self">
<div class="ts-img-container">
<img src = /images/das-grosse-coronavirus-faq-90-wichtige-fragen-und-antworten/25739420/2-format3008.png alt="Das große Coronavirus-FAQ 90 wichtige Fragen und Antworten">
</img>
</div>
</a>
<div class="hcf-content">
<p><a href="https://www.tagesspiegel.de/wissen/coronavirus-symptome-mundschutz-risikogruppen-45-wichtige-fragen-und-antworten-zur-virus-epidemie/25583902.html" target="_blank"><strong>DIE WICHTIGSTEN FRAGEN &amp; ANTWORTEN</strong></a></p>
</div>
</div>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
Kontakt zur Redaktion
</h2>
</div>
<div class="ts-img-container">
<img src = /images/neuer-inhalt/23973704/2-format3008.jpg alt="">
</img>
</div>
<div class="hcf-content">
<p class="align--center">Sie wollen uns Ihre Meinung zu einem Artikel mitteilen, uns eine Frage stellen oder haben interessante Neuigkeiten für uns? </p><p class="align--center">Dann melden Sie sich gern bei uns per E-Mail an <a href="/cdn-cgi/l/email-protection#e4948b9097808589a4948a8aca8081" target="_blank"><span class="__cf_email__" data-cfemail="1c6c73686f787d715c6c7272327879">[email&#160;protected]</span></a>. </p><p class="align--center"><strong>Wir freuen uns auf Ihre Nachricht!</strong></p><p class="align--center"><br /></p><p class="align--center"><strong>Lesen Sie auch:</strong></p><p class="align--center"><a href="https://www.pnn.de/potsdam/tag-der-pressefreiheit-wie-arbeitet-die-pnn-redaktion/24282044.html" target="_self"><strong>Wie arbeitet die PNN-Redaktion?</strong></a></p>
</div>
</div>
</div>
<aside class="ts-twitter-timeline" data-command="twitterTimeline" data-twitter-url="https://twitter.com/pnn_de"></aside>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPNN.de&tabs=timeline&width=300&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="300" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><div class="hcf-mcol-box hcf-bordered"><div class="hcf-gallery-block"><h5>Aktuelle Fotostrecken</h5><div class="hcf-clever-gallery"><ul class="hcf-foto-tour-box"><li data:param="" data:command="slidingTeaser" class="hcf-item hcf-first ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27382496" href='/mediacenter/fotostrecken/potsdam/im-park-sanssouci-meierei-am-kuhtor-wird-saniert/27382496.html' title='Meierei am Kuhtor wird saniert'><img src="/images/dr-joachim-schmidt-nachfahr-des-preussischen-hofgaertners-carl-handtmann-vor-der-meierei-am-kuhtor-im-schlosspark-sanssouci-/27382504/1-format16.jpg" alt="Joachim Schmidt ist Nachfahr des Hofgärtners Carl Handtmann, der in der Meierei am Kuhtor lebte." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27382496" href='/mediacenter/fotostrecken/potsdam/im-park-sanssouci-meierei-am-kuhtor-wird-saniert/27382496.html' title='Meierei am Kuhtor wird saniert'><span class="hcf-headline">Meierei am Kuhtor wird saniert</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27183756" href='/mediacenter/fotostrecken/potsdam/blindgaengerfund-in-potsdam-bombenentschaerfung-in-der-teltower-vorstadt/27183756.html' title='Bombenentschärfung in der Teltower Vorstadt'><img src="/images/bombe-potsdam-tramdepot/27183796/1-format16.jpg" alt="In diesem Bereich wurde die Bombe bei der Munitionssuche entdeckt." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27183756" href='/mediacenter/fotostrecken/potsdam/blindgaengerfund-in-potsdam-bombenentschaerfung-in-der-teltower-vorstadt/27183756.html' title='Bombenentschärfung in der Teltower Vorstadt'><span class="hcf-headline">Bombenentschärfung in der Teltower Vorstadt</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27156854" href='/mediacenter/fotostrecken/kultur/ausstellung-in-potsdam-plakate-von-klaus-staeck-in-der-gedenkstaette-lindenstrasse/27156854.html' title='Plakate von Klaus Staeck in der Gedenkstätte Lindenstraße'><img src="/images/klaus-staeck-undquotzurueck-zur-natur-1985-ausstellung-in-der-gedenstaette-lindenstrasse-potsdam/27156848/2-format16.jpg" alt="Klaus Staecks Collage &#34;Zurück zur Natur“ von 1985 macht Édouard Manets Gemälde zum Statement gegen Konsum." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27156854" href='/mediacenter/fotostrecken/kultur/ausstellung-in-potsdam-plakate-von-klaus-staeck-in-der-gedenkstaette-lindenstrasse/27156854.html' title='Plakate von Klaus Staeck in der Gedenkstätte Lindenstraße'><span class="hcf-headline">Plakate von Klaus Staeck in der Gedenkstätte Lindenstraße</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27144084" href='/mediacenter/fotostrecken/potsdam/potsdam-trauert-vier-menschen-im-oberlinhaus-getoetet/27144084.html' title='Vier Menschen im Oberlinhaus getötet'><img src="/images/vier-tote-in-wohnstaette-fuer-behinderte/27151842/2-format16.jpg" alt="Blumen, Kerzen und Plakate vor dem Thusnelda-von-Saldern-Haus. Dort wohnten die Opfer." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27144084" href='/mediacenter/fotostrecken/potsdam/potsdam-trauert-vier-menschen-im-oberlinhaus-getoetet/27144084.html' title='Vier Menschen im Oberlinhaus getötet'><span class="hcf-headline">Vier Menschen im Oberlinhaus getötet</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27027280" href='/mediacenter/fotostrecken/potsdam/feierbiester-und-esoterikfreunde-corona-skeptiker-protestieren-in-potsdam/27027280.html' title='Corona-Skeptiker protestieren in Potsdam'><img src="/images/coronavirus-potsdam/27027300/1-format16.jpg" alt="Mit einem Banner mit der Aufschrift &#34;Wir fordern maskenfreie Schulen! Wir fordern freies Atmen für unsere Kinder&#34; protestierten Menschen in Potsdam." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=27027280" href='/mediacenter/fotostrecken/potsdam/feierbiester-und-esoterikfreunde-corona-skeptiker-protestieren-in-potsdam/27027280.html' title='Corona-Skeptiker protestieren in Potsdam'><span class="hcf-headline">Corona-Skeptiker protestieren in Potsdam</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26994886" href='/mediacenter/fotostrecken/potsdam/museum-oeffnet-wieder-einblick-in-die-rembrandt-ausstellung-im-barberini/26994886.html' title='Einblick in die Rembrandt-Ausstellung im Barberini'><img src="/images/ausstellung-rembrands-orient-westoestliche-bebgegnung-in-der-niederlaendischen-kunst-des-17-jahrhunderts-vom-13-3-27-6-2021-im-museum-barberini-potsdam-rembrandt-harmensz-van-rijn-simson-bedroht-seinen-schwiegervater-1635/26993090/3-format16.jpg" alt="&#34;Rembrands Orient&#34; beendete am 13. März den Lockdown im Museum Barberini Potsdam. Hier Rembrandts &#34;Simson bedroht seinen Schwiegervater&#34; (1635)." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26994886" href='/mediacenter/fotostrecken/potsdam/museum-oeffnet-wieder-einblick-in-die-rembrandt-ausstellung-im-barberini/26994886.html' title='Einblick in die Rembrandt-Ausstellung im Barberini'><span class="hcf-headline">Einblick in die Rembrandt-Ausstellung im Barberini</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26869272" href='/mediacenter/fotostrecken/potsdam/winter-zauber-potsdam-versinkt-im-schnee/26869272.html' title='Potsdam versinkt im Schnee'><img src="/images/nomadenland-im-volkspark-jurte-potsdam-im-schnee-potsdam-30-01-2021-foto-sebastian-gabsch/26869436/1-format16.jpg" alt="Romantischer Anblick: Das Nomadenland im Volkspark." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26869272" href='/mediacenter/fotostrecken/potsdam/winter-zauber-potsdam-versinkt-im-schnee/26869272.html' title='Potsdam versinkt im Schnee'><span class="hcf-headline">Potsdam versinkt im Schnee</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26764942" href='/mediacenter/fotostrecken/potsdam/winterfreude-erster-schnee-im-jahr-2021-in-potsdam/26764942.html' title='Erster Schnee im Jahr 2021 in Potsdam'><img src="/images/erster-schnee-in-potsdam-babelsberger-park-/26764948/1-format16.jpg" alt="Der erste Schnee in Potsdam fiel am Sonntag. 3. Januar 2021." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26764942" href='/mediacenter/fotostrecken/potsdam/winterfreude-erster-schnee-im-jahr-2021-in-potsdam/26764942.html' title='Erster Schnee im Jahr 2021 in Potsdam'><span class="hcf-headline">Erster Schnee im Jahr 2021 in Potsdam</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26643978" href='/mediacenter/fotostrecken/potsdam-mittelmark/baden-schwimmen-und-entspannen-die-neue-havel-therme-in-werder/26643978.html' title='Die neue Havel-Therme in Werder'><img src="/images/freizeit-und-erholungsbad-havel-therme-in-werder-zwei-wochen-vor-der-fertigstellung-grosses-becken-im-obergeschoss-/26641620/2-format16.jpg" alt="Fast zehn Jahre nach Baustart ist die neue Therme am Zernsee endlich vollendet." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26643978" href='/mediacenter/fotostrecken/potsdam-mittelmark/baden-schwimmen-und-entspannen-die-neue-havel-therme-in-werder/26643978.html' title='Die neue Havel-Therme in Werder'><span class="hcf-headline">Die neue Havel-Therme in Werder</span></a></h3></div></li><li data:param="" data:command="slidingTeaser" class="hcf-item ajaxify"><div class="hcf-image-wrapper"><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26240966" href='/mediacenter/fotostrecken/potsdam/einheits-expo-in-potsdam-bildergalerie-30-jahre-deutsche-einheit-der-3-oktober-auf-der-potsdamer-festmeile/26240966.html' title='30 Jahre Deutsche Einheit - Der 3. Oktober auf der Potsdamer Festmeile'><img src="/images/einheitsexpo-in-potsdam/26241236/1-format16.jpg" alt="Potsdam feiert mit der Einheits-Expo 30 Jahre deutsche EInheit. Im Stadtkanal wurde eine riesige Installation in Schwarz-Rot-Gold aufgestellt, eines der Lieblingsmotive für Fotos und Selfies." /></a></div><div class="hcf-title-wrapper"><div class="hcf-blur"></div><h3><a class=" ajaxify" data-command="openLayer" data-param="/ajaxentry/cache/gallerylightbox?galleryId=26240966" href='/mediacenter/fotostrecken/potsdam/einheits-expo-in-potsdam-bildergalerie-30-jahre-deutsche-einheit-der-3-oktober-auf-der-potsdamer-festmeile/26240966.html' title='30 Jahre Deutsche Einheit - Der 3. Oktober auf der Potsdamer Festmeile'><span class="hcf-headline">30 Jahre Deutsche Einheit - Der 3. Oktober auf der Potsdamer Festmeile</span></a></h3></div></li></ul><div class="hcf-clear"></div><ul class="hcf-horizontal-link-list"><li class="hcf-tour-link"><a href="/mediacenter/" title="Mediacenter" target="_self">mehr Bilder</a></li><li class="hcf-mediacenter"><a rel="nofollow" href="/mediacenter/fotostrecken/" title="Fotostrecken" target="_self">zum Mediacenter</a></li></ul></div></div></div><div class="hcf-mcol-box">
<a href="https://jobs.tagesspiegel.de/?utm_source=website&amp;utm_medium=banner&amp;utm_campaign=pnn" target="_blank" rel="noopener">
<img src = /images/neuer-inhalt/23972528/2-format1020.png alt="Tagesspiegel Karriere">
</img>
</a>
</div><div class="hcf-mcol-box">
<a href="http://ewp-wimmelbild.de" target="_blank" rel="noopener">
<img src = /images/wimmelbild-2020-bild/26060950/1-format1020.png alt="Wimmelbild 2020 - Teaser">
</img>
</a>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
<a href="https://issuu.com/c_eich/docs/prowissen2904" title=deco.title target="_blank">
Wissenschaft im Zentrum
</a>
</h2>
</div>
<a href="https://issuu.com/c_eich/docs/prowissen2904" title="Wissenschaft im Zentrum PNN Beilage" target="_blank">
<div class="ts-img-container">
<img src = /images/prowi_beilage/24172114/9-format1001.png alt="">
</img>
</div>
</a>
<div class="hcf-content">
<a href="https://issuu.com/c_eich/docs/prowissen2904" title="Jetzt lesen" class="ts-cta-button" target="_blank" rel="noopener">
Jetzt lesen
</a>
</div>
</div>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<div class="hcf-header">
<h2>
<a href="https://issuu.com/c_eich/docs/potsdamsciencepark_sep2019" title=deco.title target="_self">
Potsdam Science Park
</a>
</h2>
</div>
<a href="https://issuu.com/c_eich/docs/potsdamsciencepark_sep2019" title="Potsdam Science Park" target="_self">
<div class="ts-img-container">
<img src = /images/beilage-potsdam-science-park/25045752/3-format1001.png alt="">
</img>
</div>
</a>
<div class="hcf-content">
<a href="https://issuu.com/c_eich/docs/potsdamsciencepark_sep2019" title="Jetzt lesen" class="ts-cta-button" target="_blank" rel="noopener">
Jetzt lesen
</a>
</div>
</div>
</div>
<div class="hcf-mcol-box hcf-contentbox2">
<div class="hcf-inner-box">
<a href="/potsdamer-neueste-nachrichten-in-potsdam/21236180.html" title="Neuer Inhalt" target="_self">
<div class="ts-img-container">
<img src = /images/in-potsdam/23639906/17-format1001.png alt="">
</img>
</div>
</a>
<div class="hcf-content">
<p>Das Veranstaltungsmagazin mit Tipps und Terminen für Ihre Freizeitgestaltung.</p>
<a href="https://www.pnn.de/potsdamer-neueste-nachrichten-in-potsdam/21236180.html" title="Jetzt lesen" class="ts-cta-button" target="_self">
Jetzt lesen
</a>
</div>
</div>
</div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile9" id="iqadtile9">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
AdController.render('iqadtile9');
</script>
</div></div>
</div>
<footer class="ts-footer" data-command="footer.footerReveal">
<div class="ts-footer-content">
<div class="ts-newsticker">
<h4 class="ts-section-headline">Neu auf PNN.de</h4>
<ol>
<li>
<a href="/potsdam/corona-newsblog-fuer-potsdam-und-brandenburg-sechs-neuinfektionen-in-brandenburg-inzidenz-bei-2-3/25617916.html" title="Sechs Neuinfektionen in Brandenburg - Inzidenz bei 2,3" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-04T10:23:36+02:00">10:23</time>
<em class="ts-overline">Corona-Newsblog für Potsdam und Brandenburg</em>
<strong class="ts-headline">Sechs Neuinfektionen in Brandenburg - Inzidenz bei 2,3</strong>
</a>
</li>
<li>
<a href="/potsdam/zaun-am-landtag-bleibt-schaeden-an-der-fassade-werden-begutachtet/27388404.html" title="Schäden an der Fassade werden begutachtet" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-04T09:38:00+02:00">09:38</time>
<em class="ts-overline">Zaun am Landtag bleibt </em>
<strong class="ts-headline">Schäden an der Fassade werden begutachtet</strong>
</a>
</li>
<li>
<a href="/potsdam/terrassen-vor-potsdamer-minsk-umbau-am-brauhausberg-verzoegert-sich/27388378.html" title="Umbau am Brauhausberg verzögert sich" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-04T08:53:00+02:00">08:53</time>
<em class="ts-overline">Terrassen vor Potsdamer Minsk </em>
<strong class="ts-headline">Umbau am Brauhausberg verzögert sich</strong>
</a>
</li>
<li>
<a href="/potsdam/cottbusser-virologe-zu-delta-ausbreitung-und-em-was-die-uefa-gemacht-hat-ist-absolut-grenzwertig-/27389546.html" title="&quot;Was die UEFA gemacht hat, ist absolut grenzwertig.&quot;" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-03T16:07:15+02:00">16:07</time>
<em class="ts-overline">Cottbusser Virologe zu Delta-Ausbreitung und EM</em>
<strong class="ts-headline">"Was die UEFA gemacht hat, ist absolut grenzwertig."</strong>
</a>
</li>
<li>
<a href="/potsdam/tourismus-in-potsdam-nach-dem-lockdown-der-sommer-der-hoffnung/27388408.html" title="Der Sommer der Hoffnung" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-03T08:30:00+02:00">08:30</time>
<em class="ts-overline">Tourismus in Potsdam nach dem Lockdown</em>
<strong class="ts-headline">Der Sommer der Hoffnung</strong>
</a>
</li>
<li>
<a href="/potsdam/nach-gewalttat-im-oberlinhaus-psychiatrische-begutachtung-laeuft-noch-immer/27388380.html" title="Psychiatrische Begutachtung läuft noch immer" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-03T00:00:00+02:00">00:00</time>
<em class="ts-overline">Nach Gewalttat im Oberlinhaus</em>
<strong class="ts-headline">Psychiatrische Begutachtung läuft noch immer</strong>
</a>
</li>
<li>
<a href="/brandenburg/land-reagiert-auf-stiko-empfehlung-brandenburg-stellt-impfzentren-auf-kreuzimpfung-um-/27388392.html" title="Brandenburg stellt Impfzentren auf Kreuzimpfung um " class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-03T00:00:00+02:00">00:00</time>
<em class="ts-overline">Land reagiert auf Stiko-Empfehlung</em>
<strong class="ts-headline">Brandenburg stellt Impfzentren auf Kreuzimpfung um</strong>
</a>
</li>
<li>
<a href="/potsdam/produkte-aus-dem-land-brandenburg-ab-in-die-kiste/27388362.html" title="Ab in die Kiste" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-03T00:00:00+02:00">00:00</time>
<em class="ts-overline">Produkte aus dem Land Brandenburg</em>
<strong class="ts-headline">Ab in die Kiste</strong>
</a>
</li>
<li>
<a href="/kultur/urauffuehrung-an-der-fabrik-den-beton-bezwingen/27388178.html" title="Den Beton bezwingen" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-02T17:48:03+02:00">17:48</time>
<em class="ts-overline">Uraufführung an der fabrik</em>
<strong class="ts-headline">Den Beton bezwingen</strong>
</a>
</li>
<li>
<a href="/potsdam/obsternte-in-potsdam-kampf-um-die-kirsche/27388138.html" title="Kampf um die Kirsche" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-02T17:41:07+02:00">17:41</time>
<em class="ts-overline">Obsternte in Potsdam</em>
<strong class="ts-headline">Kampf um die Kirsche</strong>
</a>
</li>
<li>
<a href="/kultur/poetenpack-im-heckentheater-bezahlt-wird-hinterher/27386042.html" title="Bezahlt wird hinterher" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-02T09:49:07+02:00">09:49</time>
<em class="ts-overline">Poetenpack im Heckentheater</em>
<strong class="ts-headline">Bezahlt wird hinterher</strong>
</a>
</li>
<li>
<a href="/potsdam/projekt-fuer-potsdamer-innenstadt-nur-eine-idee-fuer-die-filmmeile/27385044.html" title="Nur eine Idee für die Filmmeile" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-02T07:15:00+02:00">07:15</time>
<em class="ts-overline">Projekt für Potsdamer Innenstadt</em>
<strong class="ts-headline">Nur eine Idee für die Filmmeile</strong>
</a>
</li>
<li>
<a href="/potsdam/sieben-jahre-nach-eroeffnung-sperrungen-wegen-schaeden-am-landtag/27385042.html" title="Sperrungen wegen Schäden am Landtag" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-01T21:12:00+02:00">21:12</time>
<em class="ts-overline">Sieben Jahre nach Eröffnung</em>
<strong class="ts-headline">Sperrungen wegen Schäden am Landtag</strong>
</a>
</li>
<li>
<a href="/gesundheitsministerin-wirbt-fuer-impfschutz-nonnemacher-raet-zu-corona-impfung-fuer-kinder/27385158.html" title="Nonnemacher rät zu Corona-Impfung für Kinder" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-01T20:55:00+02:00">20:55</time>
<em class="ts-overline">Gesundheitsministerin wirbt für Impfschutz</em>
<strong class="ts-headline">Nonnemacher rät zu Corona-Impfung für Kinder</strong>
</a>
</li>
<li>
<a href="/potsdam/bis-anfang-der-2030er-jahre-1226-sozialwohnungen-in-krampnitz-geplant/27385054.html" title="1226 Sozialwohnungen in Krampnitz geplant" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-01T20:46:00+02:00">20:46</time>
<em class="ts-overline">Bis Anfang der 2030er Jahre</em>
<strong class="ts-headline">1226 Sozialwohnungen in Krampnitz geplant</strong>
</a>
</li>
<li>
<a href="/potsdam/altlastensanierung-in-krampnitz-striptuerme-und-sirupinjektionen/27385040.html" title="Striptürme und Sirupinjektionen" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-01T20:15:00+02:00">20:15</time>
<em class="ts-overline">Altlastensanierung in Krampnitz</em>
<strong class="ts-headline">Striptürme und Sirupinjektionen</strong>
</a>
</li>
<li>
<a href="/brandenburg/abgerutschte-boeschungen-extreme-aquaplaning-gefahr-nordbrandenburg-kaempft-mit-starkregen-/27383228.html" title="Nordbrandenburg kämpft mit Starkregen " class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-01T14:24:14+02:00">14:24</time>
<em class="ts-overline">Abgerutschte Böschungen, extreme Aquaplaning-Gefahr</em>
<strong class="ts-headline">Nordbrandenburg kämpft mit Starkregen</strong>
</a>
</li>
<li>
<a href="/brandenburg/hammerattacke-auf-paketboten-mann-zu-sieben-jahren-haft-verurteilt/27382848.html" title="Mann zu sieben Jahren Haft verurteilt" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-01T12:51:31+02:00">12:51</time>
<em class="ts-overline">Hammerattacke auf Paketboten </em>
<strong class="ts-headline">Mann zu sieben Jahren Haft verurteilt</strong>
</a>
</li>
<li>
<a href="/potsdam/fuer-vier-millionen-euro-meierei-am-kuhtor-wird-saniert/27382464.html" title="Meierei am Kuhtor wird saniert" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-01T11:36:25+02:00">11:36</time>
<em class="ts-overline">Für vier Millionen Euro</em>
<strong class="ts-headline">Meierei am Kuhtor wird saniert</strong>
</a>
</li>
<li>
<a href="/brandenburg/brandenburgern-bleibt-das-lotto-glueck-treu-millionengewinn-geht-in-den-kreis-oder-spree/27382250.html" title="Millionengewinn geht in den Kreis Oder-Spree" class="ts-inverse-link" target="_self">
<time class="ts-time" datetime="2021-07-01T10:47:08+02:00">10:47</time>
<em class="ts-overline">Brandenburgern bleibt das Lotto-Glück treu</em>
<strong class="ts-headline">Millionengewinn geht in den Kreis Oder-Spree</strong>
</a>
</li>
</ol>
</div>
<a href="#" class="ts-footer-toggle ts-inverse-link"></a>
<div class="ts-additional-content">
<div class="ts-footer-linklists">
<section class="ts-footer-linklist">
<h4 class="ts-section-headline">Abo</h4>
<ul>
<li>
<a href="https://abo.pnn.de/" title="Abonnement" class="ts-inverse-link" target="_blank" rel="noopener">
Abonnement
</a>
</li>
<li>
<a href="https://epaper.pnn.de/" title="E-Paper-Abo" class="ts-inverse-link" target="_blank" rel="noopener">
E-Paper-Abo
</a>
</li>
</ul>
</section>
<section class="ts-footer-linklist">
<h4 class="ts-section-headline">Empfehlungen</h4>
<ul>
<li>
<a href="/potsdamer-neueste-nachrichten-in-potsdam/21236180.html" title="In Potsdam" class="ts-inverse-link" target="_self">
In Potsdam
</a>
</li>
<li>
<a href="/verlagspartner/22590254.html" title="Partner" class="ts-inverse-link" target="_self">
Partner
</a>
</li>
<li>
<a href="https://nl.tagesspiegel.de/form.do?agnCI=992&amp;agnFN=Potsdam-HEUTE&amp;agnUID=##AGNUID##" title="Potsdam HEUTE Newsletter" class="ts-inverse-link" target="_blank" rel="noopener">
Potsdam HEUTE Newsletter
</a>
</li>
<li>
<a href="/potsdamer-neueste-nachrichten-pnn-theaterkasse-in-der-wilhelmgalerie/20983272.html" title="Tickets" class="ts-inverse-link" target="_self">
Tickets
</a>
</li>
<li>
<a href="/die-publikation-fuer-alle-unternehmer-macher-und-entscheider-der-region-das-pnn-magazin-wirtschaft/22589900.html" title="Magazin Wirtschaft" class="ts-inverse-link" target="_self">
Magazin Wirtschaft
</a>
</li>
</ul>
</section>
<section class="ts-footer-linklist">
<h4 class="ts-section-headline">Anzeigenmarkt</h4>
<ul>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/verlagsangaben" title="Anzeigenmarkt" class="ts-inverse-link" target="_blank" rel="noopener">
Anzeigenmarkt
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/team" title="Anzeigenteam" class="ts-inverse-link" target="_blank" rel="noopener">
Anzeigenteam
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/brandenburg-lauft" title="Brandenburg läuft" class="ts-inverse-link" target="_blank" rel="noopener">
Brandenburg läuft
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/magazine" title="Magazine" class="ts-inverse-link" target="_self">
Magazine
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/mittelmark" title="Potsdam Mittelmark Spezial" class="ts-inverse-link" target="_blank" rel="noopener">
Potsdam Mittelmark Spezial
</a>
</li>
<li>
<a href="https://www.anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam/PNN" title="Potsdamer Neueste Nachrichten" class="ts-inverse-link" target="_self">
Potsdamer Neueste Nachrichten
</a>
</li>
</ul>
</section>
</div> <a href="#" class="ts-footer-toogle ts-inverse-link"></a>
</div>
</div>
<div class="ts-zr12qtz-iqd ts-zr12qtz-iqadtile16" id="iqadtile16">
<script type="text/javascript">
AdController.render('iqadtile16');
</script>
</div>
<nav class="ts-lower-footer">
<ul class="ts-navi-highlights">
<li>
<a href="/datenschutz/20993376.htmlpotsdamer-zeitungsverlagsgesellschaft-datenschutzerklaerung/24335320.html" title="Datenschutzerklärung" class="ts-inverse-link" target="_self">
Datenschutzerklärung
</a>
</li>
<li>
<a href="/mediadaten/22590194.html" title="Mediadaten" class="ts-inverse-link" target="_self">
Mediadaten
</a>
</li>
<li>
<a href="http://anzeigenpreise.tagesspiegel.de/der-tagesspiegel/lokal-potsdam" title="Mediadaten Print" class="ts-inverse-link" target="_blank" rel="noopener">
Mediadaten Print
</a>
</li>
</ul>
<ul class="ts-navi">
<li>
<a href="/potsdamer-neueste-nachrichten-impressum/20978342.html" title="Impressum" class="ts-inverse-link" target="_self">
Impressum
</a>
</li>
<li>
<a href="/kontakt/20992982.html" title="Kontakt" class="ts-inverse-link" target="_self">
Kontakt
</a>
</li>
</ul> <address class="ts-copyright">Copyright © Potsdamer Neueste Nachrichten</address>
</nav>
</footer>
</div>
</div>
</div>
<script>
window.AdController && AdController.finalize();
var IQDComplete = {
init: function() {
return true;
}
};
</script>
<script type="text/javascript">
window.urban && urban.cmd.push(function() { urban.collectSlots() });
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="/js/13422022/15/loader.js"></script>
<script type="text/javascript">
SystemJS.config({
paths: {}
});
</script>
<script type="text/javascript" src="/js/13422028/382/base.js" defer async></script>
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script type="text/javascript">
if (document.querySelector('body').classList.contains('ts-is-article')) {
var node = document.querySelector('.ts-plista-main');
if (node !== undefined) {
var text = document.getElementsByClassName('ts-intro')[0].innerText.trim();
var img = document.querySelector('.ts-article-header .ts-type-image img').getAttribute('src');
var data = {
objectID: node.getAttribute("data-objectid"),
title: node.getAttribute("data-title"),
category: node.getAttribute("data-category"),
timestamp: node.getAttribute("data-timestamp")
};
(function(c){
var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){
w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);
}
}({
"publickey": "e00ab93b1c205821c16f67a97494fd78f23e585c",
"item": {
"objectid": data.objectID.trim(),
"title": data.title.trim(),
"text": text,
"url": "http://www.pnn.de" + location.pathname,
"img": img,
"category": data.category.trim(),
"published_at": data.timestamp.trim(),
"updated_at": data.timestamp.trim()
},
"origin": "de"
}));
}
}
</script>
<script type="text/javascript" src="/js/24579726/5/batch.js" async></script>
</body>
</html>
