<!DOCTYPE html>
    
    
    <html xml:lang=en lang=en>
    <head>
        <meta http-equiv=Content-Type content="text/html; charset=UTF-8">
        <meta http-equiv=X-UA-Compatible content="IE=edge">
        <meta http-equiv=Content-Style-Type content=text/css>
        <meta name=viewport content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name=page-topic content="Potsdam in der &quot;Zeit&quot;: München des Ostens? ">
        <meta name=robots content="index,follow">
        <meta name=description content="Die „Zeit“ ist der Frage nachgegangen: Wie lebt es sich in Potsdam? Diagnose des Blicks von außen: Potsdam zeigt, wie großartig und wie schwierig Reichtum sein kann. Und hat einen Ort zum Träumen. ">
		
        <link rel=stylesheet type=text/css href="/app/base/static/pnn/styles.css?2" id=maincss>
        
        
        <title>Potsdam in der &quot;Zeit&quot;: München des Ostens?  - Neueste Nachrichten aus Potsdam</title>
        <!--[if IE 6]> <link rel="stylesheet" type="text/css" href="/app/base/static/pnn/ie6.css?2" /><![endif]-->
        <!--[if IE 7]> <link rel="stylesheet" type="text/css" href="/app/base/static/pnn/ie7.css?2" /><![endif]-->
        <!--[if IE 8]> <link rel="stylesheet" type="text/css" href="/app/base/static/pnn/ie8.css?2" /><![endif]-->
        <!--[if IE 9]> <link rel="stylesheet" type="text/css" href="/app/base/static/pnn/ie9.css?2" /><![endif]-->

        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

        <script type=text/javascript>
            // 
            
			document.getElementsByTagName("html")[0].className = "js-enabled";
            var _sf_startpt=(new Date()).getTime();
            var crtg_content = "";
            
			// 
        </script>

        
            <meta content="Potsdam in der &quot;Zeit&quot;: München des Ostens?  - Neueste Nachrichten aus Potsdam" name=og:title>
            <meta content=Article name=og:type>
            <meta content="http://www.pnn.de/fm/61/thumbnails/Cafe%20Eden%20Sanssouci%20Potsdam%20Zeit.jpg.7330019.jpg" name=og:image>
            <meta content="http://www.pnn.de/potsdam/1197862/" name=og:url>
            <meta content="Die „Zeit“ ist der Frage nachgegangen: Wie lebt es sich in Potsdam? Diagnose des Blicks von außen: Potsdam zeigt, wie großartig und wie schwierig Reichtum sein kann. Und hat einen Ort zum Träumen. " name=og:description>
        

        

    <script type=text/javascript>

        // 

        var urban = urban || { cmd: [], config: [] };

        urban.cmd.push( function() { urban.init({

            autoDetectSlots: true,
            targeting: {

                type: "Artikel",
                category: [""],
                subcategory: [""]

            }

        }); });

        // 

    </script>

    <script type=text/javascript src=//ads.urban-media.com/js/13774210/urban.js async=""></script>
    <script type=text/javascript src=//ads.urban-media.com/js/13908594/urban.pnn.js async=""></script>



        <script type=text/javascript src=http://script.ioam.de/iam.js></script>

        <style type=text/css>
            .gewinnspielform {
                display: block;
            }

            .gewinnspielform h1 {
                font-size: 26px;
            }

            .gewinnspielform .question-list {
                margin: 0;
                padding: 0;
                list-style-image: none;
            }

            .gewinnspielform .question-list li {
                margin: 0 0 25px 0;
            }

            .gewinnspielform .question-list .number {
                width: 20%;
                padding: 0 20px 0 0;
                display: inline-block;
                color: red;
                font-size: 45px;
                line-height: 40px;
                text-align: right;
                vertical-align: top;
            }

            .gewinnspielform .question-list .question {
                width: 70%;
                display: inline-block;
            }

            .gewinnspielform .question-list input[type=text] {
                display: block !important;
            }

            .gewinnspielform .form {
                display: block
            }

            .gewinnspielform .form p {
                clear: both;
            }

            .gewinnspielform .form label {
                width: 20%;
                display: inline-block;
            }

            .gewinnspielform .form .label-wide {
                width: auto;
            }

            .gewinnspielform .form input[name=question_01],
            .gewinnspielform .form input[name=question_02],
            .gewinnspielform .form input[name=question_03],
            .gewinnspielform .form input[type=text],
            .gewinnspielform .form select {
                width: 75%;
                margin: 0 0 10px 0;
                padding: 4px 8px;
                display: inline-block;
                border: 1px solid #e0e0e0;
            }

            .gewinnspielform .form input[name=street],
            .gewinnspielform .form input[name=zip] {
                width: 40%;
                margin-right: 1%;
            }

            .gewinnspielform .form input[name=number],
            .gewinnspielform .form input[name=place] {
                width: 34%;
            }

            .gewinnspielform .form input[type=submit] {
                color: #fff;
                margin: 0 0 20px 0;
                padding: 10px 20px;
                background-color: #2A9C3B;
            }



            .gewinnspielform .gewinnspiel-btn {
                margin: 10px 0;
                display: block;
                clear: both;
                color: #fff;
                font-size: 16px;
                padding: 6px 12px;
                text-transform: uppercase;
                background-color: #444;
                text-align: center;
                font-weight: bold;
                border: 1px solid #111;
            }

            .gewinnspielform .gewinnspiel-images {
                display: block;
                background: url(http://www.pnn.de/fm/61/pnn-65-logo.png) no-repeat center center;
                background-size: 40%;
            }

            .gewinnspielform .gewinnspiel-images:after {
                content: '';
                clear: both;
                display: block;
            }

            .gewinnspielform .gewinnspiel-image {
                width: 23%;
                margin: 0 2% 2% 0;
                padding: 2% 1%;
                float: left;
                text-align: center;
                border: 1px solid #e0e0e0;
            }

            .gewinnspielform .gewinnspiel-image.with-margin {
                margin-right: 52%;
            }

            .gewinnspielform .gewinnspiel-image img {
                text-align: center;
            }

            .gewinnspielform.as-landingpage p {
                font-size: 16px;
            }

            .gewinnspielform p a {
                color: red;
            }



        </style>

    </head>
    <body>
        <div id=ivw>
            <script type=text/javascript>
                var iam_data = {
                    "st":"tagspieg",
                    "cp":"pnn-potsdam",
                    "oc":"pnn-potsdam",
                    "mg":"yes",
                    "sv":"in"
                };
                iom.c(iam_data);
            </script>
        </div>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NPPGVV" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NPPGVV');</script>
        <!-- End Google Tag Manager -->
        <div class="um-grid-wrapper container">
            <div class=um-dins-wrapper>
                <div class=um-bigsize id=urban-leaderboard>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display("leaderboard"); });
        // 
    </script>

</div>
                <div class=um-sky-left id=urban-sky-left>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display("sky-left"); });
        // 
    </script>

</div>
                <div class="um-layer-dins hidden" id=urban-special-unit>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('special-unit'); });
        // 
    </script>

</div>
                <div class=um-sky id=urban-sky-right>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display("sky-right"); });
        // 
    </script>

</div>
            </div>
            <div class=um-main-wrapper>
                <header class=um-pnn-header>
                    <div class=um-search-date>
                        <form class=um-top-search action="/archiv/">
                            <input type=text name=q value="">
                            <input class=um-button type=submit value=Suche>
                        </form>
                    </div>

                    <ul class=um-meta-nav>
                        <li class="um-first um-special um-abo">
                            <a href="/abo-service/">Abo</a>
                        </li>
                        <li class="um-epaper">
                            <a href="https://epaper.pnn.de/" target="_blank">E-Paper</a>
                        </li>
                        <li class="um-wirtschaftsbeilage">
                            <a href="/wirtschaftsbeilage/">Wirtschaft</a>
                        </li>
                        <li class="um-pams">
                            <a href="/pams/">PamS</a>
                        </li>
                        <li class="um-in-potsdam">
                            <a href="/inpotsdam/">In Potsdam</a>
                        </li>
                        <li class=um-shop>
                            <a href="/services/">Shop</a>
                        </li>
                        <li class="um-tickets">
                            <a href="/services/">Tickets</a>
                        </li>
                        <li class=um-pnn-brandenburg>
                            <a href=http://branchenbuch.pnn.de target="_blank">PNN Branchenbuch</a>
                        </li>
                        <li class=um-karriere>
                            <a href=http://karriere.tagesspiegel.de target="_blank">Stellensuche</a>
                        </li>
                        <li class=um-weather>
                            <a href=http://wetter.pnn.de>Wetter</a>
                        </li>
                        <li class="um-abo">
                            <a href="/rss/">RSS</a>
                        </li>
                        <li class="um-mediadaten">
                            <a href="/mediadaten/">Mediadaten</a>
                        </li>
                        <li class="um-archive">
                            <a href="/archiv/">Archiv</a>
                        </li>
                        
                        
                        <li class="um-mediathek">
                            <a href="/mediathek/">Mediathek</a>
                        </li>
                        
                    </ul>
                    
                    
                    <div class=um-date>06.07.2017, 22°C</div>

                    <div id=um-pnn-header-logo>

                        <img src="/app/base/img/pnn_logo-web_2015.png" width=400 height=113 alt=Karte usemap=#pnn-logo>

                        <map name=pnn-logo>
                            <area shape=rect coords=0,0,400,30 href="http://www.tagesspiegel.de/" alt="Zum Tagesspiegel" target="_blank" title=tagesspiegel.de>
                            <area shape=rect coords=0,30,400,113 href="http://www.pnn.de/" alt="Zur PNN Startseite" title=pnn.de>
                        </map>

                        <!-- <a href="/">Potsdamer Neueste Nachrichten</a> -->
                    </div>

                    

                    <nav class="um-has-sub um-mainnav navbar navbar-default">
                        <div class=container-fluid>
                            <div class=navbar-header>
                                <div class=um-search-date>
                                    <form class=um-top-search action="/archiv/">
                                        <input type=text name=q value="">
                                        <input class=um-button type=submit value=Suche>
                                    </form>
                                </div>
                                <button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target=#pnn-navbar-collapse>
                                    <span class=sr-only>Navigation umschalten</span>
                                    <span class=icon-bar></span>
                                    <span class=icon-bar></span>
                                    <span class=icon-bar></span>
                                </button>
                            </div>
                            <div class="collapse navbar-collapse" id=pnn-navbar-collapse>
                                <ul class="nav navbar-nav">
                                    
                                        <li>
                                            <a href="/">Startseite</a>
                                            
                                        </li>
                                    
                                        <li class="um-selected">
                                            <a href="/potsdam/">Potsdam</a>
                                            <ul class=um-subnav>
                                                
                                                    <li class="um-selected">
                                                        <a href="/potsdam/">Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/stadtentwicklung/">Stadtentwicklung</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/verkehr/">Verkehr</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/wohnen/">Wohnen in Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/garnisonkirche/">Garnisonkirche</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/polizei/">Polizei</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/klasse/">Schule</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/dasneuepotsdam/">Das neue Potsdam</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/barberini/">Barberini</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/pm/">Potsdam-Mittelmark</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/beelitz/">Beelitz</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/kleinmachnow/">Kleinmachnow</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/michendorf/">Michendorf</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/nuthetal/">Nuthetal</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/schwielowsee/">Schwielowsee</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/stahnsdorf/">Stahnsdorf</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/teltow/">Teltow</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/werder/">Werder</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/brandenburg-berlin/">Brandenburg-Berlin</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/Rechtsextremismus/">Rechtsextremismus</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/nsu/">NSU Untersuchungsausschuss</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/braunkohle/">Braunkohle</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/kreisreform/">Kreisreform</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/flughafen/">Flughafen</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/btw17/">Bundestagswahl 2017</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/politik/">Politik</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/politik/">Politik</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/meinung/">Meinung</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/wirtschaft/">Wirtschaft</a>
                                            <ul class=um-subnav>
                                                
                                                    <li class="um-last">
                                                        <a href="/wirtschaft/">Wirtschaft</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/potsdam-kultur/">Kultur</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/potsdam-kultur/">Kultur in Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/kultur/">Kultur</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/hinterdenkulissen/">Hans Otto Theater: Hinter den Kulissen</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/medien/">Medien</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/berlinale/">Berlinale</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/campus/">Wissen</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/campus/">Wissenschaft in Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/25jahreunipotsdam/">25 Jahre Uni Potsdam</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/wissen/">Wissen &amp; Forschen</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/regionalsport/">Sport</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/regionalsport/">Regionalsport</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/brandenburglaeuft/">Brandenburg läuft</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/nulldrei/">SV Babelsberg 03</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/turbinepotsdam/">Turbine Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/scpotsdam/">SC Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/vflpotsdam/">VfL Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/potsdamertalente/">Potsdamer Talente</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/sport/">Sport</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li class="um-last">
                                            <a href="/weltspiegel/">Welt</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/digital/">Digital</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/weltspiegel/">Welt</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                </ul>
                            </div>
                        </div>
                    </nav>
                </header>
                
        <div class=um-detail>
            <div class="um-dins um-sponsoring" id=urban-billboard style="display: none;">

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('billboard'); });
        // 
    </script>

</div>
            <div class="um-clearfix row">
                <div class="um-article um-column um-column1 col-md-7">
                    <script type=text/javascript>
                        // 
                        var viewportWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                        if (viewportWidth > 640) {
                            document.write('<div data-widget="plista_widget_topArticle"><\/div>');
                        } else {
                            document.write(' <div data-widget="plista_widget_topArticle_mobile"><\/div>');

                        };
                        // 
                    </script>
                    
                    
                    <div class=um-metabar>
                        <ul>
                            <li class="um-first"><span> 06.07.2017</span></li>
                            <li class="um-last"><span>von Alexander Fröhlich</span></li>
                            
                        </ul>
                        <div class=um-buttons>
                            
                            
                            <a href=# class="um-print ajaxify" data-command=printPage>Drucken</a>
                        </div>
                    </div>

                    
                        
                    

                    <h1>
                        
                            <em class=um-overline>Potsdam in der &quot;Zeit&quot;</em><span class=um-colon>: </span>
                        
                        <span class=um-headline>München des Ostens? </span>
                    </h1>

                    <span class=um-author>von Alexander Fröhlich</span>

                    <div class=um-content-googlad id=urban-above-the-article>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('above-the-article'); });
        // 
    </script>

</div>
                    <div class="um-article-opener um-mediabox">
                        <div class=um-media-wrapper itemprop=image itemscope="" itemtype=http://schema.org/ImageObject>
                            <img src="http://www.pnn.de/fm/61/thumbnails/Cafe%20Eden%20Sanssouci%20Potsdam%20Zeit.jpg.7330019.jpg" alt="Potsdam Cafe Eden Park Sanssouci " itemprop=contentURL width="610" height="363">
                            <div class=um-buttons>
                                
                                <div class=um-enlarge>
                                    <span class=um-blur></span>
                                    <a href="/mediathek/1197862/" class=ajaxify data-command=gallery data-param="?ajax=1">Bild vergößern</a>
                                </div>
                            </div>
                        </div>
                        <p class=um-caption style=" max-width: 610px">Die "Zeit" hat Potsdam in einem großen Bericht unter die Lupe genommen. Foto: A. Klaer</p>
                    </div>
                    <p class=um-first>Die „Zeit“ ist der Frage nachgegangen: Wie lebt es sich in Potsdam? Diagnose des Blicks von außen: Potsdam zeigt, wie großartig und wie schwierig Reichtum sein kann. Und hat einen Ort zum Träumen. </p>
                    <p>Potsdam - Was nicht alles über Potsdam geschrieben wurde. Ob in der „FAZ“ oder im „Spiegel“, stets ging es um die angebliche Musealisierung der Stadt, vorangetrieben durch reiche Neu-Potsdamer, die alten Potsdamer gerieten ins Hintertreffen, würden ihre Stadt nicht mehr wiedererkennen. Verlust an Identität?</p>
<p>Nun widmet sich auch „Die Zeit“ aus Hamburg der Landeshauptstadt, ihrem Aufstieg, dem Boom. Der Beitrag in am heutigen Donnerstag erscheinen Ausgabe ist der letzte Teil einer Serie über „Das Neue Glück im Osten“. Die Wochenzeitung fragt angesichts der wachsenden Lebenszufriedenheit, bei der der Osten mit dem Westen inzwischen gleichzieht, „wie glücklich es macht, in den ostdeutschen Landeshauptstädten zu wohnen“.</p>
<h3>"Ein bisschen wie München im Osten" </h3>
<div class="um-dins um-intext-co hidden" id="dins8">
                </div><p>Erfurt, Dresden, Magdeburg und Schwerin waren schon an der Reihe, nun ist Brandenburg mit Potsdam dran. Und die Autoren nähern sich in dem doppelseitigem Stadtporträt weitaus differenzierter als andere überregionale Medien der Stadt an der Havel – und doch spielt auch der Reichtum wieder eine Rolle.</p>
<p>Das Fazit der Autoren lautet: Potsdam ist „ein bisschen wie München im Osten“, denn <a href="http://www.pnn.de/potsdam/1197865/" title="Das liebe Geld">hier gebe es im Gegensatz zu anderen Landeshauptstädten der neuen Bundesländer Geld</a>. Das mache viele froh, manchen aber auch Sorgen. Es ist ein vielschichtiges, auch amüsantes Porträt, das da in der „Zeit“ zu lesen ist.</p>
<h3>Garnisonkirche: "Die Wunde der Stadt"</h3>
<p>Aber von vorn: Das Bild dieser Stadt zeichnen die Autoren nicht nur anhand des Konflikts um den umstrittenen Wiederaufbau der historischen Mitte und der <a href="http://www.pnn.de/garnisonkirche/" title="Hier geht es zur Rubrik Garnisonkirche">Garnisonkirche</a> nach. Sie setzen das Bild als Puzzle zusammen – anhand von vielen Fragen an viele Potsdamer. Ulrike Wildner, die Leiterin des Standesamt erzählt, dass <a href="http://www.pnn.de/potsdam/997261/" title="Ja zu Potsdam">Potsdam Weltspitze beim Heiraten ist</a>, jedenfalls wenn man die Zahl der Trauungen ins Verhältnis zur Einwohnerzahl setzt. Viele heiratswillige Paare kämen von außerhalb, auch wegen der vielen schönen Orte in der Stadt, um das Fest ihres Lebens zu feiern.</p>
<p>Natürlich kommt die Garnisonkriche zur Sprache – als „Wunde dieser Stadt“ – und die Kritik an dem „Rekonstruktionskult“, die erbitterten Debatten darum, wie beim Landtagsschloss oder dem <a href="http://sixcms_gsid//" title="Der Mercure-Abriss ist für Jahre vom Tisch">Hotel Mercure</a>, aber auch das Gefühl der Alteingesessen, die <a href="http://www.pnn.de/potsdam/1184894/" title="Viele wollen die Mitte">Spuren ihres Lebens im Stadtbild</a> zu verlieren, nicht mehr mitzukommen. Die Autoren stellen fest: „Der Konflikt um die Kirche steht für viele Konflikte in dieser Stadt. In Potsdam zeigt sich auch was passiert, wenn eine Oststadt vermünchnert.“ Weil die Reichen und Schönen in die Villen an den Ufern gezogen sind, weil sie sich engagieren für die Rekonstruktionen der Stadt nach historisch-preußischem Vorbild, weil selbst sie kaum mehr eine Wohnung finden hier. „In Potsdam wird sichtbar, wie großartig und wie schwierig Reichtum sein kann: Er lässt die Stadt prosperieren. Reichtum kann eine Stadt jedoch auch ersticken“, schreibt die „Zeit“.</p>
<h3>„Potsdam wird kein Preußen-Disneyland werden“</h3>
<p>Für die Autoren ist klar, dass es genau dieses „alte Geld“, der selbstverständliche Reichtum ist, der Potsdam von den anderen ostdeutschen Landeshauptstädten abhebt: Der „Wohlstand, der zu Mäzenatentum führt“. Dirigent Christian Thielemann kommt zu Wort, Hasso Plattner, der SAP-Mitgründer, wird natürlich erwähnt.</p>
<p>Oberbürgermeister Jann Jakobs (SPD) findet trotz aller Konflikte zwischen neuen und alten Potsdamern, dass die Stadt von den wohlhabenden Neu-Potsdamern nicht nur materiell profitiert, weil sie sich einbringen, Kultur schaffen, ihre Villen und Gärten zum Tag des offenen Denkmals öffnen. Er sagt: „Es wird nach außen immer kolportiert, dass sich die Schönen und Reichen Potsdam nach ihren Vorstellungen wieder aufbauen würden. Ganz so einfach ist es aber nicht. Die Entscheidungen trifft die Stadtverordnetenversammlung.“ Und der frühere Ministerpräsident Manfred Stolpe sagte: „Potsdam wird kein Preußen-Disneyland werden.“</p>
<h3>Das Kleinstädtische in der Großstadt</h3>
<p>Dass die Stadt immer wieder neu um ihr Selbstverständnis ringt, die Konflikte offen austrägt, hat für Stolpe etwas Gutes: „Das ist ein praktisches Übungsfeld für Toleranz in Potsdam.“ Und Ex-Ministerpräsident Matthias Platzeck (SPD), Potsdamer, hebt in dem ganzen Streit um den Wiederaufbau das Pragmatische hervor. Endlich hat die Stadt wieder ein Zentrum, wo jahrzehntelang Brache war.</p>
<p>Christian Näthe, Jahrgang 1976, Schauspieler, der beim Bündnis „Stadtmitte für alle“ mitmacht, seine Heimatstadt „wirklich schön“ findet, beklagt das Kleinstädtische der Großstadt, die Verspießerung im <a href="http://www.pnn.de/potsdam/1184894/" title="Mehr hierzu in der Rubrik Stadtentwicklung">Stadtbau</a>: „Über diese Schönheit legt sich der Schleier einer gefährlichen Ruhe.“ Es sind die schrumpfenden Freiräume zwischen all dem Wiederaufbau des Preußenerbes, der Prunkbauten. „Was ich der Stadt vorwerfe, das ist, dass ihr die Fassade lieber ist als der Inhalt“, sagt Nähte.</p>
<h3>Potsdam hat noch immer Freiräume</h3>
<p>Auch Susanne Ahlefelder-Potthas, Lehrerin, wird erwähnt. Sie zog nach dem Mauerfall nach Potsdam, verliebte sich in die Patina der Stadt und kämpft heute im Verein „Griebnitzsee für alle“ für ein freies Ufer wo einst die deutsch-deutsche Grenze verlief. Die „Zeit“-Autoren befinden: „Der Kampf um diesen Weg ist noch längst nicht entschieden, aber es ist kein Kampf Ost gegen West. Es ist ein Kampf um die Frage, ob Potsdam eine Stadt des Unter-sich-Bleibens sein will. Eine Stadt der Grüppchen. Oder eben nicht.“</p>
<p>Freiräume gibt es immerhin noch. Maria Erke, 25, studiert in Berlin, sie zog es aus Dresden nach Potsdam. Auf der anderen Seite der Glienicker Brücke ist es ihr zu stressig, hier hat sie die Auswahl zwischen Entspannen am See oder schneller Ausflüge ins laute Berliner Nachtleben. Potsdam ist für sie „nicht einfach Brandenburgs Hauptstadt, sondern eine Stadt mit S-Bahn-Verbindung nach Berlin“. <a href="http://www.pnn.de/potsdam/1195761/" title="Der vermauerte Ausblick">Das macht sich für sie auch in Potsdam selbst bemerkbar, an der Kultur, der Vielfalt</a>. Die Studentin lebt in einem Hausprojekt, noch gibt es diese Nischen.</p>
<h3>Was die Pendler ärgert</h3>
<p>Kathleen Schubert hat mit ganz anderen Probleme zu kämpfen. Sie betreibt ein Nagelstudio in Potsdam und wurde befragt, was der Stadt unter den Nägeln brennt. Schubert erlebt beide Seiten des Booms. Sie erstickt in Arbeit, kann sich vor Kunden kaum retten, findet aber einfach keine neuen Mitarbeiter, keine Verstärkung.</p>
<p>Und ganz nebenbei streift die „Zeit“ in ihrem Stadtporträt noch die anderen großen Potsdamer Themen. Manfred Förster, 58, Chauffeur von Ministerpräsident Dietmar Woidke (SPD), spricht die <a href="http://www.pnn.de/potsdam/1197872/" title="Kritik wegen Zeppelinstraße nimmt zu">Zeppelinstraße</a> an. „Es ist schlimm geworden“, sagt er. Weil weniger Autos in der Innenstadt fahren, die Straßen wegen der hohen Feinstaub-Belastung einspurig sein sollen. Ob das gut geht? Förster hat seine Zweifeln, wegen der vielen Pendler. „Ich wohne außerhalb in einem Dorf, früher brauchte ich eine halbe Stunde bis Potsdam, jetzt ist es eine ganze“, sagt Förster.</p>
<h3>Große ostdeutsche Kunst nicht nur in Dresden und Berlin</h3>
<p>Auch Woidke selbst kommt zu Wort. Er darf erzählen, wo die Macht sitzt. Naja, eigentlich erzählt er nur, wie es in seinem Büro in der Staatskanzlei aussieht: sachlich und preußisch. Finanzminister Christian Görke (Linke) berichtet, wo er am liebsten bei Tisch die heiklen Themen klärt: im Piazza Toscana in Babelsberg. Die neue Osteria an der Langen Brücke ist ihm zu sehr sehen und gesehen werden. Überhaupt die Restaurants, man könnte täglich in ein anders gehen. Görke bleibt der Piazza Toscana treu, gute Preise haben sie da, für Potsdamer Verhältnisse jedenfalls. Nach dem Essen gibt es dann für den Minister einen sizilianischer Bitterlikör. Prost!</p>
<p>Der Blick wendet sich zum <a href="http://www.pnn.de/barberini/" title="Hier geht es zur Rubrik Barberini">Museum Barberini</a> von Mäzen Hasso Plattner. Läuft gut. Plattner freut sich über „internationale Anerkennung“. Und die „Zeit“ lobt: „Wer große Kunst in Ostdeutschland sehen will, muss nicht mehr nach Dresden und Berlin fahren.“ Potsdam ist ein paar Ligen aufgestiegen.</p>
<h3>Der Platz zum Träumen</h3>
<p>Aber wo bleibt jetzt nun das Glück? Leben will man ja auch. Schauspielerin Nina Gummich, 26, die Entdeckung des Potsdamer Hans Otto Theaters, erzählt, wo sie gern schreit. Es hat mit Baden zu tun und mit Naturgewalt. Sie weiß aber auch, wo es sich gut tanzen lässt – und wo man träumt: im Café Eden im Park Sanssouci.</p>
<p>Wer will da schon weg aus Potsdam, auf Weltreise gehen?</p>
<p>Gar nicht nötig, schreibt die Autorin Jana Hensel, die sich den Hauptbahnhöfen der Landeshauptstädte widmet. Am Potsdamer Bahnhof reicht es, sitzen zu bleiben. Die Welt kommt von selbst vorbei. Potsdam ist eben etwas Besonderes: „In keiner anderen Stadt sind die Leute bekanntlich so glücklich wie hier. Potsdam ist wie Dresden ohne Pegida. Dafür mit Kai Diekmann, Wolfgang Joop, Günther Jauch.“</p>
<p></p>
<p>+++</p>
<p>Lesen Sie weiter: <a href="http://www.pnn.de/potsdam/1197865/" title="Steuereinnahmen: Das liebe Geld">Potsdam ist die Stadt mit den höchsten Steuereinnahmen in Brandenburg</a></p>
<p>+++</p>
                    
                    <div class=um-metabar>
                        <ul>
                            
                            
                            <li><a href=" mailto:chefredaktion@pnn.de">Email an Autor schreiben</a></li>
                            <li class=um-last><span>Erschienen am  06.07.2017 auf Seite 10</span></li>
                        </ul>
                        <div class=um-buttons>
                            
                            
                            <a href=# class="um-print ajaxify" data-command=printPage>Drucken</a>
                        </div>
                    </div>
                    

                    
                    
                    <script type=text/javascript>
                        // 
                        var viewportWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
                        if (viewportWidth < 640) {
                            document.write('<div id="plista_widget_belowArticle_mobile" data-widget="plista_widget_belowArticle_mobile"><\/div>');
                        } else {
                            document.write('<div id="plista_widget_underArticle" class="um-lower-plista "><\/div>');
                        };

                        // 
                    </script>
                </div>
                <div class="um-column um-column2 col-md-5 ajaxify" data-command=beautify>
                    <div class="um-dins um-co-dins um-medrect-1" id=urban-medrect1>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('medrect1'); });
        // 
    </script>

</div>

                        

                        <div class="um-box box-social-media">
                            <h2>Social Media</h2>
                            <div class="um-box-content um-box-inner">
                                <ul class=um-social-widgets>
                                    <li class=um-facebook>
                                        <iframe id=u-facebook src="http://www.facebook.com/plugins/like.php?layout=button_count&amp;locale=de_DE&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=50&amp;href=http%3A%2F%2Fwww.pnn.de%2Fpotsdam%2F1197862%2F" scrolling=no frameborder=0 name=u-facebook allowtransparency=true></iframe>
                                    </li>
                                    <li class=um-twitter>
                                        <iframe id=u-twitter allowtransparency=true frameborder=0 scrolling=no name=u-twitter src="http://platform.twitter.com/widgets/tweet_button.html"></iframe>
                                    </li>
                                    <li class=um-google>
                                        <div class="google-buzz-button ajaxify" data-command=plus data-param="http%3A%2F%2Fwww.pnn.de%2Fpotsdam%2F1197862%2F"></div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                        
                        
                        <div class="um-box box-related">
                            <h2>Mehr zum Thema</h2>
                            <div class="um-box-content um-box-inner">
                                <ul>
                                    <li class="um-teaser um-related-teaser um-bigteaser">
                                        <a href="/potsdam/1193452/">
                                            <span class=um-headline>Potsdamer Immobilienmarkt knackt Milliardenmarke</span>
                                        </a>
                                        <p class=um-text>Eine Milliarde Euro: Der Umsatz des Immobilienmarktes in der Stadt lag 2016 auf Rekordniveau. Wer für Wohnraum wenig bezahlen will, hat es in Potsdam schwer. Zumindest eine Faustregel kann man aber beachten. <a href="/potsdam/1193452/" class=um-more-link>mehr...</a></p>
                                        <div class=" um-media-wrapper um-mediabox um-image-landscape">
                                            <a href="/potsdam/1193452/"><img src="http://www.pnn.de/fm/61/thumbnails/heprodimagesfotos93120170621BRANDENBURGER_1099_1_20170620174533854.jpg.7310543.jpg" alt=""></a>
                                        </div>
                                    </li><li class="um-teaser um-related-teaser um-bigteaser">
                                        <a href="/potsdam/1197528/">
                                            <span class=um-headline>„Ein preußisches Walhalla“</span>
                                        </a>
                                        <p class=um-text>Martin Sabrow, der Chef des Zentrums für Zeithistorische Forschung in Potsdam spricht im PNN-Interview über die Bedeutung der Garnisonkirche, ihre symbolische Aufladung und den umstrittenen Wiederaufbau.  <a href="/potsdam/1197528/" class=um-more-link>mehr...</a></p>
                                        <div class=" um-media-wrapper um-mediabox um-image-landscape">
                                            <a href="/potsdam/1197528/"><img src="http://www.pnn.de/fm/61/thumbnails/heprodimagesfotos93120170705SABROW_1097_1_20170704151235710.jpg.7328067.jpg" alt=""></a>
                                        </div>
                                    </li><li class="um-teaser um-related-teaser um-bigteaser">
                                        <a href="/potsdam/1195446/">
                                            <span class=um-headline>Bundespräsident Steinmeier wird Schirmherr für Garnisonkirche </span>
                                        </a>
                                        <p class=um-text>Frank-Walter Steinmeier übernimmt die Schirmherrschaft für den Wiederaufbau der Garnisonkirche Potsdam. Die Garnisonkirchenstiftung sieht das als große Ermutigung.  <a href="/potsdam/1195446/" class=um-more-link>mehr...</a></p>
                                        <div class=" um-media-wrapper um-mediabox um-image-landscape">
                                            <a href="/potsdam/1195446/"><img src="http://www.pnn.de/fm/61/thumbnails/steinmeier.7318809.jpg.7318815.jpg" alt=""></a>
                                        </div>
                                    </li><li class="um-teaser um-related-teaser um-bigteaser">
                                        <a href="/potsdam/1197872/">
                                            <span class=um-headline>Kritik wegen Zeppelinstraße nimmt zu</span>
                                        </a>
                                        <p class=um-text>Die Kritik am Feldversuch zur Einengung der Zeppelinstraße reißt nicht ab. Das Verkehrsaufkommen damit reduzieren zu können sei "Wundschdenken", hieß es vom Verkehrstisch Potsdam.  <a href="/potsdam/1197872/" class=um-more-link>mehr...</a></p>
                                        <div class=" um-media-wrapper um-mediabox um-image-landscape">
                                            <a href="/potsdam/1197872/"><img src="http://www.pnn.de/fm/61/thumbnails/Zeppelinstra%C3%9Fe%20Potsdam.7329833.jpg.7329839.jpg" alt=""></a>
                                        </div>
                                    </li>
                                    
                                    
                                    
                                    
                                </ul>
                            </div>
                        </div>
                        
                        <div class="um-box box-plista">
                            <div id="plista_widget_sidebar_crosssite" class=ajaxify data-command=plista data-timestamp="1499292000" data-category="potsdam" data-objectid="1197862" data-title="München des Ostens? "></div>
                        </div>
                        

                    <div class="um-dins um-co-dins um-medrect-2" id=urban-medrect2>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('medrect2'); });
        // 
    </script>

</div>
                    
                        <span></span>
                        <div class="um-box col-md-12 umfrage">
                        
    
    <h2>Umfrage</h2>
    <div class="um-box-content um-box-inner um-voting">
        <p>Soll die Biosphäre abgerissen werden, wie es die Grünen-Fraktion im Stadtparlament nun fordert? Stimmen Sie ab!</p>
        <div class=um-voting-form>
            <ul class=ajaxify data-command=enableButton>
                <li><input type=radio name=voting value="1182170" id=" voting-1"><label for=" voting-1">Ja</label></li><li><input type=radio name=voting value="1182171" id=" voting-2"><label for=" voting-2">Nein</label></li>
                
                
                
                
                
            </ul>
            <button disabled class="um-button ajaxify um-button-disabled" data-command=vote type=button name=.um-voting data-param="/vote/add/1182172">Abstimmen</button>
        </div>
        
    </div>

    

    

    

    

    

    


    
        <div class="um-box-special-footer um-box-footer">
            Artikel zum Thema: <a href="/potsdam/1181984/">Grüne fordern Abriss der Biosphäre</a>
        </div>
    

                    </div>
                    
                        <span></span>
                        <div class="um-box col-md-12 um-last fotostrecken">
                        
    
    <h2>Fotostrecken</h2>
    

    

    <div class="um-box-content um-gallery um-box-inner">
        
            <ul class="um-gallery-media-wrapper um-first">
                <li class="um-media-wrapper"><a href=" /mediathek/1197888/1/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/KV_Putzen01.jpg.7329403.jpg" alt="" class=" um-landscape"></a></li><li class="um-media-wrapper"><a href=" /mediathek/1197888/2/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/KV_PaulKenLoach.jpg.7329432.jpg" alt="" class=" um-landscape"></a></li><li class="um-last um-media-wrapper"><a href=" /mediathek/1197888/3/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/KV_LavertyLoach.jpg.7329494.jpg" alt="" class=" um-landscape"></a></li>
                
                
            </ul>
            <h3 class=um-caption><a href=" /mediathek/1197888/" class=ajaxify data-command=gallery data-param="?ajax=1">Filmfestival Karlovy Vary die &quot;Zweite&quot;.</a></h3>
        
            <ul class="um-gallery-media-wrapper">
                <li class="um-media-wrapper"><a href=" /mediathek/1197227/1/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/KV_CaseyAffleck02.jpg.7326797.jpg" alt="" class=" um-landscape"></a></li><li class="um-media-wrapper"><a href=" /mediathek/1197227/2/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/KV_CaseyAffleck01.jpg.7326844.jpg" alt="" class=" um-landscape"></a></li><li class="um-last um-media-wrapper"><a href=" /mediathek/1197227/3/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/KV_UmaThurman05.jpg.7326803.jpg" alt="" class=" um-landscape"></a></li>
                
                
            </ul>
            <h3 class=um-caption><a href=" /mediathek/1197227/" class=ajaxify data-command=gallery data-param="?ajax=1">52. Filmfestival Karlovy Vary - Das tschechische Karlsbad feiert den Film.</a></h3>
        
            <ul class="um-gallery-media-wrapper">
                <li class="um-media-wrapper"><a href=" /mediathek/1196520/1/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/Preussenlauf__06.JPG.7323240.JPG" alt="" class=" um-landscape"></a></li><li class="um-media-wrapper"><a href=" /mediathek/1196520/2/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/Preussenlauf__13.JPG.7323175.JPG" alt="" class=" um-landscape"></a></li><li class="um-last um-media-wrapper"><a href=" /mediathek/1196520/3/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/Preussenlauf__02.JPG.7323243.JPG" alt="" class=" um-landscape"></a></li>
                
                
            </ul>
            <h3 class=um-caption><a href=" /mediathek/1196520/" class=ajaxify data-command=gallery data-param="?ajax=1">Impressionen der 25. &quot;Preußische Meile&quot; in Potsdam.</a></h3>
        
        
        
    </div>

    

    

    

    


    
        <div class="um-box-footer">
            <a class="um-box-footer-link" href="/mediathek/?sort=pics">Alle Fotostrecken</a>
        </div>
    

                    </div>
                    

                    

                    
                    
                    <div class="um-dins um-co-dins um-medrect-3" id=urban-medrect3>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('medrect3'); });
        // 
    </script>

</div>
                </div>
            </div>
        </div>
        <div class="share hidden">
            <p>Diese Seite mit anderen Teilen.</p>
            <div class=inner></div>
        </div>
        <img src="/counter/1197862/" width=0 height=0 alt="">
    
                <footer class=um-footer>
                    <nav class="um-mainnav um-has-sub">
                        <ul class="nav navbar-nav">
                            
                                <li>
                                    <a href="/">Startseite</a>
                                </li>
                            
                                <li class="um-selected">
                                    <a href="/potsdam/">Potsdam</a>
                                </li>
                            
                                <li>
                                    <a href="/pm/">Potsdam-Mittelmark</a>
                                </li>
                            
                                <li>
                                    <a href="/brandenburg-berlin/">Brandenburg-Berlin</a>
                                </li>
                            
                                <li>
                                    <a href="/politik/">Politik</a>
                                </li>
                            
                                <li>
                                    <a href="/wirtschaft/">Wirtschaft</a>
                                </li>
                            
                                <li>
                                    <a href="/potsdam-kultur/">Kultur</a>
                                </li>
                            
                                <li>
                                    <a href="/campus/">Wissen</a>
                                </li>
                            
                                <li>
                                    <a href="/regionalsport/">Sport</a>
                                </li>
                            
                                <li class="um-last">
                                    <a href="/weltspiegel/">Welt</a>
                                </li>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                        </ul>
                    </nav>
                    <div class=um-footer-links>
                        <div class=um-footer-logos>
                            <ul class=um-footer-partner-links>
                                <li class=um-footer-partner-links-pams><a href="/pams/" title="Potsdam am Sonntag">Potsdam am Sonntag</a></li>
                                <li class=um-footer-partner-links-ptv><a href="http://www.potsdamtv.de/" rel=nofollow title="Potsdam TV" target="_blank">Potsdam TV</a></li>
                                <li class=um-footer-partner-links-pnn><a href="/" title="Potsdamer neueste Nachrichten">Potsdamer neueste Nachrichten</a></li>
                                <li class=um-footer-partner-links-inpotsdam><a href="/inpotsdam/" title="IN Potsdam">IN Potsdam</a></li>
                                <li class=um-footer-partner-links-pnnbranche><a href="http://branchenbuch.pnn.de/" title="PNN Branchenbuch" target="_blank">PNN Branchenbuch</a></li>
                            </ul>

                        </div>
                        <ul>
                            <li><a href="/tickets/">Tickets</a></li>
                            <li class="um-news-today">
                                <a href="/zeitung/">Zeitung heute</a>
                            </li>
                            <li><a href="/archiv/">Archiv</a></li>
                            <li><a href="/impressum/">Impressum</a></li>
                            <li><a href="/impressum/">Kontakt</a></li>
                            
                            <li><a href="/partner/">PNN-Partner</a></li>
                            <li><a href="/anzeigenberater/">Anzeigenberater</a></li>
                            <li><a href="/datenschutz/">Datenschutzhinweis</a></li>
                            <li class=um-last><a href="/mediadaten/">Mediadaten</a></li>
                        </ul>
                        <dl>
                            <dd><a href="/pams/">PamS</a></dd>
                            <dd><a href="/inpotsdam/">IN POTSDAM</a></dd>
                            <dd class=um-last><a href="http://branchenbuch.pnn.de/" title="PNN Branchenbuch" target="_blank">PNN-Branchenbuch</a></dd>
                        </dl>
                        
                        <p>Copyright &copy; Potsdamer Neueste Nachrichten</p>
                    </div>
                </footer>
            </div>
        </div>
        <div class=um-layer-dins id=urban-layer>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('layer'); });
        // 
    </script>

</div>
        <div class="um-layer-dins hidden" id=urban-inImage>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('inImage'); });
        // 
    </script>

</div>
        <div class=um-layer-dins id=urban-inread>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('inread'); });
        // 
    </script>

</div>
        <div class=um-layer-dins id=urban-popunder>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('popunder'); });
        // 
    </script>

</div>
        <div class=um-layer-dins id=urban-post-site-ad>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('post-site-ad'); });
        // 
    </script>

</div>

        <script src="/app/base/static/pnn/base.js?2" type=text/javascript></script>
	<!-- Adventskalender -->
	<script>
	    $( document ).ready(function() {
    		var guck = $("#kalender").contents().find("#showit").attr("id");
    		if('showit' == guck){
        		var hoch = $("#kalender").contents().find("#showit").attr("hoch");
        		$("#adv123").css("padding-bottom",hoch);
        		$("#adv123").css("display","block");
    		}
	    });
	</script>
	<!-- /Adventskalender -->
        
            
        

        <script type=text/javascript>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</script>
    </body>
    </html>
