<!DOCTYPE html>
    
    
    <html xml:lang=en lang=en>
    <head>
        <meta http-equiv=Content-Type content="text/html; charset=UTF-8">
        <meta http-equiv=X-UA-Compatible content="IE=edge">
        <meta http-equiv=Content-Style-Type content=text/css>
        <meta name=viewport content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name=page-topic content="Urlaub in Syrien: Urlaubsidylle mitten im Krieg?">
        <meta name=robots content="index,follow">
        <meta name=description content="Wie das Assad-Regime um Touristen wirbt">
		
			<link rel=canonical href="http://www.tagesspiegel.de/politik/urlaub-in-syrien-urlaubsidylle-mitten-im-krieg/14690270.html"> 
		
        <link rel=stylesheet type=text/css href="/app/base/static/pnn/styles.css?2" id=maincss>
        
        
        <title>Urlaub in Syrien: Urlaubsidylle mitten im Krieg? - Politik Nachrichten </title>
        <!--[if IE 6]> <link rel="stylesheet" type="text/css" href="/app/base/static/pnn/ie6.css?2" /><![endif]-->
        <!--[if IE 7]> <link rel="stylesheet" type="text/css" href="/app/base/static/pnn/ie7.css?2" /><![endif]-->
        <!--[if IE 8]> <link rel="stylesheet" type="text/css" href="/app/base/static/pnn/ie8.css?2" /><![endif]-->
        <!--[if IE 9]> <link rel="stylesheet" type="text/css" href="/app/base/static/pnn/ie9.css?2" /><![endif]-->

        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

        <script type=text/javascript>
            // 
            
			document.getElementsByTagName("html")[0].className = "js-enabled";
            var _sf_startpt=(new Date()).getTime();
            var crtg_content = "";
            
			// 
        </script>

        
            <meta content="Urlaub in Syrien: Urlaubsidylle mitten im Krieg? - Politik Nachrichten " name=og:title>
            <meta content=Article name=og:type>
            <meta content="http://www.pnn.de/fm/61/thumbnails/2-formatOriginal.7020652.jpg.7020653.jpg" name=og:image>
            <meta content="http://www.pnn.de/politik/1122176/" name=og:url>
            <meta content="Wie das Assad-Regime um Touristen wirbt" name=og:description>
        

        

    <script type=text/javascript>

        // 

        var urban = urban || { cmd: [], config: [] };

        urban.cmd.push( function() { urban.init({

            autoDetectSlots: true,
            targeting: {

                type: "Artikel",
                category: [""],
                subcategory: [""]

            }

        }); });

        // 

    </script>

    <script type=text/javascript src=//ads.urban-media.com/js/13774210/urban.js async=""></script>
    <script type=text/javascript src=//ads.urban-media.com/js/13908594/urban.pnn.js async=""></script>



        <script type=text/javascript src=http://script.ioam.de/iam.js></script>

        <style type=text/css>
            .gewinnspielform {
                display: block;
            }

            .gewinnspielform h1 {
                font-size: 26px;
            }

            .gewinnspielform .question-list {
                margin: 0;
                padding: 0;
                list-style-image: none;
            }

            .gewinnspielform .question-list li {
                margin: 0 0 25px 0;
            }

            .gewinnspielform .question-list .number {
                width: 20%;
                padding: 0 20px 0 0;
                display: inline-block;
                color: red;
                font-size: 45px;
                line-height: 40px;
                text-align: right;
                vertical-align: top;
            }

            .gewinnspielform .question-list .question {
                width: 70%;
                display: inline-block;
            }

            .gewinnspielform .question-list input[type=text] {
                display: block !important;
            }

            .gewinnspielform .form {
                display: block
            }

            .gewinnspielform .form p {
                clear: both;
            }

            .gewinnspielform .form label {
                width: 20%;
                display: inline-block;
            }

            .gewinnspielform .form .label-wide {
                width: auto;
            }

            .gewinnspielform .form input[name=question_01],
            .gewinnspielform .form input[name=question_02],
            .gewinnspielform .form input[name=question_03],
            .gewinnspielform .form input[type=text],
            .gewinnspielform .form select {
                width: 75%;
                margin: 0 0 10px 0;
                padding: 4px 8px;
                display: inline-block;
                border: 1px solid #e0e0e0;
            }

            .gewinnspielform .form input[name=street],
            .gewinnspielform .form input[name=zip] {
                width: 40%;
                margin-right: 1%;
            }

            .gewinnspielform .form input[name=number],
            .gewinnspielform .form input[name=place] {
                width: 34%;
            }

            .gewinnspielform .form input[type=submit] {
                color: #fff;
                margin: 0 0 20px 0;
                padding: 10px 20px;
                background-color: #2A9C3B;
            }



            .gewinnspielform .gewinnspiel-btn {
                margin: 10px 0;
                display: block;
                clear: both;
                color: #fff;
                font-size: 16px;
                padding: 6px 12px;
                text-transform: uppercase;
                background-color: #444;
                text-align: center;
                font-weight: bold;
                border: 1px solid #111;
            }

            .gewinnspielform .gewinnspiel-images {
                display: block;
                background: url(http://www.pnn.de/fm/61/pnn-65-logo.png) no-repeat center center;
                background-size: 40%;
            }

            .gewinnspielform .gewinnspiel-images:after {
                content: '';
                clear: both;
                display: block;
            }

            .gewinnspielform .gewinnspiel-image {
                width: 23%;
                margin: 0 2% 2% 0;
                padding: 2% 1%;
                float: left;
                text-align: center;
                border: 1px solid #e0e0e0;
            }

            .gewinnspielform .gewinnspiel-image.with-margin {
                margin-right: 52%;
            }

            .gewinnspielform .gewinnspiel-image img {
                text-align: center;
            }

            .gewinnspielform.as-landingpage p {
                font-size: 16px;
            }

            .gewinnspielform p a {
                color: red;
            }



        </style>

    </head>
    <body>
        <div id=ivw>
            <script type=text/javascript>
                var iam_data = {
                    "st":"tagspieg",
                    "cp":"pnn-politik",
                    "oc":"pnn-politik",
                    "mg":"yes",
                    "sv":"in"
                };
                iom.c(iam_data);
            </script>
        </div>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NPPGVV" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NPPGVV');</script>
        <!-- End Google Tag Manager -->
        <div class="um-grid-wrapper container">
            <div class=um-dins-wrapper>
                <div class=um-sky-left id=urban-sky-left>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display("sky-left"); });
        // 
    </script>

</div>
                <div class=um-bigsize id=urban-leaderboard>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display("leaderboard"); });
        // 
    </script>

</div>
                <div class="um-layer-dins hidden" id=urban-special-unit>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('special-unit'); });
        // 
    </script>

</div>
                <div class=um-sky id=urban-sky-right>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display("sky-right"); });
        // 
    </script>

</div>
            </div>
            <div class=um-main-wrapper>
                <header class=um-pnn-header>
                    <div class=um-search-date>
                        <form class=um-top-search action="/archiv/">
                            <input type=text name=q value="">
                            <input class=um-button type=submit value=Suche>
                        </form>
                    </div>

                    <ul class=um-meta-nav>
                        <li class="um-first um-special um-archive">
                            <a href="/archiv/">Archiv</a>
                        </li>
                        
                        <li class="um-mediathek">
                            <a href="/mediathek/">Mediathek</a>
                        </li>

                        <li class="um-wirtschaftsbeilage">
                            <a href="/wirtschaftsbeilage/">Wirtschaftsbeilage</a>
                        </li>

                        <li class="um-in-potsdam">
                            <a href="/inpotsdam/">MAGAZIN IN POTSDAM</a>
                        </li>
                        <li class="um-tickets">
                            <a href="/services/">Tickets</a>
                        </li>
                        <li class="um-pams">
                            <a href="/pams/">PamS</a>
                        </li>
                        <li class=um-pnn-brandenburg>
                            <a href=http://branchenbuch.pnn.de target="_blank">PNN Branchenbuch</a>
                        </li>
                        <li class=um-weather>
                            <a href=http://wetter.pnn.de>Wetter</a>
                        </li>
                        
                        <li class="um-epaper">
                            <a href="https://epaper.pnn.de/" target="_blank">E-Paper</a>
                        </li>
                        <li class="um-abo">
                            <a href="/abo-service/">Abo</a>
                        </li>
                        <li class=um-shop>
                            <a href="/services/">Shop</a>
                        </li>
                        <li class="um-abo">
                            <a href="/rss/">RSS</a>
                        </li>
                        <li class="um-mediadaten">
                            <a href="/mediadaten/">Mediadaten</a>
                        </li>
                        
                    </ul>
                    
                    
                    <div class=um-date>14.10.2016, 12°C</div>

                    <div id=um-pnn-header-logo>

                        <img src="/app/base/img/pnn_logo-web_2015.png" width=400 height=113 alt=Karte usemap=#pnn-logo>

                        <map name=pnn-logo>
                            <area shape=rect coords=0,0,400,30 href="http://www.tagesspiegel.de/" alt="Zum Tagesspiegel" target="_blank" title=tagesspiegel.de>
                            <area shape=rect coords=0,30,400,113 href="http://www.pnn.de/" alt="Zur PNN Startseite" title=pnn.de>
                        </map>

                        <!-- <a href="/">Potsdamer Neueste Nachrichten</a> -->
                    </div>

                    

                    <nav class="um-has-sub um-mainnav navbar navbar-default">
                        <div class=container-fluid>
                            <div class=navbar-header>
                                <div class=um-search-date>
                                    <form class=um-top-search action="/archiv/">
                                        <input type=text name=q value="">
                                        <input class=um-button type=submit value=Suche>
                                    </form>
                                </div>
                                <button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target=#pnn-navbar-collapse>
                                    <span class=sr-only>Navigation umschalten</span>
                                    <span class=icon-bar></span>
                                    <span class=icon-bar></span>
                                    <span class=icon-bar></span>
                                </button>
                            </div>
                            <div class="collapse navbar-collapse" id=pnn-navbar-collapse>
                                <ul class="nav navbar-nav">
                                    
                                        <li>
                                            <a href="/">Startseite</a>
                                            
                                        </li>
                                    
                                        <li>
                                            <a href="/potsdam/">Potsdam</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/potsdam/">Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/stadtentwicklung/">Stadtentwicklung</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/verkehr/">Verkehr</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/wohnen/">Wohnen in Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/garnisonkirche/">Garnisonkirche</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/polizei/">Polizei</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/klasse/">Schule</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/65jahrepnn/">65 Jahre PNN</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/fanfarenzug/">Fanfarenzug </a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/pm/">Potsdam-Mittelmark</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/beelitz/">Beelitz</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/kleinmachnow/">Kleinmachnow</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/michendorf/">Michendorf</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/nuthetal/">Nuthetal</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/schwielowsee/">Schwielowsee</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/stahnsdorf/">Stahnsdorf</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/teltow/">Teltow</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/werder/">Werder</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/brandenburg-berlin/">Brandenburg-Berlin</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/Rechtsextremismus/">Rechtsextremismus</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/vattenfall/">Vattenfall</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/debatte/">Debatte</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/flughafen/">Flughafen</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li class="um-selected">
                                            <a href="/politik/">Politik</a>
                                            <ul class=um-subnav>
                                                
                                                    <li class="um-selected">
                                                        <a href="/politik/">Politik</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/meinung/">Meinung</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/wirtschaft/">Wirtschaft</a>
                                            <ul class=um-subnav>
                                                
                                                    <li class="um-last">
                                                        <a href="/wirtschaft/">Wirtschaft</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/potsdam-kultur/">Kultur</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/potsdam-kultur/">Kultur in Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/kultur/">Kultur</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/hinterdenkulissen/">Hans Otto Theater: Hinter den Kulissen</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/medien/">Medien</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/berlinale/">Berlinale</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/campus/">Wissen</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/campus/">Wissenschaft in Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/25jahreunipotsdam/">25 Jahre Uni Potsdam</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/wissen/">Wissen &amp; Forschen</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/regionalsport/">Sport</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/regionalsport/">Regionalsport</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/brandenburglaeuft/">Brandenburg läuft</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/nulldrei/">SV Babelsberg 03</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/turbinepotsdam/">Turbine Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/vflpotsdam/">VfL Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/scpotsdam/">SC Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/potsdamertalente/">Potsdamer Talente</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/sport/">Sport</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li class="um-last">
                                            <a href="/weltspiegel/">Welt</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/digital/">Digital</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/weltspiegel/">Welt</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                </ul>
                            </div>
                        </div>
                    </nav>
                </header>
                
        <div class=um-detail>
            <div class="um-dins um-sponsoring" id=urban-billboard style="display: none;">

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('billboard'); });
        // 
    </script>

</div>
            <div class="um-clearfix row">
                <div class="um-article um-column um-column1 col-md-7">

                    
                    
                    <div class=um-metabar>
                        <ul>
                            <li class="um-first"><span> 14.10.2016</span></li>
                            <li class="um-last"><span>von Adnan al Mekdad</span></li>
                            
                        </ul>
                        <div class=um-buttons>
                            
                            
                            <a href=# class="um-print ajaxify" data-command=printPage>Drucken</a>
                        </div>
                    </div>

                    
                        
                    

                    <h1>
                        
                            <em class=um-overline>Urlaub in Syrien</em><span class=um-colon>: </span>
                        
                        <span class=um-headline>Urlaubsidylle mitten im Krieg?</span>
                    </h1>

                    <span class=um-author>von Adnan al Mekdad</span>

                    <div class=um-content-googlad id=urban-above-the-article>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('above-the-article'); });
        // 
    </script>

</div>
                    <div class="um-small um-in-article-box um-article-opener um-mediabox">
                        <div class=um-media-wrapper itemprop=image itemscope="" itemtype=http://schema.org/ImageObject>
                            <img src="http://www.pnn.de/fm/61/thumbnails/2-formatOriginal.7020652.jpg.7020653.jpg" alt="" itemprop=contentURL width="190" height="127">
                            <div class=um-buttons>
                                
                                <div class=um-enlarge>
                                    <span class=um-blur></span>
                                    <a href="/mediathek/1122176/" class=ajaxify data-command=gallery data-param="?ajax=1">Bild vergößern</a>
                                </div>
                            </div>
                        </div>
                        <p class=um-caption style=" max-width: 190px">Der syrische Tourismusminister Bishr Riad Yaziji (links) hat am Donnerstag in Damaskus den Welt-Tourismustag gefeiert. Foto: Youssef Badawi/dpa</p>
                    </div>
                    <p class=um-first>Wie das Assad-Regime um Touristen wirbt</p>
                    <p>Menschen liegen an Sandstränden entspannt in der Sonne und suchen dann Abkühlung im tiefblauen Meer. Surfer gleiten in rasendem Tempo über Wellen. Im Hintergrund sieht man luxuriöse Ferienvillen. All das sind Szenen aus einem Werbevideo, wie man sie aus vielen Ländern kennt. Es könnte sich um eine Tourismuswerbung wie jede andere handeln - wäre da nicht jener Slogan am Schluss, der einen stutzen lässt: „Syria – always beautiful“. Urlaubsidylle mitten im Krieg?</p>
<p>Wer <a href="http://www.syriatourism.org/" target="_blank">die Homepage des syrischen Tourismusministeriums</a> besucht, kann sich das dort abrufbare Werbevideo anschauen und wird darin nicht die kleinste Spur von dem in Syrien seit mehr als fünf Jahren tobenden Krieg finden.</p>
<div class="um-dins um-intext-co hidden" id="dins8">
                </div><p>Für mögliche Touristen hat die russische Reiseagentur Megapolis ein besonderes Angebot parat, nämlich eine sogenannte „Assad Tour“. Zwischen den <a href="http://www.tagesspiegel.de/themen/aleppo/" target="_blank">Trümmern von Homs und Aleppo</a> herumspazieren, dem Krieg ganz nahe kommen – diesen Albtraum kann sich der Tourist nun erfüllen. Vier bis fünf Tage inklusive Unterkunft und Flug gibt es schon für 1500 US-Dollar. Gegen ein zusätzliches Entgelt kann man sogar bei syrischen Familien unterkommen.</p>
<p>Seit Beginn des Aufstands in Syrien arbeitet das Assad-Regime mit PR-Agenturen und Touristikunternehmen zusammen. Zu den Aufgaben dieser Unternehmen gehört es, Interviews mit dem Ehepaar Assad zu führen und Propaganda- und Marketingkampagnen zu starten. Die Botschaft des Regimes ist klar: Wer uns unterstützt und unter unseren Fittichen bleibt, dessen Alltagsleben wird wie gewohnt weitergehen. Wer sich gegen uns auflehnt, dem droht der Tod, dessen Haus wird zerstört, der wird zum Verlassen des Landes gezwungen werden.</p>
<p>In Syriens selbst ernanntem „Urlaubsparadies“ Tartus sollen sich derweil die Beschwerden von Stammgästen häufen: schlechter Service, mangelnde Sauberkeit, unrealistisch hohe Preise, Chaos bei der Buchung. Probleme, von denen man im zuständigen Ministerium nichts wissen will. Offiziell wird die <a href="http://www.tagesspiegel.de/weltspiegel/reise/syrien-luxusliegen-am-assad-stausee/1660442.html" target="_blank">Tourismuskampagne tapfer verteidigt</a> und als wertvoller Beitrag zur Ankurbelung der syrischen Wirtschaft präsentiert.</p>
<p>Auch auf Youtube wird jenes PR-Video eifrig kommentiert. Die einen veranlasst es zu heftiger Kritik an der Blutrünstigkeit und <a href="http://www.tagesspiegel.de/wissen/buergerkrieg-in-syrien-die-weltkultur-brennt/7266924.html" target="_blank">Schizophrenie des Regimes</a>, andere gehen parodistisch an die Sache heran: „Machen Sie Urlaub in Syrien! Hier finden Sie alles, was Ihr Herz begehrt: First-Class-Hotels, leckeres Essen, Bombenstimmung… Lassen Sie sich entführen!“ Und einige sind sich ganz sicher: Das ist das „Video des Jahres“.</p>
<p><em>Aus dem Arabischen übersetzt von Rafael Sanchez.</em></p>
<p><em>Adnan al Mekdad ist Journalist aus Syrien. Der 51-Jährige war dort 30 Jahre TV-Journalist und arbeitete für die Zeitung ath-Thawra. Er ist mit vier Kindern im August 2014 nach Deutschland gekommen. Die Organisation „Reporter ohne Grenzen“ besorgte Visum und Flug nach Deutschland. Sein Text erscheint im Rahmen der Tagesspiegel-Ausgabe vom 15. Oktober 2015, die von geflüchteten Journalisten gestaltet worden ist.</em>  </p>
                    
                    <div class=um-metabar>
                        <ul>
                            
                            
                            <li><a href=" mailto:chefredaktion@pnn.de">Email an Autor schreiben</a></li>
                            
                        </ul>
                        <div class=um-buttons>
                            
                            
                            <a href=# class="um-print ajaxify" data-command=printPage>Drucken</a>
                        </div>
                    </div>
                    <div class="um-dins um-co-footer" id=urban-below-the-article>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('below-the-article'); });
        // 
    </script>

</div>

                    
                    
                    <div id="plista_widget_underArticle" class="um-lower-plista "></div>
                </div>
                <div class="um-column um-column2 col-md-5 ajaxify" data-command=beautify>
                    <div class="um-dins um-co-dins um-medrect-1" id=urban-medrect1>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('medrect1'); });
        // 
    </script>

</div>

                        

                        <div class="um-box box-social-media">
                            <h2>Social Media</h2>
                            <div class="um-box-content um-box-inner">
                                <ul class=um-social-widgets>
                                    <li class=um-facebook>
                                        <iframe id=u-facebook src="http://www.facebook.com/plugins/like.php?layout=button_count&amp;locale=de_DE&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=50&amp;href=http%3A%2F%2Fwww.pnn.de%2Fpolitik%2F1122176%2F" scrolling=no frameborder=0 name=u-facebook allowtransparency=true></iframe>
                                    </li>
                                    <li class=um-twitter>
                                        <iframe id=u-twitter allowtransparency=true frameborder=0 scrolling=no name=u-twitter src="http://platform.twitter.com/widgets/tweet_button.html"></iframe>
                                    </li>
                                    <li class=um-google>
                                        <div class="google-buzz-button ajaxify" data-command=plus data-param="http%3A%2F%2Fwww.pnn.de%2Fpolitik%2F1122176%2F"></div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                        
                        
                        
                        
                        <div class="um-box box-plista">
                            <div id="plista_widget_sidebar_crosssite" class=ajaxify data-command=plista data-timestamp="1476452328" data-category="politik" data-objectid="1122176" data-title="Urlaubsidylle mitten im Krieg?"></div>
                        </div>
                        

                    <div class="um-dins um-co-dins um-medrect-2" id=urban-medrect2>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('medrect2'); });
        // 
    </script>

</div>
                    
                        <span></span>
                        <div class="um-box col-md-12 fotostrecken">
                        
    
    <h2>Fotostrecken</h2>
    

    

    <div class="um-box-content um-gallery um-box-inner">
        
            <ul class="um-gallery-media-wrapper um-first">
                <li class="um-media-wrapper"><a href=" /mediathek/1121822/1/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/PremiereWunderlich_14.jpg.7019323.jpg" alt="" class=" um-landscape"></a></li><li class="um-media-wrapper"><a href=" /mediathek/1121822/2/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/PremiereWunderlich_15.jpg.7019307.jpg" alt="" class=" um-landscape"></a></li><li class="um-last um-media-wrapper"><a href=" /mediathek/1121822/3/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/PremiereWunderlich_01.jpg.7019371.jpg" alt="" class=" um-landscape"></a></li>
                
                
            </ul>
            <h3 class=um-caption><a href=" /mediathek/1121822/" class=ajaxify data-command=gallery data-param="?ajax=1">Die Welt der Wunderlichs -die Premiere.</a></h3>
        
            <ul class="um-gallery-media-wrapper">
                <li class="um-media-wrapper"><a href=" /mediathek/1121444/1/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/Lok_Schuppen_10.JPG.7017857.JPG" alt="" class=" um-landscape"></a></li><li class="um-media-wrapper"><a href=" /mediathek/1121444/2/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/Lok_Schuppen_09.jpg.7017879.jpg" alt="" class=" um-landscape"></a></li><li class="um-last um-media-wrapper"><a href=" /mediathek/1121444/3/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/Lok_Schuppen_07.jpg.7017880.jpg" alt="" class=" um-landscape"></a></li>
                
                
            </ul>
            <h3 class=um-caption><a href=" /mediathek/1121444/" class=ajaxify data-command=gallery data-param="?ajax=1">Runde Sache: Neue Pläne für Babelsberger Lok-Zirkus.</a></h3>
        
            <ul class="um-gallery-media-wrapper">
                <li class="um-media-wrapper"><a href=" /mediathek/1121120/1/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/Inferno_04.7016668.jpg.7016670.jpg" alt="" class=" um-landscape"></a></li><li class="um-media-wrapper"><a href=" /mediathek/1121120/2/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/Inferno_22.7016584.jpg.7016587.jpg" alt="" class=" um-landscape"></a></li><li class="um-last um-media-wrapper"><a href=" /mediathek/1121120/3/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/Inferno_15.7016585.jpg.7016591.jpg" alt="" class=" um-landscape"></a></li>
                
                
            </ul>
            <h3 class=um-caption><a href=" /mediathek/1121120/" class=ajaxify data-command=gallery data-param="?ajax=1">Deutschlandpremiere: &quot;Inferno&quot; mit Tom Hanks.</a></h3>
        
        
        
    </div>

    

    

    

    


    
        <div class="um-box-footer">
            <a class="um-box-footer-link" href="/mediathek/?sort=pics">Alle Fotostrecken</a>
        </div>
    

                    </div>
                    
                        <span></span>
                        <div class="um-box col-md-12 um-last umfrage">
                        
    
    <h2>Umfrage</h2>
    <div class="um-box-content um-box-inner um-voting">
        <p>Soll das Tempo 30 auf der Zeppelinstraße erst einmal auf drei Monate zeitlich begrenzt werden und nur testweise erfolgen?</p>
        <div class=um-voting-form>
            <ul class=ajaxify data-command=enableButton>
                <li><input type=radio name=voting value="1110466" id=" voting-1"><label for=" voting-1">Ja</label></li><li><input type=radio name=voting value="1110467" id=" voting-2"><label for=" voting-2">Nein</label></li>
                
                
                
                
                
            </ul>
            <button disabled class="um-button ajaxify um-button-disabled" data-command=vote type=button name=.um-voting data-param="/vote/add/1110465">Abstimmen</button>
        </div>
        
    </div>

    

    

    

    

    

    


    
        <div class="um-box-special-footer um-box-footer">
            Artikel zum Thema: <a href="/potsdam/1110298/">Linke-Vorstoß: Tempo 30 nur als Test</a>
        </div>
    

                    </div>
                    

                    

                    
                    
                    <div class="um-dins um-co-dins um-medrect-3" id=urban-medrect3>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('medrect3'); });
        // 
    </script>

</div>
                </div>
            </div>
        </div>
        <div class="share hidden">
            <p>Diese Seite mit anderen Teilen.</p>
            <div class=inner></div>
        </div>
        <img src="/counter/1122176/" width=0 height=0 alt="">
    
                <footer class=um-footer>
                    <nav class="um-mainnav um-has-sub">
                        <ul class="nav navbar-nav">
                            
                                <li>
                                    <a href="/">Startseite</a>
                                </li>
                            
                                <li>
                                    <a href="/potsdam/">Potsdam</a>
                                </li>
                            
                                <li>
                                    <a href="/pm/">Potsdam-Mittelmark</a>
                                </li>
                            
                                <li>
                                    <a href="/brandenburg-berlin/">Brandenburg-Berlin</a>
                                </li>
                            
                                <li class="um-selected">
                                    <a href="/politik/">Politik</a>
                                </li>
                            
                                <li>
                                    <a href="/wirtschaft/">Wirtschaft</a>
                                </li>
                            
                                <li>
                                    <a href="/potsdam-kultur/">Kultur</a>
                                </li>
                            
                                <li>
                                    <a href="/campus/">Wissen</a>
                                </li>
                            
                                <li>
                                    <a href="/regionalsport/">Sport</a>
                                </li>
                            
                                <li class="um-last">
                                    <a href="/weltspiegel/">Welt</a>
                                </li>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                        </ul>
                    </nav>
                    <div class=um-footer-links>
                        <div class=um-footer-logos>
                            <ul class=um-footer-partner-links>
                                <li class=um-footer-partner-links-pams><a href="/pams/" title="Potsdam am Sonntag">Potsdam am Sonntag</a></li>
                                <li class=um-footer-partner-links-ptv><a href="http://www.potsdamtv.de/" rel=nofollow title="Potsdam TV" target="_blank">Potsdam TV</a></li>
                                <li class=um-footer-partner-links-pnn><a href="/" title="Potsdamer neueste Nachrichten">Potsdamer neueste Nachrichten</a></li>
                                <li class=um-footer-partner-links-inpotsdam><a href="/inpotsdam/" title="IN Potsdam">IN Potsdam</a></li>
                                <li class=um-footer-partner-links-pnnbranche><a href="http://branchenbuch.pnn.de/" title="PNN Branchenbuch" target="_blank">PNN Branchenbuch</a></li>
                            </ul>

                        </div>
                        <ul>
                            <li><a href="/tickets/">Tickets</a></li>
                            <li class="um-news-today">
                                <a href="/zeitung/">Zeitung heute</a>
                            </li>
                            <li><a href="/archiv/">Archiv</a></li>
                            <li><a href="/impressum/">Impressum</a></li>
                            <li><a href="/impressum/">Kontakt</a></li>
                            
                            <li><a href="/partner/">PNN-Partner</a></li>
                            <li><a href="/anzeigenberater/">Anzeigenberater</a></li>
                            <li><a href="/datenschutz/">Datenschutzhinweis</a></li>
                            <li class=um-last><a href="/mediadaten/">Mediadaten</a></li>
                        </ul>
                        <dl>
                            <dd><a href="/pams/">PamS</a></dd>
                            <dd><a href="/inpotsdam/">IN POTSDAM</a></dd>
                            <dd class=um-last><a href="http://branchenbuch.pnn.de/" title="PNN Branchenbuch" target="_blank">PNN-Branchenbuch</a></dd>
                        </dl>
                        
                        <p>Copyright &copy; Potsdamer Neueste Nachrichten</p>
                    </div>
                </footer>
            </div>
        </div>
        <div class=um-layer-dins id=urban-layer>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('layer'); });
        // 
    </script>

</div>
        <div class=um-layer-dins id=urban-inread>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('inread'); });
        // 
    </script>

</div>
        <div class=um-layer-dins id=urban-popunder>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('popunder'); });
        // 
    </script>

</div>
        <div class=um-layer-dins id=urban-post-site-ad>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('post-site-ad'); });
        // 
    </script>

</div>

        <script src="/app/base/static/pnn/base.js?2" type=text/javascript></script>
	<!-- Adventskalender -->
	<script>
	    $( document ).ready(function() {
    		var guck = $("#kalender").contents().find("#showit").attr("id");
    		if('showit' == guck){
        		var hoch = $("#kalender").contents().find("#showit").attr("hoch");
        		$("#adv123").css("padding-bottom",hoch);
        		$("#adv123").css("display","block");
    		}
	    });
	</script>
	<!-- /Adventskalender -->
        
            
        

        <script type=text/javascript>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</script>
    </body>
    </html>
