<!DOCTYPE html>
    
    
    <html xml:lang=en lang=en>
    <head>
        <meta http-equiv=Content-Type content="text/html; charset=UTF-8">
        <meta http-equiv=X-UA-Compatible content="IE=edge">
        <meta http-equiv=Content-Style-Type content=text/css>
        <meta name=viewport content="width=device-width, initial-scale=1, user-scalable=no">
        <meta name=page-topic content="John Smith in der Galerie Tanya Leighton: In Gedanken">
        <meta name=robots content="index,follow">
        <meta name=description content="Anlässlich des 40. Jubiläums von John Smiths legendärem Schwarzweiß-Film „The Girl Chewing Gum“ zeigt die Galerie Tanya Leighton Werke des experimentellen Filmemachers.">
		
			<link rel=canonical href="http://www.tagesspiegel.de/kultur/john-smith-in-der-galerie-tanya-leighton-in-gedanken/19345802.html"> 
		
        <link rel=stylesheet type=text/css href="/app/base/static/pnn/styles.css?2" id=maincss>
        
        
        <title>John Smith in der Galerie Tanya Leighton: In Gedanken - Kultur in Potsdam</title>
        <!--[if IE 6]> <link rel="stylesheet" type="text/css" href="/app/base/static/pnn/ie6.css?2" /><![endif]-->
        <!--[if IE 7]> <link rel="stylesheet" type="text/css" href="/app/base/static/pnn/ie7.css?2" /><![endif]-->
        <!--[if IE 8]> <link rel="stylesheet" type="text/css" href="/app/base/static/pnn/ie8.css?2" /><![endif]-->
        <!--[if IE 9]> <link rel="stylesheet" type="text/css" href="/app/base/static/pnn/ie9.css?2" /><![endif]-->

        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->

        <script type=text/javascript>
            // 
            
			document.getElementsByTagName("html")[0].className = "js-enabled";
            var _sf_startpt=(new Date()).getTime();
            var crtg_content = "";
            
			// 
        </script>

        
            <meta content="John Smith in der Galerie Tanya Leighton: In Gedanken - Kultur in Potsdam" name=og:title>
            <meta content=Article name=og:type>
            <meta content="http://www.pnn.de/fm/61/thumbnails/2-formatOriginal.7155393.jpg.7155394.jpg" name=og:image>
            <meta content="http://www.pnn.de/kultur/1155836/" name=og:url>
            <meta content="Anlässlich des 40. Jubiläums von John Smiths legendärem Schwarzweiß-Film „The Girl Chewing Gum“ zeigt die Galerie Tanya Leighton Werke des experimentellen Filmemachers." name=og:description>
        

        

    <script type=text/javascript>

        // 

        var urban = urban || { cmd: [], config: [] };

        urban.cmd.push( function() { urban.init({

            autoDetectSlots: true,
            targeting: {

                type: "Artikel",
                category: [""],
                subcategory: [""]

            }

        }); });

        // 

    </script>

    <script type=text/javascript src=//ads.urban-media.com/js/13774210/urban.js async=""></script>
    <script type=text/javascript src=//ads.urban-media.com/js/13908594/urban.pnn.js async=""></script>



        <script type=text/javascript src=http://script.ioam.de/iam.js></script>

        <style type=text/css>
            .gewinnspielform {
                display: block;
            }

            .gewinnspielform h1 {
                font-size: 26px;
            }

            .gewinnspielform .question-list {
                margin: 0;
                padding: 0;
                list-style-image: none;
            }

            .gewinnspielform .question-list li {
                margin: 0 0 25px 0;
            }

            .gewinnspielform .question-list .number {
                width: 20%;
                padding: 0 20px 0 0;
                display: inline-block;
                color: red;
                font-size: 45px;
                line-height: 40px;
                text-align: right;
                vertical-align: top;
            }

            .gewinnspielform .question-list .question {
                width: 70%;
                display: inline-block;
            }

            .gewinnspielform .question-list input[type=text] {
                display: block !important;
            }

            .gewinnspielform .form {
                display: block
            }

            .gewinnspielform .form p {
                clear: both;
            }

            .gewinnspielform .form label {
                width: 20%;
                display: inline-block;
            }

            .gewinnspielform .form .label-wide {
                width: auto;
            }

            .gewinnspielform .form input[name=question_01],
            .gewinnspielform .form input[name=question_02],
            .gewinnspielform .form input[name=question_03],
            .gewinnspielform .form input[type=text],
            .gewinnspielform .form select {
                width: 75%;
                margin: 0 0 10px 0;
                padding: 4px 8px;
                display: inline-block;
                border: 1px solid #e0e0e0;
            }

            .gewinnspielform .form input[name=street],
            .gewinnspielform .form input[name=zip] {
                width: 40%;
                margin-right: 1%;
            }

            .gewinnspielform .form input[name=number],
            .gewinnspielform .form input[name=place] {
                width: 34%;
            }

            .gewinnspielform .form input[type=submit] {
                color: #fff;
                margin: 0 0 20px 0;
                padding: 10px 20px;
                background-color: #2A9C3B;
            }



            .gewinnspielform .gewinnspiel-btn {
                margin: 10px 0;
                display: block;
                clear: both;
                color: #fff;
                font-size: 16px;
                padding: 6px 12px;
                text-transform: uppercase;
                background-color: #444;
                text-align: center;
                font-weight: bold;
                border: 1px solid #111;
            }

            .gewinnspielform .gewinnspiel-images {
                display: block;
                background: url(http://www.pnn.de/fm/61/pnn-65-logo.png) no-repeat center center;
                background-size: 40%;
            }

            .gewinnspielform .gewinnspiel-images:after {
                content: '';
                clear: both;
                display: block;
            }

            .gewinnspielform .gewinnspiel-image {
                width: 23%;
                margin: 0 2% 2% 0;
                padding: 2% 1%;
                float: left;
                text-align: center;
                border: 1px solid #e0e0e0;
            }

            .gewinnspielform .gewinnspiel-image.with-margin {
                margin-right: 52%;
            }

            .gewinnspielform .gewinnspiel-image img {
                text-align: center;
            }

            .gewinnspielform.as-landingpage p {
                font-size: 16px;
            }

            .gewinnspielform p a {
                color: red;
            }



        </style>

    </head>
    <body>
        <div id=ivw>
            <script type=text/javascript>
                var iam_data = {
                    "st":"tagspieg",
                    "cp":"pnn-kultur",
                    "oc":"pnn-kultur",
                    "mg":"yes",
                    "sv":"in"
                };
                iom.c(iam_data);
            </script>
        </div>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NPPGVV" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NPPGVV');</script>
        <!-- End Google Tag Manager -->
        <div class="um-grid-wrapper container">
            <div class=um-dins-wrapper>
                <div class=um-sky-left id=urban-sky-left>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display("sky-left"); });
        // 
    </script>

</div>
                <div class=um-bigsize id=urban-leaderboard>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display("leaderboard"); });
        // 
    </script>

</div>
                <div class="um-layer-dins hidden" id=urban-special-unit>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('special-unit'); });
        // 
    </script>

</div>
                <div class=um-sky id=urban-sky-right>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display("sky-right"); });
        // 
    </script>

</div>
            </div>
            <div class=um-main-wrapper>
                <header class=um-pnn-header>
                    <div class=um-search-date>
                        <form class=um-top-search action="/archiv/">
                            <input type=text name=q value="">
                            <input class=um-button type=submit value=Suche>
                        </form>
                    </div>

                    <ul class=um-meta-nav>
                        <li class="um-first um-special um-archive">
                            <a href="/archiv/">Archiv</a>
                        </li>
                        
                        <li class="um-mediathek">
                            <a href="/mediathek/">Mediathek</a>
                        </li>

                        <li class="um-wirtschaftsbeilage">
                            <a href="/wirtschaftsbeilage/">Wirtschaftsbeilage</a>
                        </li>

                        <li class="um-in-potsdam">
                            <a href="/inpotsdam/">MAGAZIN IN POTSDAM</a>
                        </li>
                        <li class="um-tickets">
                            <a href="/services/">Tickets</a>
                        </li>
                        <li class="um-pams">
                            <a href="/pams/">PamS</a>
                        </li>
                        <li class=um-pnn-brandenburg>
                            <a href=http://branchenbuch.pnn.de target="_blank">PNN Branchenbuch</a>
                        </li>
                        <li class=um-weather>
                            <a href=http://wetter.pnn.de>Wetter</a>
                        </li>
                        
                        <li class="um-epaper">
                            <a href="https://epaper.pnn.de/" target="_blank">E-Paper</a>
                        </li>
                        <li class="um-abo">
                            <a href="/abo-service/">Abo</a>
                        </li>
                        <li class=um-shop>
                            <a href="/services/">Shop</a>
                        </li>
                        <li class="um-abo">
                            <a href="/rss/">RSS</a>
                        </li>
                        <li class="um-mediadaten">
                            <a href="/mediadaten/">Mediadaten</a>
                        </li>
                        
                    </ul>
                    
                    
                    <div class=um-date>09.02.2017, -2°C</div>

                    <div id=um-pnn-header-logo>

                        <img src="/app/base/img/pnn_logo-web_2015.png" width=400 height=113 alt=Karte usemap=#pnn-logo>

                        <map name=pnn-logo>
                            <area shape=rect coords=0,0,400,30 href="http://www.tagesspiegel.de/" alt="Zum Tagesspiegel" target="_blank" title=tagesspiegel.de>
                            <area shape=rect coords=0,30,400,113 href="http://www.pnn.de/" alt="Zur PNN Startseite" title=pnn.de>
                        </map>

                        <!-- <a href="/">Potsdamer Neueste Nachrichten</a> -->
                    </div>

                    

                    <nav class="um-has-sub um-mainnav navbar navbar-default">
                        <div class=container-fluid>
                            <div class=navbar-header>
                                <div class=um-search-date>
                                    <form class=um-top-search action="/archiv/">
                                        <input type=text name=q value="">
                                        <input class=um-button type=submit value=Suche>
                                    </form>
                                </div>
                                <button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target=#pnn-navbar-collapse>
                                    <span class=sr-only>Navigation umschalten</span>
                                    <span class=icon-bar></span>
                                    <span class=icon-bar></span>
                                    <span class=icon-bar></span>
                                </button>
                            </div>
                            <div class="collapse navbar-collapse" id=pnn-navbar-collapse>
                                <ul class="nav navbar-nav">
                                    
                                        <li>
                                            <a href="/">Startseite</a>
                                            
                                        </li>
                                    
                                        <li>
                                            <a href="/potsdam/">Potsdam</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/potsdam/">Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/stadtentwicklung/">Stadtentwicklung</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/verkehr/">Verkehr</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/wohnen/">Wohnen in Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/garnisonkirche/">Garnisonkirche</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/polizei/">Polizei</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/klasse/">Schule</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/dasneuepotsdam/">Das neue Potsdam</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/barberini/">Barberini</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/pm/">Potsdam-Mittelmark</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/beelitz/">Beelitz</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/kleinmachnow/">Kleinmachnow</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/michendorf/">Michendorf</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/nuthetal/">Nuthetal</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/schwielowsee/">Schwielowsee</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/stahnsdorf/">Stahnsdorf</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/teltow/">Teltow</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/werder/">Werder</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/brandenburg-berlin/">Brandenburg-Berlin</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/Rechtsextremismus/">Rechtsextremismus</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/braunkohle/">Braunkohle</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/kreisreform/">Kreisreform</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/flughafen/">Flughafen</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/politik/">Politik</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/politik/">Politik</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/meinung/">Meinung</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/wirtschaft/">Wirtschaft</a>
                                            <ul class=um-subnav>
                                                
                                                    <li class="um-last">
                                                        <a href="/wirtschaft/">Wirtschaft</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li class="um-selected">
                                            <a href="/potsdam-kultur/">Kultur</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/potsdam-kultur/">Kultur in Potsdam</a>
                                                    </li>
                                                
                                                    <li class="um-selected">
                                                        <a href="/kultur/">Kultur</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/hinterdenkulissen/">Hans Otto Theater: Hinter den Kulissen</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/medien/">Medien</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/berlinale/">Berlinale</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/campus/">Wissen</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/campus/">Wissenschaft in Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/25jahreunipotsdam/">25 Jahre Uni Potsdam</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/wissen/">Wissen &amp; Forschen</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li>
                                            <a href="/regionalsport/">Sport</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/regionalsport/">Regionalsport</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/brandenburglaeuft/">Brandenburg läuft</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/nulldrei/">SV Babelsberg 03</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/turbinepotsdam/">Turbine Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/vflpotsdam/">VfL Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/scpotsdam/">SC Potsdam</a>
                                                    </li>
                                                
                                                    <li>
                                                        <a href="/potsdamertalente/">Potsdamer Talente</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/sport/">Sport</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                        <li class="um-last">
                                            <a href="/weltspiegel/">Welt</a>
                                            <ul class=um-subnav>
                                                
                                                    <li>
                                                        <a href="/digital/">Digital</a>
                                                    </li>
                                                
                                                    <li class="um-last">
                                                        <a href="/weltspiegel/">Welt</a>
                                                    </li>
                                                
                                            </ul>
                                        </li>
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                </ul>
                            </div>
                        </div>
                    </nav>
                </header>
                
        <div class=um-detail>
            <div class="um-dins um-sponsoring" id=urban-billboard style="display: none;">

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('billboard'); });
        // 
    </script>

</div>
            <div class="um-clearfix row">
                <div class="um-article um-column um-column1 col-md-7">

                    
                    
                    <div class=um-metabar>
                        <ul>
                            <li class="um-first"><span> 09.02.2017</span></li>
                            <li class="um-last"><span>von Matthias Reichelt</span></li>
                            
                        </ul>
                        <div class=um-buttons>
                            
                            
                            <a href=# class="um-print ajaxify" data-command=printPage>Drucken</a>
                        </div>
                    </div>

                    
                        
                    

                    <h1>
                        
                            <em class=um-overline>John Smith in der Galerie Tanya Leighton</em><span class=um-colon>: </span>
                        
                        <span class=um-headline>In Gedanken</span>
                    </h1>

                    <span class=um-author>von Matthias Reichelt</span>

                    <div class=um-content-googlad id=urban-above-the-article>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('above-the-article'); });
        // 
    </script>

</div>
                    <div class="um-small um-in-article-box um-article-opener um-mediabox">
                        <div class=um-media-wrapper itemprop=image itemscope="" itemtype=http://schema.org/ImageObject>
                            <img src="http://www.pnn.de/fm/61/thumbnails/2-formatOriginal.7155393.jpg.7155394.jpg" alt="" itemprop=contentURL width="190" height="143">
                            <div class=um-buttons>
                                
                                <div class=um-enlarge>
                                    <span class=um-blur></span>
                                    <a href="/mediathek/1155836/" class=ajaxify data-command=gallery data-param="?ajax=1">Bild vergößern</a>
                                </div>
                            </div>
                        </div>
                        <p class=um-caption style=" max-width: 190px">Alt und neu, übereinander gelegt. Still aus "The Man Phoning Mum" von John Smith, 2011. Foto: Galerie Tanya Leighton / John Smith</p>
                    </div>
                    <p class=um-first>Anlässlich des 40. Jubiläums von John Smiths legendärem Schwarzweiß-Film „The Girl Chewing Gum“ zeigt die Galerie Tanya Leighton Werke des experimentellen Filmemachers.</p>
                    <p>Das Filmdokument erinnert einen unwillkürlich an das Material einer Überwachungskamera. Aber wer würde schon die banalen Bilder von Passanten kommentieren? Nach zwei Minuten und 39 Sekunden kündigt in der <a href="http://www.tagesspiegel.de/kultur/punkrock-mit-schaumwein/4654332.html" target="_blank">Galerie Tanya Leighton</a> eine Stimme aus dem Off in feinstem Britisch ein Kaugummi kauendes Mädchen an. Wenige Sekunden später läuft es tatsächlich Kaugummi kauend von links nach rechts an der Kamera vorbei.</p>
<p>Nach dieser Szene benannte John Smith 1976 seinen legendären Schwarzweiß-Film „The Girl Chewing Gum“. Er wurde auf 16mm- Film gedreht und zeigt eine Straßenecke in East London unweit des „Odeon“- Kinos in einer Einstellung. Am Schluss des Films erfolgt der einzige Schnitt: Smith lässt die Kamera über eine Landschaft mit eingezäunten Höfen, Bäumen und Strommasten schwenken. Sein Kommentar aus dem Off changiert zwischen Regieanweisung und Beobachtung und verlässt die Ebene des Faktischen gegen Ende immer stärker hin zur Fiktion.</p>
<div class="um-dins um-intext-co hidden" id="dins8">
                </div><p>Ein unaufgeregt, aber zügig die Kamera passierender Mann wird in der Fantasie des Künstlers zum Gangster, der kurz zuvor eine Bank überfallen hat. In der Tat ist eine Alarmsirene zu vernehmen, die den Film jedoch in großen Teilen bereits vorher begleitet. Ein Experimentalfilm, der einerseits das Sehen schult und andererseits das Medium ironisch untersucht – mit Anklängen an den <a href="http://www.tagesspiegel.de/kultur/30-jahr-nach-der-sinn-des-lebens-monty-python-wollen-neue-show-ins-leben-rufen/9098750.html" target="_blank">satirischen Stil Monty Pythons</a>. Ähnlich, wie der Regisseur François Truffaut in „Eine Amerikanische Nacht“ von 1973 die Produktion von Illusionen im Film offenlegt und die Geschichten vor und hinter der Kamera gleichermaßen thematisiert, lässt Smith die Zuschauer an der Entstehung von fiktionaler Handlung teilhaben.</p>
<h3>Zuschauer als detektivischer Voyeur</h3>
<p>John Smith, 1952 in London geboren, absolvierte ein Filmstudium am Royal Collage of Art und lehrt dieses Fach heute an der University of East London. Auch wenn sein Œuvre mehr als 50 Werke umfasst, die vielfach mit Preisen ausgezeichnet wurden, hat ihn die bildende Kunst erst spät entdeckt. Vor zehn Jahren wurden Smiths Arbeiten auf der Biennale in Venedig gezeigt und <a href="http://www.tagesspiegel.de/kultur/kino/berlin-biennale-katzen-huehner-kommunarden/1854944.html" target="_blank">2010 auf der 6. Berlin Biennale</a> von Kathrin Rhomberg gewürdigt.</p>
<p>Im selben Jahr nahm sich Smith nochmals seinen Film von 1976 vor und kombinierte ihn mit tonlosen Farbaufnahmen, die er von derselben Position aus mehr als drei Jahrzehnte später aufgenommen hatte. An der Straßenecke sieht man nun einen mit seinem Handy telefonierenden jungen Mann. Beide Filme legt der Künstler übereinander und integriert auch seinen alten Kommentar. Nicht nur die Farbe, sondern Kleidung, kulturelle Codes, Verkehr und die Veränderungen der Architektur machen nun in „The Man Girl Phoning Chewing Mum Gum“ die Zeitdifferenz augenfällig und zwingen den Zuschauer erneut in die Position eines detektivischen Voyeurs.</p>
<p><em>Galerie Tanya Leighton, Kurfürstenstr. 156; bis 22.2., Di–Sa 11–18 Uhr</em></p>
                    
                    <div class=um-metabar>
                        <ul>
                            
                            
                            <li><a href=" mailto:chefredaktion@pnn.de">Email an Autor schreiben</a></li>
                            
                        </ul>
                        <div class=um-buttons>
                            
                            
                            <a href=# class="um-print ajaxify" data-command=printPage>Drucken</a>
                        </div>
                    </div>
                    <div class="um-dins um-co-footer" id=urban-below-the-article>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('below-the-article'); });
        // 
    </script>

</div>

                    
                    
                    <div id="plista_widget_underArticle" class="um-lower-plista "></div>
                </div>
                <div class="um-column um-column2 col-md-5 ajaxify" data-command=beautify>
                    <div class="um-dins um-co-dins um-medrect-1" id=urban-medrect1>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('medrect1'); });
        // 
    </script>

</div>

                        

                        <div class="um-box box-social-media">
                            <h2>Social Media</h2>
                            <div class="um-box-content um-box-inner">
                                <ul class=um-social-widgets>
                                    <li class=um-facebook>
                                        <iframe id=u-facebook src="http://www.facebook.com/plugins/like.php?layout=button_count&amp;locale=de_DE&amp;width=140&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=50&amp;href=http%3A%2F%2Fwww.pnn.de%2Fkultur%2F1155836%2F" scrolling=no frameborder=0 name=u-facebook allowtransparency=true></iframe>
                                    </li>
                                    <li class=um-twitter>
                                        <iframe id=u-twitter allowtransparency=true frameborder=0 scrolling=no name=u-twitter src="http://platform.twitter.com/widgets/tweet_button.html"></iframe>
                                    </li>
                                    <li class=um-google>
                                        <div class="google-buzz-button ajaxify" data-command=plus data-param="http%3A%2F%2Fwww.pnn.de%2Fkultur%2F1155836%2F"></div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                        
                        
                        
                        
                        
                        <div class="um-box box-plista">
                            <div id="plista_widget_sidebar_crosssite" class=ajaxify data-command=plista data-timestamp="1486638000" data-category="kultur" data-objectid="1155836" data-title="In Gedanken"></div>
                        </div>
                        

                    <div class="um-dins um-co-dins um-medrect-2" id=urban-medrect2>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('medrect2'); });
        // 
    </script>

</div>
                    
                        <span></span>
                        <div class="um-box col-md-12 fotostrecken">
                        
    
    <h2>Fotostrecken</h2>
    

    

    <div class="um-box-content um-gallery um-box-inner">
        
            <ul class="um-gallery-media-wrapper um-first">
                <li class="um-media-wrapper"><a href=" /mediathek/1154582/1/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/Karikaturen_01.jpg.7150578.jpg" alt="" class=" um-landscape"></a></li><li class="um-media-wrapper"><a href=" /mediathek/1154582/2/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/Karikaturen_07.jpg.7150531.jpg" alt="" class=" um-landscape"></a></li><li class="um-last um-media-wrapper"><a href=" /mediathek/1154582/3/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/Karikaturen_02.jpg.7150581.jpg" alt="" class=" um-landscape"></a></li>
                
                
            </ul>
            <h3 class=um-caption><a href=" /mediathek/1154582/" class=ajaxify data-command=gallery data-param="?ajax=1">Karikaturen von Karl-Heinz Schönfeld im Museumhaus &quot;Im Güldenen Arm&quot;.</a></h3>
        
            <ul class="um-gallery-media-wrapper">
                <li class="um-media-wrapper"><a href=" /mediathek/1154169/1/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/DrehortKammerspiele_22.jpg.7148798.jpg" alt="" class=" um-landscape"></a></li><li class="um-media-wrapper"><a href=" /mediathek/1154169/2/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/DrehortKammerspiele_030.jpg.7148732.jpg" alt="" class=" um-landscape"></a></li><li class="um-last um-media-wrapper"><a href=" /mediathek/1154169/3/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/DrehortKammerspiele_032.jpg.7148751.jpg" alt="" class=" um-landscape"></a></li>
                
                
            </ul>
            <h3 class=um-caption><a href=" /mediathek/1154169/" class=ajaxify data-command=gallery data-param="?ajax=1">Drehort Neue Kammerspiele Kleinmachnow.</a></h3>
        
            <ul class="um-gallery-media-wrapper">
                <li class="um-media-wrapper"><a href=" /mediathek/1153443/1/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/ThalerPremiere_176.jpg.7145964.jpg" alt="" class=" um-landscape"></a></li><li class="um-media-wrapper"><a href=" /mediathek/1153443/2/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/NadjaUhl_02.jpg.7146317.jpg" alt="" class=" um-landscape"></a></li><li class="um-last um-media-wrapper"><a href=" /mediathek/1153443/3/" class=ajaxify data-command=gallery data-param="?ajax=1"><img src="http://www.pnn.de/fm/61/thumbnails/ThalerPremiere_14%20-%20Kopie.jpg.7145836.jpg" alt="" class=" um-landscape"></a></li>
                
                
            </ul>
            <h3 class=um-caption><a href=" /mediathek/1153443/" class=ajaxify data-command=gallery data-param="?ajax=1">Timm Thaler Potsdam-Premiere in den Thalia Kinos Babelsberg.</a></h3>
        
        
        
    </div>

    

    

    

    


    
        <div class="um-box-footer">
            <a class="um-box-footer-link" href="/mediathek/?sort=pics">Alle Fotostrecken</a>
        </div>
    

                    </div>
                    
                        <span></span>
                        <div class="um-box col-md-12 um-last umfrage">
                        
    
    <h2>Umfrage</h2>
    <div class="um-box-content um-box-inner um-voting">
        <p>Sollte das Parkverbot auf dem Alten Markt deutlicher gekennzeichnet werden? Stimmen Sie ab!</p>
        <div class=um-voting-form>
            <ul class=ajaxify data-command=enableButton>
                <li><input type=radio name=voting value="1155302" id=" voting-1"><label for=" voting-1">Ja</label></li><li><input type=radio name=voting value="1155303" id=" voting-2"><label for=" voting-2">Nein</label></li>
                
                
                
                
                
            </ul>
            <button disabled class="um-button ajaxify um-button-disabled" data-command=vote type=button name=.um-voting data-param="/vote/add/1155301">Abstimmen</button>
        </div>
        
    </div>

    

    

    

    

    

    


    
        <div class="um-box-special-footer um-box-footer">
            Artikel zum Thema: <a href="/potsdam/1155032/">Knöllchen-Fall vor Gericht: Betroffener verklagt Stadt</a>
        </div>
    

                    </div>
                    

                    

                    
                    
                    <div class="um-dins um-co-dins um-medrect-3" id=urban-medrect3>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('medrect3'); });
        // 
    </script>

</div>
                </div>
            </div>
        </div>
        <div class="share hidden">
            <p>Diese Seite mit anderen Teilen.</p>
            <div class=inner></div>
        </div>
        <img src="/counter/1155836/" width=0 height=0 alt="">
    
                <footer class=um-footer>
                    <nav class="um-mainnav um-has-sub">
                        <ul class="nav navbar-nav">
                            
                                <li>
                                    <a href="/">Startseite</a>
                                </li>
                            
                                <li>
                                    <a href="/potsdam/">Potsdam</a>
                                </li>
                            
                                <li>
                                    <a href="/pm/">Potsdam-Mittelmark</a>
                                </li>
                            
                                <li>
                                    <a href="/brandenburg-berlin/">Brandenburg-Berlin</a>
                                </li>
                            
                                <li>
                                    <a href="/politik/">Politik</a>
                                </li>
                            
                                <li>
                                    <a href="/wirtschaft/">Wirtschaft</a>
                                </li>
                            
                                <li class="um-selected">
                                    <a href="/potsdam-kultur/">Kultur</a>
                                </li>
                            
                                <li>
                                    <a href="/campus/">Wissen</a>
                                </li>
                            
                                <li>
                                    <a href="/regionalsport/">Sport</a>
                                </li>
                            
                                <li class="um-last">
                                    <a href="/weltspiegel/">Welt</a>
                                </li>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                        </ul>
                    </nav>
                    <div class=um-footer-links>
                        <div class=um-footer-logos>
                            <ul class=um-footer-partner-links>
                                <li class=um-footer-partner-links-pams><a href="/pams/" title="Potsdam am Sonntag">Potsdam am Sonntag</a></li>
                                <li class=um-footer-partner-links-ptv><a href="http://www.potsdamtv.de/" rel=nofollow title="Potsdam TV" target="_blank">Potsdam TV</a></li>
                                <li class=um-footer-partner-links-pnn><a href="/" title="Potsdamer neueste Nachrichten">Potsdamer neueste Nachrichten</a></li>
                                <li class=um-footer-partner-links-inpotsdam><a href="/inpotsdam/" title="IN Potsdam">IN Potsdam</a></li>
                                <li class=um-footer-partner-links-pnnbranche><a href="http://branchenbuch.pnn.de/" title="PNN Branchenbuch" target="_blank">PNN Branchenbuch</a></li>
                            </ul>

                        </div>
                        <ul>
                            <li><a href="/tickets/">Tickets</a></li>
                            <li class="um-news-today">
                                <a href="/zeitung/">Zeitung heute</a>
                            </li>
                            <li><a href="/archiv/">Archiv</a></li>
                            <li><a href="/impressum/">Impressum</a></li>
                            <li><a href="/impressum/">Kontakt</a></li>
                            
                            <li><a href="/partner/">PNN-Partner</a></li>
                            <li><a href="/anzeigenberater/">Anzeigenberater</a></li>
                            <li><a href="/datenschutz/">Datenschutzhinweis</a></li>
                            <li class=um-last><a href="/mediadaten/">Mediadaten</a></li>
                        </ul>
                        <dl>
                            <dd><a href="/pams/">PamS</a></dd>
                            <dd><a href="/inpotsdam/">IN POTSDAM</a></dd>
                            <dd class=um-last><a href="http://branchenbuch.pnn.de/" title="PNN Branchenbuch" target="_blank">PNN-Branchenbuch</a></dd>
                        </dl>
                        
                        <p>Copyright &copy; Potsdamer Neueste Nachrichten</p>
                    </div>
                </footer>
            </div>
        </div>
        <div class=um-layer-dins id=urban-layer>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('layer'); });
        // 
    </script>

</div>
        <div class=um-layer-dins id=urban-inread>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('inread'); });
        // 
    </script>

</div>
        <div class=um-layer-dins id=urban-popunder>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('popunder'); });
        // 
    </script>

</div>
        <div class=um-layer-dins id=urban-post-site-ad>

    <script type=text/javascript>
        // 
        urban.cmd.push( function() { urban.display('post-site-ad'); });
        // 
    </script>

</div>

        <script src="/app/base/static/pnn/base.js?2" type=text/javascript></script>
	<!-- Adventskalender -->
	<script>
	    $( document ).ready(function() {
    		var guck = $("#kalender").contents().find("#showit").attr("id");
    		if('showit' == guck){
        		var hoch = $("#kalender").contents().find("#showit").attr("hoch");
        		$("#adv123").css("padding-bottom",hoch);
        		$("#adv123").css("display","block");
    		}
	    });
	</script>
	<!-- /Adventskalender -->
        
            
        

        <script type=text/javascript>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</script>
    </body>
    </html>
